<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Los 10 mejores, más queridos e imperdibles episodios de &quot;Friends&quot;" />
<meta name="twitter:description" content="La popular serie estadounidense cumplió 25 años y llegará a cines uruguayos, excusa para que en El País elaboráramos esta lista" />
<meta name="twitter:text:description" content="La popular serie estadounidense cumplió 25 años y llegará a cines uruguayos, excusa para que en El País elaboráramos esta lista" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/02/5dbe0efe98478.jpeg?1572547660" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="223114" />
<meta name="cXenseParse:recs:publishtime" content="2019-11-03T04:00:00-03:00" />
<meta name="cXenseParse:section" content="tvshow/series" />
<meta name="cXenseParse:recs:section" content="tvshow/series" />
<meta property="cXenseParse:conceptos" content="netflix" />
<meta property="cXenseParse:conceptos" content="Jennifer Aniston" />
<meta property="cXenseParse:conceptos" content="Friends" />
<meta property="cXenseParse:conceptos" content="Lisa Kudrow" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="episodios, cumplio, friends, mejores, serie">
<meta name="description" content="La popular serie estadounidense cumplió 25 años y llegará a cines uruguayos, excusa para que en El País elaboráramos esta lista">
<meta property="og:title" content="Los 10 mejores, más queridos e imperdibles episodios de &quot;Friends&quot;" />
<meta property="og:url" content="https://www.tvshow.com.uy/series/mejores-episodios-friends-serie-cumplio-anos-llega-cines.html" />
<meta property="og:description" content="La popular serie estadounidense cumplió 25 años y llegará a cines uruguayos, excusa para que en El País elaboráramos esta lista" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/02/5dbe0efe98478.jpeg?1572547660" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="netflix" />
<meta property="article:tag" content="Jennifer Aniston" />
<meta property="article:tag" content="Friends" />
<meta property="article:tag" content="Lisa Kudrow" />
<title>Los 10 mejores episodios de &quot;Friends&quot;, la serie que cumplió 25 años y llega a cines - Tvshow - 03/11/2019 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1572547660" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1572547660" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/screen_v1.0.12.css?1572547660" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/categories.css?v=1.0.0&amp;d=1572899601" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
        /*Floating CSS Start*/
        .close-button {
            position: fixed;
            box-sizing: border-box;
            display: block;
            right: 34px;
            bottom: 250px;
            top: auto;
            left: auto;
            -webkit-animation-name: fadeInUp;
            animation-name: fadeInUp;
            -webkit-animation-duration: 1s;
            animation-duration: 1s;
            -webkit-animation-fill-mode: both;
            animation-fill-mode: both;
            display: none;
            z-index: 1;
        }

        .close-button:before,
        .close-button:after {
            width: 15px;
            height: 2px;
            transform: rotate(-45deg);
            content: '';
            position: absolute;
            top: 50%;
            left: 50%;
            display: block;
            background-color: #333;
            transition: all 0.2s ease-out;
        }

        .close-button:after {
            transform: rotate(45deg);
        }



        .close-button.nuevo {
            width: 60px;
            height: 5px;
            font-size: 11px;
            color: #333;
            margin-right:10px;
        }
        .close-button.nuevo img {
            width: 20px;
            float: right;
            margin-top: -3px;
            border-radius: 10px;
        }
        .close-button.nuevo::before {
            display: none;
        }
        .close-button.nuevo.selectionShareable::after {
            display: none;
        }

        .wrapper{
            width:500px;
            margin:0 auto;
        }
        @keyframes fade-in-up {
            0% {
                opacity: 0;
            }
            100% {
                transform: translateY(0);
                opacity: 1;
            }
        }

        .stuck16by9 {
            position: fixed;
            bottom: 20px;
            right: 20px;
            transform: translateY(100%);
            width: 320px;
            height: 200px;
            animation: fade-in-up .25s ease forwards;
            z-index: 999;
        }
        .stuck16by9.stuck4by3 {
            width: 286px;
            height: 215px;
        }
        @media screen and (max-width: 651px){
            .stuck16by9{
                position: fixed;
                bottom: 20px;
                right: 20px;
                transform: translateY(100%);
                width: 350px;
                height: 196px;
                animation: fade-in-up .25s ease forwards;
                z-index: 999;
                left: 5px;
            }
            .stuck16by9.stuck4by3{
                width: 350px;
                height: 215px;
            }
        }

        /*Floating CSS End*/
                    </style>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2019-11-03T4:00:0",
                       "author":"El País Uruguay",
                       "url": "/tvshow/series/mejores-episodios-friends-serie-cumplio-anos-llega-cines.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Los 10 mejores, más queridos e imperdibles episodios de "Friends"",
                       "mainEntityOfPage": "/tvshow/series/mejores-episodios-friends-serie-cumplio-anos-llega-cines.html",
                       "articleBody": " La popular serie estadounidense cumplió 25 años y llegará a cines uruguayos, excusa para que en El País elaboráramos esta lista",
                                              "image":["/files/listing_secondary/uploads/2019/11/02/5dbe0efe98478.jpeg"],
                                               "datePublished":"2019-11-03",


                       "isAccessibleForFree": "False",
                        "hasPart": {
                          "@type": "WebPageElement",
                          "isAccessibleForFree": "False",
                          "cssSelector": ".contenido-exclusivo-nota"
                        }

                    }
      </script>

<script type="text/javascript">
        var tagSlugs = '';
                        tagSlugs = tagSlugs + "netflix,";                tagSlugs = tagSlugs + "jennifer-aniston,";                tagSlugs = tagSlugs + "friends,";                tagSlugs = tagSlugs + "lisa-kudrow";                    </script>
<script type="text/javascript">
        window.isAdmin = false;
        window.pwaActivate = "uruguay";
    </script>
<script src="https://sc2.elpais.com.uy/js/global_v1.0.6.js?1572547660" type="text/javascript"></script>

<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1572547660" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/series"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw_1.0.6.js?1572547660" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                                var EP_NOTA_TAGS = 'netflix,Jennifer Aniston,Friends,Lisa Kudrow';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_series'
                                var EP_VIDEO_VAST_URI = "";
            </script>
<script>
                                                                                                if(print_location!="uruguay") {                     (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'newdream-sdk'));
                }
                if(print_location=="uruguay"){
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://sc2.elpais.com.uy/javascripts/adcase.js?1572547660";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'adcase-sdk'));
                }
            </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas_v1.0.14.js?1572547660" type="text/javascript"></script>
<script type="text/javascript">
                var googletag = googletag || {cmd:[]};
                var adcase = { styles: {}, light:true };
                window.hostDFP = "tvshow";
                adManager_ads_definitions(googletag, adcase);
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.min.js?1572547660" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.6.0.min.js?1572547660" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.min.js?1572547660" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/js/service-workers_1.0.3.js?1572547660" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                    beforeLoad: lazySizeCheck,
                    afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }

        </script>
<script src="https://sc2.elpais.com.uy/js/7888920.js?1572547660" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1572547660">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1572547660">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1572547660">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1572547660">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1572547660">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1572547660">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1572547660">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1572547660">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1572547660">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1572547660">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1572547660">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1572547660">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1572547660">
<link rel="manifest" href="/images/icons/tv/manifest.json">
<link rel="canonical" href="https://www.tvshow.com.uy/series/mejores-episodios-friends-serie-cumplio-anos-llega-cines.html">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1572547660">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-series">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
var gptEpdAdsRendered = [];
var count = 0;

function dfpClickToCxense(adName){

    try {
        let dfpObj =  gptEpdAdsRendered["ad-home-"+adName];
        if(dfpObj){
            let insertionId = dfpObj.lineItemId;
            let campaignId = dfpObj.campaingId;
            let advertiserid = dfpObj.advertiserId;

            cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
            cX.callQueue.push(['sendEvent', 'smartad', { advertiser_id: advertiserid, campaign_id: campaignId, insertion_id: insertionId }]);
            //console.log("ENVIADO a Cxense con los siguientes IDs: advertiserId: " + advertiserid + ", campaignId: " + campaignId + ", insertionId: " + insertionId);

        }

    }
    catch (error) {
        console.log("Fallo el envio de registro de click.");
    }

}

function processClickWrapper(element){
    if (element instanceof HTMLIFrameElement) {
        //Click in Iframe.
        console.log("blur event",element);
        let adIdent = element.getAttribute("id");
        //console.log ("Banner  " + adIdent)
        let adName = adIdent.split("/").pop().split("_").shift();
        dfpClickToCxense(adName)
        console.log ("Banner clickeado " + adName, gptEpdAdsRendered["ad-home-"+adName])
    }
}
googletag.cmd.push(function() {


    if (typeof window.attachEvent !== 'undefined') {
        window.attachEvent('onblur', function () {
            processClickWrapper(document.activeElement);
        });
    } else if (typeof window.addEventListener !== 'undefined') {
        window.addEventListener('blur',function(){
            processClickWrapper(document.activeElement);
            
        });
    }


    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //console.log("slotRenderEnded",event);
        if(event.isEmpty===false){

            //console.log("[admanager] element ", event.slot.getSlotElementId())

            let containerId =  event.slot.getSlotElementId();
            gptEpdAdsRendered[containerId] = {creativeId: event.creativeId, lineItemId: event.lineItemId, campaingId: event.campaignId, advertiserId: event.advertiserId, size: event.size};
            //console.log(gptEpdAdsRendered);

        }
    });

});
</script>
</div>
<div class="ad-unit">
<div id="ad-home-rm" data-format="push" style="display: none">
</div>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

.home-board.board20 .logos-apunto img {
    width: 40%;
    float: inherit;
    margin: 0 auto;
}

}

</style>
<style>
.board0 .article-details h3.title a {
   font-size: 3.2rem;
   line-height: 48px;
}
</style>
<div>
<script>
        !function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"es",bundleId:"5708cd05-b7d1-45f1-b27e-9b00295f3d10"});
        </script><script type="text/javascript">
        window.showEPDSwOnPM = true;
    </script><link rel="stylesheet" type="text/css" href="https://static.elpais.com.uy/styles/slider.css">
</div>
<div>
<style>
    @media screen and (max-width: 651px) {
        header.header-default.header-category {
            z-index: 2;
        }
        .modules-ads-container.modules-ads-container {
            position: inherit;
        }
        .main-container header {border-bottom: 0;}
    }
    </style>
</div>
<style>
.article-content .content-modules .video-container div.fa.fa-video-camera.icon42-white.video-module , .content-modules .video-container figure, .content-modules .video-container figcaption{display:none !important}
.article-content .content-modules .video-container .video-overimage {position: relative !important;min-height:315px;}
</style>
<div>
<script>
        $(document).ready(function(){
            $(".campeonato-division-content").html("<iframe src='https://sja.sportradar.com/w/Ovacion/-17126-63773/0821' width='100%' height='304px' scrolling='auto' frameborder='0'>")
        });
    </script>
</div>
<div>

<script src="https://cookiehub.net/cc/89459825.js"></script><script type="text/javascript">
	if(print_location!="uruguay"){
	window.addEventListener("load", function() {
	window.cookieconsent.initialise({
		onInitialise: function(status) {
			if (this.hasConsented('required')) {
			}
			if (this.hasConsented('analytics')) {
			}
			if (this.hasConsented('marketing')) {
			}
		},
		onAllow: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		},
		onRevoke: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		}
	})
	});
	}
	</script><style>
	.cc-container.cc-ui-bar .cc-dialog .cc-message p {
	    line-height: 20px;
	    padding-top: 10px;
	}
	</style>
</div>
<style>
    .section-ovacion .header-category h1, .section-tvshow .header-category h1, .section-negocios .header-category h1 {
        border: 0;
        clip: rect(0 0 0 0);
        height: 1px;
        margin: -1px;
        overflow: hidden;
        padding: 0;
        position: absolute;
        width: 1px;
    }
</style>
<style>
    .weather-header .weather-place {
        font-size: .72rem;
    }
</style>
<div>
<script>
		window.addEventListener('sizeDefinitionTriggered', function () {
			dfpDefaultSizes['middle'] = getSection() == "home" ? googletag.sizeMapping().addSize([1271, 0], [[1254, 180], [728, 300], [728, 90], [970, 250]]).addSize([768, 0], [[728, 300], [728, 90], [600, 90], [600, 180]]).addSize([0, 0], [[320, 50], [300, 50], [300, 150], [320, 100], [300, 100]]).build() :
				googletag.sizeMapping().addSize([1271, 0], [[728, 300], [728, 90], [970, 250]]).addSize([768, 0], [[728, 300], [728, 90], [600, 90], [600, 180]]).addSize([0, 0], [[320, 50], [300, 50],  [300, 150], [320, 100], [300, 100]]).build();
		});
	</script>
</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: 8px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgPGltZyBzcmM9Imh0dHBzOi8vc3RhdGljLmVscGFpcy5jb20udXkvaW1hZ2VzLzE5L2Jhbm5lcl90b3BfY2liZXIucG5nIiB3aWR0aD0iMzY4IiBoZWlnaHQ9IjI4Ij4KICAgIDwvYT4KPC9kaXY+"; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">

        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();
            </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<style>
	.page-category-negocios article.articleModule.article1colColumnistas .social-share {
	    bottom: 4px;
	    right: -20px;
	    left: inherit;
	}
	.exclusive {
		    margin-top: 8px;
	}
	</style>
</div>
<div>
<script>
	$(".articleModule.article1colColumnistas").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
<div>
<style>
	    .board-opinion .slider-pane.opinion-slider .opinion-box article .article-details .category {
	        bottom: -3px;
	    }

	    .box2.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5,.box3.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5, .box5.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5 {
	        padding-bottom: 10px;
	    }

	    .contenido-exclusivo-nota .ico-text {
			height: 28px;
		}
		.social-share img {
			width: auto;	
		}
    </style>
</div>
<div>
<style>
        @media screen and (max-width:651px) {
            .article-category-economia-y-mercado header.sticky.header-default .header-mobile-icons {
                top: -8px;
            }
            .page-category-economia-y-mercado header .header-mobile-icons {
                top: -5px;
                width: 100%;
                right: -20px;
            }
            header.sticky.header-default .header-mobile-icons {
                top: -9px;
            }
            .page-category-economia-y-mercado .header-category-title h1 {
                font-size: 1rem;
                margin-top: 7px;
                
            }
            .page-category-economia-y-mercado header.sticky .header-category-title h1 {
                    font-size: 1rem;
                    margin-top: 7px;

            }
            .article-category-economia-y-mercado .header-category-title h2 {
                font-size: 1rem;
                margin-top: 7px;
                
            }
            .article-category-economia-y-mercado header.sticky .header-category-title h2 {
                font-size: 1rem;
                margin-top: 7px;
            }
        }
    </style>
</div>
<div>
<style>

        .article-page .ads-under-header {
            padding-top: 0;
            background: transparent;
            padding-bottom: 0;
        }

        @media screen and (max-width:651px) {

            .article-page .ads-under-header {
                padding-top: 10px;
                background: transparent;
                padding-bottom: 10px;
            }
            
            .ads-under-header {
                width: 320px;
                margin: 0 auto;
                overflow: hidden;
                padding-top: 25px;
            }

             .page-category-ovacion .ads-under-header, .page-category-negocios .ads-under-header  {
                width: 320px;
                margin: 0 auto;
                overflow: hidden;
                padding-top: 0;
                padding-bottom: 10px;
            }

        }
    </style>
</div>
<style>
@media screen and (max-width:970px){ iframe#bloqueMapa { max-width: 100%; height: 861px; padding: 0 10px; } }
@media screen and (max-width:575px){ iframe#bloqueMapa { max-width: 100%; height: 861px; padding: 0; } }
@media screen and (max-width:367px){ iframe#bloqueMapa { max-width: 100%; height: 891px; padding: 0; } }
</style>
<script>
if($(".header-default .menu").size() > 0){
	setTimeout(function(){ $(".board1").after('<div class="home-board"><iframe id="bloqueMapa" src="https://elecciones.elpais.com.uy/2019/mapa.html" border="0" width="100%" height="450px">'); }, 100);
}
</script>
</div>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/tvshow" title="Tvshow"><span itemprop="name">Tvshow</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Series" href="/series"><span itemprop="name">Series</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/rain.png?1572547298" alt="rain" />
</span>
<span class="weather-place">
Montevideo,
T 18&deg; H 100% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 Suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 Servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Series</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","is_club":false,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

        
        $.getJSON('/user/init', function (data) {});
        if(hasLoguedOut){
            if(hasLoguedOut){
                Site.rls("loguedout",true);
                if(sessionStorage.getItem("loguedout")!==null){
                    sessionStorage.removeItem("loguedout");
                }
                Site.syncCookieEx({
                    domains: epdDomains,
                    cookies:'',
                    loggedout: hasLoguedOut
                });
            }
        }
        if(evc && exc){
            Site.syncCookieEx({
                domains: epdDomains,
                cookies: evc + "_" + exc
            });
        }

    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script><style>
.opinion-se-dice-list.opinion-home-listing .listing-date {
    display: block;
    width: 191px;
    position: relative !important;
    left: 0 !important;
    top: 0px !important;
}
</style>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Los 10 mejores, más queridos e imperdibles episodios de "Friends"</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/mejores-episodios-friends-serie-cumplio-anos-llega-cines.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">La popular serie estadounidense cumplió 25 años y llegará a cines uruguayos, excusa para que en El País elaboráramos esta lista</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/02/5dbe0efe98478.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/02/5dbe0efe98478.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/17/5a5fdd3230dd9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/17/5a5fdd3230dd9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-03" />
<meta itemprop="dateModified" content="2019-11-03" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="domingo, 03 noviembre 2019 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/series/mejores-episodios-friends-serie-cumplio-anos-llega-cines.html" data-title='Los 10 mejores, más queridos e imperdibles episodios de "Friends"' id="article-223114" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p223114-m405-404-406">UNA LISTA PERSONAL</span>
</div>
<div class="title-container">
<h1 class="title " id="p223114-m410-409-411">Los 10 mejores, más queridos e imperdibles episodios de "Friends"</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph " id="p223114-m415-414-416">La popular serie estadounidense cumplió 25 años y llegará a cines uruguayos, excusa para que en El País elaboráramos esta lista</h2>
</div>
</div>
<div class="main-media-container">
<div class="main-media " id="p223114-m420-419-421">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
 </span>
</li>
</ul>
</div>
<div id="m424-423-425">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m428-427-429" class="author ">BELÉN FOURMENT</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m438-2-439" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m444-1-445">
<div class="image-container">
<figure id="m448-447-449" class="image "><img alt='El primer beso de Ross y Rachel en "Friends". Foto: Difusión' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/02/5dbe0efe98478.jpeg" style="display: inline;"></figure><figcaption id="m454-1-455" class="caption ">El primer beso de Ross y Rachel en "Friends". Foto: Difusión</figcaption>
</div>
</div>
</div>
</div>
</div>
<div class="article-content">
<div class="content-media-container">
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph " id="p223114-m462-461-463"><i>Producción: Rosalía Souza</i><br><br>El cumpleaños número 25 de<b> Friends </b>no hizo más que consolidar una renovada popularidad que venía en ascenso. Aquel “chiste” de que los millennials habían descubierto a una de las sitcoms más populares de todos los tiempos, con las críticas que vinieron en consecuencia, de alguna manera contribuyó a reinstalar la ficción en su audiencia de siempre y en una nueva.</p>
<p class="paragraph " id="p223114-m467-1-468">A principios de 2018, el diario The Independent publicó que las nuevas generaciones que se encontraron con <i>Friends </i>en<b> Netflix</b> la rechazaron, por considerarla <a href="https://www.tvshow.com.uy/series/millennials-ven-friends.html" target="_blank">sexista y homofóbica</a>, entre otras cosas. La afirmación despertó un debate entre quienes entienden (entendemos) que esta historia que arrancó en 1994 fue <a href="https://www.tvshow.com.uy/series/amigos-aprendieron-crecer.html" target="_blank">adelantada a su tiempo</a>, y entre los que le resaltan modos y discursos que no resisten la agenda de derechos de la actualidad.</p>
<p class="paragraph " id="p223114-m472-2-473">Eso, los eternos rumores de regreso o de película o de cualquier cosa que traiga de vuelta a esos personajes; y posteriormente la aparición de remeras y objetos tanto en gigantes del retail como en casas de diseño, fueron distintas formas de consolidar esa popularidad, ese reposicionamiento.</p>
<p class="paragraph " id="p223114-m477-3-478">Hay, está claro, un aporte fundamental del streaming, para que <i>Friends</i> se haya vuelto a acercar al público masivo y haya conquistado nuevos corazones. Las 10 temporadas <a href="https://www.tvshow.com.uy/series/netflix-pago-cifra-millonaria-mantener-friends-catalogo.html" target="_blank">se pueden ver en Netflix</a>, plataforma que en su momento anunció que la quitaría del catálogo, y luego dio marcha atrás.</p>
<div id="p223114-m482-4-483">
<div class="composite-captioned-image size_normal " id="m486-485-487">
<div class="image-container">
<figure id="m490-489-491" class="image "><img alt="Friends. Foto: difusión" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/01/17/5a5fdd3230dd9.jpeg" style="display: inline;"></figure>
</div>
</div>
</div>
<p class="paragraph " id="p223114-m504-5-505">Sin embargo, más allá de que todos los episodios están ahí, al alcance de unos segundos de tipeo y un clic, el 25° aniversario llevó a<i> Friends</i> a los cines. El plan es bien para fanáticos; apareció en Estados Unidos, se fue replicando por el mundo y ahora llega a Uruguay. Desde mañana y hasta el miércoles, <b>en el Movie de Punta Carretas, Life 21 y Life Cinemas de Punta del Este, y Grupocine de Torre de los Profesionales, </b>se realizará <a href="https://www.tvshow.com.uy/series/anos-friends-festejan-cines-uruguayos-maraton-episodios.html" target="_blank">una <b>maratón de 12 episodios</b></a>, que se dividirán en cuatro por día, e irán acompañados de material inédito (entradas en la web).</p>
<p class="paragraph " id="p223114-m509-6-510">Pero como la selección de esta docena de capítulos es arbitraria, subjetiva y como cualquiera, polémica, en El País hicimos nuestra propia selección. A continuación, los 10 mejores capítulos -o quizás, los que más queremos, los que consideramos imprescindibles- de <i>Friends</i>, serie que marcó su tiempo.</p>
<div class="composite-label-title " id="p223114-m514-7-515">
<div id="m518-517-519" class="module-label ">el PRIMERO</div>
<h2 id="m523-1-524" class="content-title content-title-labeled ">“En el que Monica consigue compañera”</h2>
</div>
<p class="paragraph " id="p223114-m529-8-530">Es imposible no abrir la lista con el primer episodio de la serie, el que abre una trama que se extendería por 10 años. <b>Monica, Phoebe, Joey y Chandler </b>están en el Central Perk teniendo una conversación que sirve para bocetar las personalidades de cada uno, a la que se integra un despechadísimo Ross, que acaba de separarse de Carol, ahora en una relación homosexual. Y allí aparece Rachel, excompañera de Monica, en su vestido de novia, recién escapada del altar. Rachel, viejo interés amoroso de Ross y con una existencia bien distinta a la del resto, decidirá empezar una vida nueva y se sumará a la pandilla.</p>
<div class="composite-label-title " id="p223114-m534-9-535">
<div id="m538-537-539" class="module-label ">episodio 2, temporada 2</div>
<h2 id="m543-1-544" class="content-title content-title-labeled ">"En el que Ross se da cuenta"</h2>
</div>
<p class="paragraph " id="p223114-m549-10-550">Pasan parejas, situaciones insólitas, monos y bebés antes del segundo episodio de la temporada 2, en el que Ross se entera de que Rachel tiene sentimientos por él. La historia de esta pareja tiene un montón de momentos épicos a lo largo de la serie, pero el más importante es este. La escena en la que Rachel intenta impedir que Ross escuche el mensaje que ella le dejó en la noche, estando ebria, y en el que le revela sus sentimientos, es genial; y por supuesto, está el primer -y tan esperado- beso.</p>
<div class="content-module-free-html wf-module" id="p223114-m554-11-555">
<div style="width:100%;height:0;padding-bottom:50%;position:relative;"><iframe src="https://giphy.com/embed/26xBydxfjxsRQggh2" width="100%" height="100%" style="position:absolute" frameborder="0" class="giphy-embed" allowfullscreen></iframe></div>
<p><a href="https://giphy.com/gifs/friends-jennifer-aniston-ross-26xBydxfjxsRQggh2">via GIPHY</a></p>
</div>
<div class="composite-label-title " id="p223114-m559-12-560">
<div id="m563-562-564" class="module-label ">episodio 11, temporada 2</div>
<h2 id="m568-1-569" class="content-title content-title-labeled ">"El de la boda lésbica"</h2>
</div>
<p class="paragraph " id="p223114-m574-13-575">El 11 de la temporada 2 es un gran episodio por dos motivos. Es una de las pruebas de que <i>Friends </i>era una serie anticipada a su tiempo. Más allá de que hay algún chiste fuera de lugar, Ross, acusado por los millennials de sexista, es el que alienta a Carol a que no cancele su boda porque sus padres no irán porque no pueden “digerir” que ahora esté en pareja con una mujer. Ross insiste en que no importa lo que digan los demás, solo importa el amor, y el final es feliz y con alguna lágrima.</p>
<p class="paragraph " id="p223114-m579-14-580">Para compensar el melodrama (acá el otro motivo), a Phoebe se le “incorpora” el espíritu de una anciana en su cuerpo, lo que depara situaciones verdaderamente hilarantes.</p>
<div class="composite-label-title " id="p223114-m584-15-585">
<div id="m588-587-589" class="module-label ">EPISODIO 24, TEMPORADA 4</div>
<h2 id="m593-1-594" class="content-title content-title-labeled ">"El de la boda de Ross. Parte 2"</h2>
</div>
<p class="paragraph " id="p223114-m599-16-600">Ross va a casarse en Inglaterra y allá están todos menos una embarazadísima Phoebe, y una desesperada Rachel que a último momento se decide a viajar para “interrumpir” el casamiento. Pero lo más importante es el inesperado comienzo de la relación entre<b> Chandler y Monica</b>, que traerá grandes cosas.</p>
<div class="composite-label-title " id="p223114-m604-17-605">
<div id="m608-607-609" class="module-label ">episodio 14, temporada 5</div>
<h2 id="m613-1-614" class="content-title content-title-labeled ">"En el que todos se dan cuenta"</h2>
</div>
<p class="paragraph " id="p223114-m619-18-620">El “My eyes!” que exclama Phoebe cuando ve que Monica y Chandler están por tener sexo, es de lo mejor de toda la serie. Este es en el que finalmente todos se enteran de la existencia de esta pareja. Para jugar con la nueva información, Phoebe decide usar su poder de seducción para incomodar profundamente a Chandler, lo cual obviamente es muy divertido.</p>
<div class="content-module-free-html wf-module" id="p223114-m624-19-625">
<div style="width:100%;height:0;padding-bottom:50%;position:relative;"><iframe src="https://giphy.com/embed/oS4bJ2sRXKVDa" width="100%" height="100%" style="position:absolute" frameborder="0" class="giphy-embed" allowfullscreen></iframe></div>
<p><a href="https://giphy.com/gifs/friends-surprised-funny-oS4bJ2sRXKVDa">via GIPHY</a></p>
</div>
<div class="composite-label-title " id="p223114-m629-20-630">
<div id="m633-632-634" class="module-label ">EPISODIO 24, TEMPORADA 5</div>
<h2 id="m638-1-639" class="content-title content-title-labeled ">"El de Las Vegas. Parte 2"</h2>
</div>
<p class="paragraph " id="p223114-m644-21-645">Es de los capítulos más graciosos de la serie: están en Las Vegas, obvio; Joey insiste en que encontró a su “gemelo de manos” y con eso se hará millonario; y Rachel tiene una barba que Ross le pintó con un marcador permanente, y terminan los dos muy borrachos, y Phoebe desarrolla toda una rivalidad con una señora. En paralelo, Chandler y Monica resuelven casarse y aunque no lo concretan, sí se toman en serio este vínculo amoroso que había empezado casi que por accidente. Eso sí, el capítulo termina con boda... Pero es la de Ross y Rachel. Sorpresa.</p>
<div class="composite-label-title " id="p223114-m649-22-650">
<div id="m653-652-654" class="module-label ">EPISODIO 7, TEMPORADA 6</div>
<h2 id="m658-1-659" class="content-title content-title-labeled ">"En el que Phoebe corre"</h2>
</div>
<p class="paragraph " id="p223114-m664-23-665">¡Cómo olvidar a Phoebe corriendo de manera tan disfuncional por el parque! Más allá de esa imagen icónica de la serie, el episodio, que ya tiene a Rachel y a Phoebe como compañeras de casa, es el que empieza a conquistar al fanático con la idea de que Rachel ya no viva con Mónica. La atracción de los polos opuestos y el componente naif que prima en esa amistad, en esa nueva faceta de la amistad, es muy efectiva. Además, Joey no puede con la sensualidad de su nueva roomate y Chandler, en un intento de tener un lindo gesto con Monica, se mete en problemas.</p>
<div class="content-module-free-html wf-module" id="p223114-m669-24-670">
<div style="width:100%;height:0;padding-bottom:56%;position:relative;"><iframe src="https://giphy.com/embed/U4Bk3VWZyiorC" width="100%" height="100%" style="position:absolute" frameborder="0" class="giphy-embed" allowfullscreen></iframe></div>
<p><a href="https://giphy.com/gifs/friends-rachel-green-friendsedit-U4Bk3VWZyiorC">via GIPHY</a></p>
</div>
<div class="composite-label-title " id="p223114-m674-25-675">
<div id="m678-677-679" class="module-label ">episodio 18, temporada 6</div>
<h2 id="m683-1-684" class="content-title content-title-labeled ">"En el que Ross sale con una estudiante"</h2>
</div>
<p class="paragraph " id="p223114-m689-26-690">Ross sale con una estudiante mucho más joven que él y podríamos escribir mucho al respecto, pero el capítulo está en esta lista por otro motivo. Se incendia el apartamento en el que Rachel y Phoebe viven, y deben mudarse, lo que da inicio a<b> la convivencia de Rachel con Joey,</b> que es la mejor convivencia de todas. La escena en la que comen fideos y caen a la alfombra es alucinante.</p>
<div class="composite-label-title " id="p223114-m694-27-695">
<div id="m698-697-699" class="module-label ">episodio 3, temporada 9</div>
<h2 id="m703-1-704" class="content-title content-title-labeled ">"El del pediatra"</h2>
</div>
<p class="paragraph " id="p223114-m709-28-710">Es el tercero de la temporada 9 y obviamente quedan un montón de capítulos buenos por fuera de esta lista. Pero aquí Phoebe conoce a Mike (Paul Rudd), y es realmente triste que aparezca tan sobre el final de la serie, porque es de los mejores personajes de esta ficción. Joey olvida conseguir a un muchacho para presentarle a Phoebe en una cita doble y recluta a un desconocido (Rudd). La verdad sale a la luz pero Phoebe igual acepta salir con él, después de que él le prueba que es pianista, con una demostración sin instrumento alguno. Gran momento.</p>
<div class="content-module-free-html wf-module" id="p223114-m714-29-715">
<div style="width:100%;height:0;padding-bottom:83%;position:relative;"><iframe src="https://giphy.com/embed/hSjR6NPrfCVXDIPZX5" width="100%" height="100%" style="position:absolute" frameborder="0" class="giphy-embed" allowfullscreen></iframe></div>
<p><a href="https://giphy.com/gifs/Friends-hSjR6NPrfCVXDIPZX5">via GIPHY</a></p>
</div>
<div class="composite-label-title " id="p223114-m719-30-720">
<div id="m723-722-724" class="module-label ">EPISODIO 10, TEMPORADA 10</div>
<h2 id="m728-1-729" class="content-title content-title-labeled ">"En el que Chandler es atrapado"</h2>
</div>
<p class="paragraph " id="p223114-m734-31-735">Phoebe y Rachel ven a Chandler con una mujer y piensan que está engañando a Monica. La comedia de enredos que se desata desde entonces, entre especulaciones y reclamos, el grupo se termina enterando de que la feliz pareja está buscando casa para mudarse y así, dejar el apartamento que fue sede de todas sus aventuras. “Es algo grande”, dicen en su momento, y sí. Es la concreción de que el final estaba ahí, a la vuelta.</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/series/mejores-episodios-friends-serie-cumplio-anos-llega-cines.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
 <div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/friends">Friends</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(23580, 'Friends', 'friends', this)"></span>
</li>
<li class="tag">
<a href="/noticias/netflix">netflix</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(853, 'netflix', 'netflix', this)"></span>
</li>
<li class="tag">
<a href="/noticias/jennifer-aniston">Jennifer Aniston</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(10775, 'Jennifer Aniston', 'jennifer-aniston', this)"></span>
</li>
<li class="tag">
<a href="/noticias/lisa-kudrow">Lisa Kudrow</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(83576, 'Lisa Kudrow', 'lisa-kudrow', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Buenos guiones y millones de dólares: la TV y el streaming seducen a estrellas de Hollywood</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/buenos-guiones-millones-dolares-tv-streaming-seducen-estrellas-hollywood.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">&quot;El streaming cambió mi carrera&quot;, dijo la actriz Reese Witherspoon, que junto a Jennifer Aniston hace &quot;The Morning Show&quot; para Apple TV+</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/01/5dbc97f754c11.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/01/5dbc97f754c11.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/23/5b7ec6a0f08b8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/23/5b7ec6a0f08b8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-02" />
<meta itemprop="dateModified" content="2019-11-02" />
</div>
<div class="image-container">
<a href="/series/buenos-guiones-millones-dolares-tv-streaming-seducen-estrellas-hollywood.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2019/11/01/5dbc97f754c11.jpeg" alt="Jennifer Aniston y Reese Witherspoon en el lanzamiento de &quot;The Morning Show&quot;. Foto: Reuters">
</a>
</div>
<h3 class="title">
<a href="/series/buenos-guiones-millones-dolares-tv-streaming-seducen-estrellas-hollywood.html?utm_source=related-tags">Buenos guiones y millones de dólares: la TV y el streaming seducen a estrellas de Hollywood</a>
</h3>
<div class="category">
<a href="/series">Series</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Netflix estrenó "The King", un Shakespeare con estrellas juveniles</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/netflix-estreno-the-king-shakespeare-estrellas-juveniles.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Fernan Cisnero</span>
</span>
<span itemprop="description">Timothée Chalamet y Robert Pattinson encabezan el elenco de otro de los esperados lanzamientos de la plataforma de streaming para la temporada</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/01/5dbca60e9f105.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/01/5dbca60e9f105.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
 </div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-02" />
<meta itemprop="dateModified" content="2019-11-02" />
</div>
<div class="image-container">
<a href="/cine/netflix-estreno-the-king-shakespeare-estrellas-juveniles.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2019/11/01/5dbca60e9f105.jpeg" alt="The King">
</a>
</div>
<h3 class="title">
<a href="/cine/netflix-estreno-the-king-shakespeare-estrellas-juveniles.html?utm_source=related-tags">Netflix estrenó "The King", un Shakespeare con estrellas juveniles</a>
</h3>
<div class="category">
<a href="/cine">Cine</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Por Netflix, los creadores de "Game of Thrones" abandonan proyecto de "Star Wars"</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/netflix-creadores-game-of-thrones-abandonan-proyecto-star-wars.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">David Benioff y D.B. Weiss dijeron que creen que no pueden hacerle justicia a &quot;Star Wars&quot;, ahora que firmaron millonario contrato con Netflix</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/29/5db876261a813.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/29/5db876261a813.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-29" />
<meta itemprop="dateModified" content="2019-10-29" />
</div>
<div class="image-container">
<a href="/cine/netflix-creadores-game-of-thrones-abandonan-proyecto-star-wars.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2019/10/29/5db876261a813.jpeg" alt="David Benioff y D. B. Weiss. Foto: Reuters">
</a>
</div>
<h3 class="title">
<a href="/cine/netflix-creadores-game-of-thrones-abandonan-proyecto-star-wars.html?utm_source=related-tags">Por Netflix, los creadores de "Game of Thrones" abandonan proyecto de "Star Wars"</a>
</h3>
<div class="category">
<a href="/cine">Cine</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Lo nuevo de Eddie Murphy para Netflix, es una divertida comedia de amor al cine</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/nuevo-eddie-murphy-netflix-divertida-comedia-amor-cine.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Fernan Cisnero</span>
</span>
<span itemprop="description">Se estrenó &quot;Dolemite Is My Name&quot;, una película sobre un personaje del entretenimiento de la década de 1970</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/25/5db36ec09bba6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/25/5db36ec09bba6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-26" />
<meta itemprop="dateModified" content="2019-10-27" />
</div>
<div class="image-container">
<a href="/cine/nuevo-eddie-murphy-netflix-divertida-comedia-amor-cine.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2019/10/25/5db36ec09bba6.jpeg" alt="Eddie Murphy">
</a>
</div>
<h3 class="title">
<a href="/cine/nuevo-eddie-murphy-netflix-divertida-comedia-amor-cine.html?utm_source=related-tags">Lo nuevo de Eddie Murphy para Netflix, es una divertida comedia de amor al cine</a>
</h3>
<div class="category">
<a href="/cine">Cine</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Michael Douglas habla de su padre y la nueva temporada de "El Método Kominsky"</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/michael-douglas-habla-padre-nueva-temporada-metodo-kominsky.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Fernan Cisnero</span>
</span>
<span itemprop="description">El actor cuenta cómo superó el cáncer, como se fortaleció el vínculo con su esposa, Catherine Zeta Jones; y habla de la serie de Netflix</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/22/5daf4aea22935.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/22/5daf4aea22935.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b55f8f3fa44.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b55f8f3fa44.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-23" />
<meta itemprop="dateModified" content="2019-10-23" />
</div>
<div class="image-container">
<a href="/series/michael-douglas-habla-padre-nueva-temporada-metodo-kominsky.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2019/10/22/5daf4aea22935.png" alt="Michael Douglas">
</a>
</div>
<h3 class="title">
<a href="/series/michael-douglas-habla-padre-nueva-temporada-metodo-kominsky.html?utm_source=related-tags">Michael Douglas habla de su padre y la nueva temporada de "El Método Kominsky"</a>
</h3>
<div class="category">
<a href="/series">Series</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Martin Scorsese elogia a Netflix, pero sigue en contra de los superhéroes</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/martin-scorsese-elogia-netflix-sigue-superheroes.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rodrigo Guerra</span>
</span>
<span itemprop="description">El director estadounidense habló sobre &quot;The Irishman&quot; y agradeció a Netflix por la financiación para la película que incluirá a&amp;nbsp;Robert De Niro y Al Pacino en su elenco</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/17/5bc7af3b142c0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/17/5bc7af3b142c0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-22" />
<meta itemprop="dateModified" content="2019-10-22" />
</div>
<div class="image-container">
<a href="/personajes/martin-scorsese-elogia-netflix-sigue-superheroes.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/10/17/5bc7af3b142c0.jpeg" alt="Martin Scorsese">
</a>
</div>
<h3 class="title">
<a href="/personajes/martin-scorsese-elogia-netflix-sigue-superheroes.html?utm_source=related-tags">Martin Scorsese elogia a Netflix, pero sigue en contra de los superhéroes</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<style>
    .widgetgoogle{display:none;}
            .sponsor-recommend.adsense{margin-left: -13px;!important;}
        </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1019-1018-1020">
<article class="articleModule article1col article1colv1 " id="m1023-1022-1024" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/negocios/noticias/deterioro-industria-local-ano-complejos.html">
<h1 itemprop="headline">El “deterioro” de la industria local en un año de los más “complejos”</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pia Mesa</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-11-04">
<meta itemprop="dateModified" content="2019-11-04">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/deterioro-industria-local-ano-complejos.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/deterioro-industria-local-ano-complejos.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/noticias/deterioro-industria-local-ano-complejos.html"></a>
<div class="image-container">
<a id="m1027-1026-1028" class="image page-link " href="/negocios/noticias/deterioro-industria-local-ano-complejos.html"><img alt="La industria del cuero atraviesa un mal momento aunque sigue siendo un producto demandado por el mercado local. Foto: Darwin Borrelli" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/10/06/5bb940821fac6.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1033-1-1034" class="page-link " href="/negocios/noticias/deterioro-industria-local-ano-complejos.html">ANÁLISIS DEL SECTOR</a>
</div>
<h2 class="title">
<a id="m1038-2-1039" class="page-link " href="/negocios/noticias/deterioro-industria-local-ano-complejos.html">El “deterioro” de la industria local en un año de los más “complejos”</a>
</h2>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m1043-3-1044" class="page-link " href="/negocios/noticias/deterioro-industria-local-ano-complejos.html">Noticias</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1056-1055-1057">
<article class="articleModule article1col article1colv1 article-sponsor " id="m1060-1059-1061" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/inefop-gasto-mil-dolares-viajes.html">
<h1 itemprop="headline">Inefop gastó 176 mil dólares en viajes</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-11-04">
<meta itemprop="dateModified" content="2019-11-04">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/inefop-gasto-mil-dolares-viajes.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/inefop-gasto-mil-dolares-viajes.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/inefop-gasto-mil-dolares-viajes.html"></a>
<div class="image-container">
<a id="m1064-1063-1065" class="image page-link " href="/informacion/politica/inefop-gasto-mil-dolares-viajes.html"><img alt="Inefop. Foto: Fernando Ponzetto." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/11/03/5dbf583d1677a.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1070-1-1071" class="page-link " href="/informacion/politica/inefop-gasto-mil-dolares-viajes.html">INFORME</a>
</div>
<h2 class="title">
<a id="m1075-2-1076" class="page-link " href="/informacion/politica/inefop-gasto-mil-dolares-viajes.html">Inefop gastó 176 mil dólares en viajes</a>
</h2>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1080-3-1081" class="page-link " href="/informacion/politica/inefop-gasto-mil-dolares-viajes.html">Política</a><div id="m1085-4-1086" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1093-1092-1094">
<article class="articleModule article1col article1colv1 article-sponsor " id="m1097-1096-1098" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/vida-actual/nutrigenetica-adn-determina-deberiamos-comer.html">
<h1 itemprop="headline">La dieta genética: el ADN determina cómo deberíamos comer para vivir mejor</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Mariana Malek</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-11-04">
<meta itemprop="dateModified" content="2019-11-04">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/vida-actual/nutrigenetica-adn-determina-deberiamos-comer.html"></a>
<a class="page-link article-icon fa fa-camera" href="/vida-actual/nutrigenetica-adn-determina-deberiamos-comer.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/vida-actual/nutrigenetica-adn-determina-deberiamos-comer.html"></a>
<div class="image-container">
<a id="m1101-1100-1102" class="image page-link " href="/vida-actual/nutrigenetica-adn-determina-deberiamos-comer.html"><img alt="Nuestro ADN determina cómo respondemos a ciertos alimentos. Foto: Shutterstock" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/11/02/5dbd8a20725be.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1107-1-1108" class="page-link " href="/vida-actual/nutrigenetica-adn-determina-deberiamos-comer.html">SALUD</a>
</div>
<h2 class="title">
<a id="m1112-2-1113" class="page-link " href="/vida-actual/nutrigenetica-adn-determina-deberiamos-comer.html">La dieta genética: el ADN determina cómo deberíamos comer para vivir mejor</a>
</h2>
<div class="category vida-actual" href="/vida-actual">
<a id="m1117-3-1118" class="page-link " href="/vida-actual/nutrigenetica-adn-determina-deberiamos-comer.html">Vida Actual</a><div id="m1122-4-1123" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1130-1129-1131" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/tension-iran-ee-uu.html">
<h1 itemprop="headline">Más tensión entre Irán y EE.UU.</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-11-04">
<meta itemprop="dateModified" content="2019-11-04">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1134-1133-1135" class="image page-link " href="/informacion/politica/senadores-electos-lideres-encabezaron-listas-blancas-iniciaron-gira-pais.html"><img alt="Juan Sartori y Luis Alberto Heber. Foto: Prensa Sartori." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2019/11/03/5dbf717c353ce.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1140-1-1141" class="page-link " href="/informacion/politica/senadores-electos-lideres-encabezaron-listas-blancas-iniciaron-gira-pais.html">Senadores electos y líderes que encabezaron listas blancas iniciaron una gira por el país</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1145-2-1146" class="page-link " href="/informacion/politica/senadores-electos-lideres-encabezaron-listas-blancas-iniciaron-gira-pais.html">Política</a><div id="m1150-3-1151" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1157-1156-1158" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/petrolera-saudi-aramco-anuncia-salida-bolsa.html">
<h1 itemprop="headline">Petrolera saudí Aramco anuncia salida en bolsa</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-11-04">
<meta itemprop="dateModified" content="2019-11-04">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1161-1160-1162" class="image page-link " href="/informacion/politica/gustavo-leal-reconocer-problemas-seguridad.html"><img alt="Daniel Martínez. Foto: Leonardo Mainé." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2019/11/03/5dbf727a14577.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1167-1-1168" class="page-link " href="/informacion/politica/gustavo-leal-reconocer-problemas-seguridad.html" style="width: auto;">Frente Amplio reconoce “problema” en la seguridad pública</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1172-2-1173" class="page-link " href="/informacion/politica/gustavo-leal-reconocer-problemas-seguridad.html">Política</a><div id="m1177-3-1178" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-223114/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">

<div id="ad-home-box1">
</div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Las polémicas del Nacional-Cerro Largo: gestos, agresiones y solo una roja</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/polemicas-nacional-cerro-gestos-agresiones-roja.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El arquero de Cerro Largo provocó a los locales desde el momento que pisó el campo de juego del Parque Central, mientras Bergessio dio un codazo a Quintana.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf91d5df12c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf91d5df12c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf927e82faa.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf927e82faa.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf92a4630e0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf92a4630e0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf9406ad399.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf9406ad399.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-04" />
<meta itemprop="dateModified" content="2019-11-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/polemicas-nacional-cerro-gestos-agresiones-roja.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/polemicas-nacional-cerro-gestos-agresiones-roja.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/11/03/5dbf91d5df12c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/polemicas-nacional-cerro-gestos-agresiones-roja.html">Las polémicas del Nacional-Cerro Largo: gestos, agresiones y solo una roja</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Desvinculan a María García de Teledoce tras abupto final de Calidad de vida</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/desvinculan-maria-garcia-teledoce-abupto-final-calidad-vida.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">La comunicadora quedó sin pantalla luego de que Juan Carlos Paullier pusiera fin al vínculo con el canal.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/02/5dbdb97a8b492.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/02/5dbdb97a8b492.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-02" />
<meta itemprop="dateModified" content="2019-11-02" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/desvinculan-maria-garcia-teledoce-abupto-final-calidad-vida.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/desvinculan-maria-garcia-teledoce-abupto-final-calidad-vida.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/11/02/5dbdb97a8b492.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/desvinculan-maria-garcia-teledoce-abupto-final-calidad-vida.html">Desvinculan a María García de Teledoce tras abupto final de Calidad de vida</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">La trama tras la droga que llegó a Hamburgo</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/judiciales/trama-droga-llego-hamburgo.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">El contenedor “contaminado” estaba en el medio de otros con puertas trancadas. No fue cargado con el barco en tránsito.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/08/02/5d441b96c027b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/08/02/5d441b96c027b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-04" />
<meta itemprop="dateModified" content="2019-11-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/trama-droga-llego-hamburgo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/trama-droga-llego-hamburgo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/08/02/5d441b96c027b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/trama-droga-llego-hamburgo.html">La trama tras la droga que llegó a Hamburgo</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Se agrava la crisis en Bolivia: Evo bajo ultimátum para irse</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/agrava-crisis-bolivia-evo-ultimatum-irse.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
 By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">Carlos Mesa reclama repetir las elecciones; otro líder opositor convocó a los militares a que intervengan.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf56efcf536.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf56efcf536.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-04" />
<meta itemprop="dateModified" content="2019-11-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/agrava-crisis-bolivia-evo-ultimatum-irse.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/agrava-crisis-bolivia-evo-ultimatum-irse.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/11/03/5dbf56efcf536.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/agrava-crisis-bolivia-evo-ultimatum-irse.html">Se agrava la crisis en Bolivia: Evo bajo ultimátum para irse</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Papelón de Luciana Salazar en un homenaje a Emilio Disi</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/papelon-luciana-salazar-homenaje-emilio-disi.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">El jurado del SuperBailando fue lapidario con la rubia, luego de la coreografía que ella y su equipo realizó para recordar al humorista.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbed41eec766.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbed41eec766.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-03" />
<meta itemprop="dateModified" content="2019-11-03" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/papelon-luciana-salazar-homenaje-emilio-disi.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/papelon-luciana-salazar-homenaje-emilio-disi.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/11/03/5dbed41eec766.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/papelon-luciana-salazar-homenaje-emilio-disi.html">Papelón de Luciana Salazar en un homenaje a Emilio Disi</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Encontraron sin vida al hombre que había desaparecido tras bajarse de una ambulancia</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/encontraron-vida-hombre-habia-desaparecido-bajarse-ambulancia.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">El cuerpo fue encontrado por el dueño del campo a aproximadamente 6 kilómetros de donde paró la ambulancia en el momento en que el hombre pidió para bajarse porque se sentía mal.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/12/59b8880bb8d72.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/12/59b8880bb8d72.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-03" />
<meta itemprop="dateModified" content="2019-11-03" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/encontraron-vida-hombre-habia-desaparecido-bajarse-ambulancia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/encontraron-vida-hombre-habia-desaparecido-bajarse-ambulancia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/12/59b8880bb8d72.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/encontraron-vida-hombre-habia-desaparecido-bajarse-ambulancia.html">Encontraron sin vida al hombre que había desaparecido tras bajarse de una ambulancia</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Frente Amplio reconoce “problema” en la seguridad pública</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/frente-amplio-reconoce-problema-seguridad-publica.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">Martínez llamó a realizar autocrítica tras la primera vuelta.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf727a14577.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf727a14577.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf43623f1b9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf43623f1b9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf63a9e670c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf63a9e670c.jpeg" />
<meta itemprop="width" content="969" />
 <meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-03" />
<meta itemprop="dateModified" content="2019-11-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/frente-amplio-reconoce-problema-seguridad-publica.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/frente-amplio-reconoce-problema-seguridad-publica.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/11/03/5dbf727a14577.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/frente-amplio-reconoce-problema-seguridad-publica.html">Frente Amplio reconoce “problema” en la seguridad pública</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Inefop gastó 176 mil dólares en viajes</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/inefop-gasto-mil-dolares-viajes.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">Casi siempre viajan de a tres: un delegado del gobierno, uno de los empresarios y otro sindical.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf583d1677a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/03/5dbf583d1677a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-04" />
<meta itemprop="dateModified" content="2019-11-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/inefop-gasto-mil-dolares-viajes.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/inefop-gasto-mil-dolares-viajes.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/11/03/5dbf583d1677a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/inefop-gasto-mil-dolares-viajes.html">Inefop gastó 176 mil dólares en viajes</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">El mal momento de Marcela Kloosterboer en Miami: le hicieron comer carne</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/mal-momento-marcela-kloosterboer-miami-le-hicieron-comer-carne.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">La actriz vegetariana pidió una hamburguesa vegetal pero le sirvieron una de carne, lo que generó la furia de la argentina.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/04/5dbfb1a6ac7b6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/04/5dbfb1a6ac7b6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-04" />
<meta itemprop="dateModified" content="2019-11-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/mal-momento-marcela-kloosterboer-miami-le-hicieron-comer-carne.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/mal-momento-marcela-kloosterboer-miami-le-hicieron-comer-carne.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/11/04/5dbfb1a6ac7b6.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/mal-momento-marcela-kloosterboer-miami-le-hicieron-comer-carne.html">El mal momento de Marcela Kloosterboer en Miami: le hicieron comer carne</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">¿Debate entre las candidatas a vice? Qué dijeron Villar y Argimón al respecto</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/debate-candidatas-vice-dijeron-villar-argimon-respecto.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">La candidata oficialista dijo que está &quot;disponible totalmente&quot;; su par blanca explicó que&amp;nbsp;cree difícil &quot;encontrar los tiempos&quot; aunque sostuvo que &quot;el debate de ideas siempre es bueno&quot;.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/04/5dc007b7cc89c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/11/04/5dc007b7cc89c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-11-04" />
<meta itemprop="dateModified" content="2019-11-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/debate-candidatas-vice-dijeron-villar-argimon-respecto.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/debate-candidatas-vice-dijeron-villar-argimon-respecto.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/11/04/5dc007b7cc89c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/debate-candidatas-vice-dijeron-villar-argimon-respecto.html">¿Debate entre las candidatas a vice? Qué dijeron Villar y Argimón al respecto</a>
</h3>
</div>
 </div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2">
</div>
</div>
<div> <style> .sr-bb .sr-sja-player__wrapper, .sr-bb .sr-sja-player__wrapper-goalkeeper {background-color:#f4f4f4;} </style>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-223114" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();

</script></div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m13978-13977-13979">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2019</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<style>
        .page-category-ovacion.article-page  .header-category-title{  
            width: auto !important;
        }
    </style>
</div>
<div style="display:none">
<script>
googletag.cmd.push(function() {
	if(googletag && googletag.pubads){
		let cxSegments = googletag.pubads().getTargeting('cxsegments');	
		const cxSegmentCheck = "8n3kapxdf1lx";
		
		if(cxSegments.includes(cxSegmentCheck)){
		
			let att = document.createAttribute("data-fxo-widget");
			att.value = "eyJ0aGVtZSI6IiMyZDg2YzIiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiMyZDg2YzIiLCJsYWJlbCI6Ikl2YW4gQm90IC0gRWwgUGFpcyJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIMK/cXVlcmVzIHN1c2NyaWJpcnRlPyJ9";
		

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.setAttributeNode(att);
				js.src = "https://widget.flowxo.com/embed.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'flowxo-sdk'));
						
		}
	}
});
</script>
</div>
<style>
    #fxo-widget-iframe {z-index: 99;}
    .scroll-top {display:none !important;}
</style>
<style>.board-autos .encuentros .image-container img{opacity:0}.home-board.board-autos{background-color:#06416a}.board-autos .box2.box.box300v1.right-module{margin-right:18px}.board-autos article.articleModule.article4colv2::after{display:none}.board-autos .box300v1{height:367px}.board-autos article.articleModule.article1colv1{height:367px!important}.board-autos article.articleModule.article1colv3{margin-bottom:5px}.board-autos .floating-modules{top:60px}.board-autos .category{bottom:3px;position:absolute}.board-autos .articleModule.article4colv2.encuentros{background-position:-640px;background-image:url(https://servicios.elpais.com.uy/images/19/cajon_datos_e3.jpg)}.home-board.board-autos article.articleModule.article1colv3 .title a{color:#fff;font-family:roboto_regular}.home-board.board-autos article.articleModule .category a{background:#fff;padding:2px 5px;color:#000;font-family:roboto_regular}.home-board.board-autos .home-board:not(.board4):not(.board11):not(.board12):not(.mobile-slider-transform) .box{margin:0!important}.home-board.board-autos .floating-modules .left-module,.home-board.board-autos .floating-modules .right-module,.home-board.board-autos .floating-modules article{background:0 0}.home-page .home-board.board-autos .floating-modules .right-module,.home-page .home-board.board-autos .floating-modules .right-module article{background:0 0}.home-board.board-autos .box1254{background-color:#06416a}@media screen and (min-width:970px) and (max-width:1254px){.board-autos .left-module article.articleModule.article1colv3{width:100%!important;border-top:1px solid #999}.board-autos .box300v1{margin-right:18px!important}.board-autos article.articleModule.article1colv3{height:118px;padding:8px}.board-autos .category{bottom:5px}.board-autos .box .floating-modules{left:10px!important}.board-autos article.articleModule.article1colv3{width:33.33%;border-top:0}.board-autos .floating-modules .right-module{margin-top:412px}.home-board.board-autos .box1254{height:615px!important}}@media screen and (min-width:651px) and (max-width:971px){.board-autos .articleModule.article4colv2,.board-autos .image-container,.board-autos .image-container a{height:auto}.board-autos .article4colv2 img{width:auto;height:260px;margin-left:-180px}.board-autos .articleModule.article4colv2.encuentros .image-container{margin-left:-10px}.board-autos .articleModule.article4colv2.encuentros{background-size:170%;background-position:center;background-repeat:no-repeat}}@media screen and (min-width:300px) and (max-width:650px){.board-autos article.articleModule.article1colv1{height:auto!important}.board-autos .articleModule.article4colv2.encuentros .image-container{margin-left:0}.board-autos .articleModule.article4colv2.encuentros{background-size:cover;background-position:center;background-repeat:no-repeat;height:300px}}</style>
<div>
<style>
        .article-category-negocios  .header-category-title h2 {
            display: none;
        }
    </style>
</div>
<div style="display:none"><script>
$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><'+'/d'+'iv>');
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>
</div>
<style>

#fxo-widget-iframe {z-index: 99;}

.scroll-top{display:none !important;}

</style>
<div style="display:none">
<script>
		googletag.cmd.push(function() {
			window.timeoutFix = setTimeout(function(){
				var event = new Event('customSizeTrigger');
				window.dispatchEvent(event);
				console.log("Evento disparado mediante timeout.");
			}, 1800);
		});
		window.addEventListener('sizeDefinitionTriggered', function () {
				clearTimeout(window.timeoutFix);
				console.log("Se limpia timeout por disparo de evento.");
			});
	</script>
</div>
</div>
</div>
</div>
<script>
            window.googleEventTriggered = true;
            window.addEventListener('sizeDefinitionTriggered', function () {
                var event = new Event('customSizeTrigger');
                window.dispatchEvent(event);
                clearInterval(window.googleEventTriggerInterval);
            });
        </script>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,series"; //CHANGE THIS
        _sf_async_config.authors = "Belen Fourment"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">

        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "223114", "section": "tvshow/series", "authors": "belen-fourment", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

        
                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
        
    </script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
