<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Tres días en la ciudad que se llenó de gente de teatro" />
<meta name="twitter:description" content="La capital olimareña vivió una intensa actividad cultural en esta segunda edición de la Feria de Artes Escénicas" />
<meta name="twitter:text:description" content="La capital olimareña vivió una intensa actividad cultural en esta segunda edición de la Feria de Artes Escénicas" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad794de7a325.jpeg?1523904644" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="156771" />
<meta name="cXenseParse:recs:publishtime" content="2018-04-19T04:00:00-03:00" />
<meta name="cXenseParse:section" content="tvshow/teatro" />
<meta name="cXenseParse:recs:section" content="tvshow/teatro" />
<meta name="cXenseParse:conceptos" content="ciudad" />
<meta name="cXenseParse:conceptos" content="teatro" />
<meta name="cXenseParse:conceptos" content="lleno" />
<meta name="cXenseParse:conceptos" content="gente" />
<meta name="cXenseParse:conceptos" content="tres" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="ciudad, teatro, lleno, gente, tres">
<meta name="description" content="La capital olimareña vivió una intensa actividad cultural en esta segunda edición de la Feria de Artes Escénicas">
<meta property="og:title" content="Tres días en la ciudad que se llenó de gente de teatro" />
<meta property="og:url" content="http://www.tvshow.com.uy/tvshow/teatro/tres-dias-ciudad-lleno-gente-teatro.html" />
<meta property="og:description" content="La capital olimareña vivió una intensa actividad cultural en esta segunda edición de la Feria de Artes Escénicas" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad794de7a325.jpeg?1523904644" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="teatro" />
<meta property="article:tag" content="2° Feria de Artes Escénicas de Treinta y Tres" />
 <title>                                                                Tres días en la ciudad que se llenó de gente de teatro - Teatro - Tvshow - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1523904644" />
<link rel="stylesheet" href="/css/categories.css?d=1524123402" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1523904644" type="text/javascript"></script>
<script type="text/javascript" src="https://sc2.elpais.com.uy/javascripts/ads.js?1523904644"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1523904644" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/global_public.js?1523904644" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/teatro"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1523904644" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1141831614024345432']);
        cX.callQueue.push(['sendPageViewEvent']);

        cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'teatro,2° Feria de Artes Escénicas de Treinta y Tres';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_teatro'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1523904644" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            var spage = "tvshow/teatro";
            var sas = sas || {};
            var adsFilterTags = getAdFilter();
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
            });
            if (sas_page_pos[spage].enableonecall) {
                sas.cmd.push(function () {
                    if (typeof sas_page_pos[spage] != 'undefined') {
                        sas.call("onecall", {
                            siteId: sas_page_pos[spage].stid, /*63159*/
                            pageId: sas_page_pos[spage].pgid /*491402*/,
                            formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                            target: adsFilterTags
                        });
                    }
                });
            }
            //-->
        </script>
<script type="text/javascript" src="/advertisement/pages"></script>
<script type="text/javascript">
            //#lazy loading
            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 200,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 500);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id)
                { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }

                (document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay") {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1523904644" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1523904644">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1523904644">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1523904644">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1523904644">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1523904644">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1523904644">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1523904644">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1523904644">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1523904644">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1523904644">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1523904644">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1523904644">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1523904644">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/tv/manifest.json?1523904644">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1523904644">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-teatro">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Tvshow</a>
<span class="fa fa-chevron-right"></span>
<a href="/teatro">Teatro</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
 <div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_clear.png?1523904708" alt="nt_clear" />
</span>
<span class="weather-place">
Montevideo,
T 23&deg; H 88% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/ovacion/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/ovacion/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/ovacion/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/ovacion/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="especiales" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Teatro</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/teatro/tres-dias-ciudad-lleno-gente-teatro.html">
<meta itemprop="headline">Tres días en la ciudad que se llenó de gente de teatro</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Carlos Reyes</span>
</span>
<span itemprop="description">La capital olimareña vivió una intensa actividad cultural en esta segunda edición de la Feria de Artes Escénicas</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad794de7a325.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad794de7a325.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-19" />
<meta itemprop="dateModified" content="2018-04-19" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="jueves, 19 abril 2018 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/teatro/tres-dias-ciudad-lleno-gente-teatro.html" data-title="Tres días en la ciudad que se llenó de gente de teatro" id="article-156771" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p156771-m713-712-714">Estuve ahí: 2° feria de artes escénicas de treinta y tres</span>
</div>
<div class="title-container">
<h1 class="title " id="p156771-m708-707-709">Tres días en la ciudad que se llenó de gente de teatro</h1>
</div>
<div class="epigraph-container">
<p class="epigraph " id="p156771-m703-702-704">La capital olimareña vivió una intensa actividad cultural en esta segunda edición de la Feria de Artes Escénicas</p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="p156771-m661-660-662">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m665-664-666">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m669-668-670" class="author ">carlos reyes</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m679-2-680" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m685-1-686">
<div class="image-container">
<figure id="m689-688-690" class="image "><img alt="Victoria Rodríguez" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/18/5ad794de7a325.jpeg" style="display: inline;"></figure><figcaption id="m695-1-696" class="caption ">Victoria Rodríguez en la apertura de la Feria. Foto: Cristian Moreira</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>

<p class="paragraph " id="p156771-m656-655-657">La ciudad de Treinta y Tres, a primera vista, no parece haber cambiado demasiado en relación a 20 años atrás, por marcar un lapso. La plaza principal tiene ahora unas luces de colores que de noche le dan un efecto raro, y “Felices los cuatro”, de Maluma, suena sin parar. Pero superada esa primera impresión, la plaza parece conservar su silueta de siempre. Hace muchos años que cerró el bar London, y esa ausencia se extraña, pero ahora hay un par de lugares para comer, más de diseño. La gente del lugar explica que los cambios de la ciudad se notan más hacia las afueras. Allí, en la capital olimareña, del viernes al domingo pasados tuvo lugar la 2° Feria de Artes Escénicas, que reunió a gente de teatro, nacional y extranjera, en busca de correr un poco el eje del circuito escénico hacia el Interior.</p>
<p class="paragraph " id="p156771-m718-1-719">El viernes 13, Pepe Vázquez y Julio Calcagno se presentaron en el Teatro Municipal:<i> Aeroplanos</i> fue el primer título de los seis que se dieron en el festival. Y el espectáculo estuvo muy bien elegido, dado que Pepe Vázquez es oriundo de Treinta y Tres, pero a su vez el público del lugar lo recibe como a alguien que llega de Montevideo. Incluso como un olimareño que triunfó en la Capital. Evidentemente, las capitales departamentales tienen su circuito cultural de ciertas dimensiones, y asombra la cantidad de público que pueden convocar las obras que visitan la ciudad.<br><br>Los espectáculos se presentaron en dos salas, que de algún modo reflejan la realidad cultural que viven hoy el departamento y su capital. Por un lado, el viejo Teatro Municipal de Treinta y Tres, cuyo edificio conserva algo de la gloria de otros tiempos de la cultura uruguaya, y también expresa el paso del tiempo, y quizá hasta el declinar de las artes escénicas del lugar. De todos modos, el teatro sigue conservando su encanto, y está siendo mejorado en su infraestructura, aunque no cuenta con un equipo técnico permanente que atienda las necesidades del escenario.</p>
<p class="paragraph " id="p156771-m723-2-724">Otras obras se dieron en el Centro Democrático, un enorme lugar en plena refacción, que aunque todavía está sin terminar demuestra las mejoras que en infraestructura cultural se están llevando adelante en el departamento. Allí se improvisó un escenario y una platea, y se vieron cosas interesantes, como<i> Trombo</i>, un obra llegada desde Brasil.<br><br>Es curiosa la admiración con que se recibe en el interior a los artistas que van desde Montevideo. La comunicadora Victoria Rodríguez presentó su obra plástica en el marco de la Feria, y fue saludada por un grupo de admiradores, que insistían en sacarse fotos con ella. “Todo bien, pero miren también los cuadros”, comentó la actriz con buen humor. Y los cuadros de Rodríguez son interesantes de ver, dado que tienen un componente decorativo, y están hechos con buena técnica.</p>
<p class="paragraph " id="p156771-m728-3-729">La Feria abarcó diversos tipos de modalidades, entre ellas un taller del fotógrafo Alejandro Persichetti, quien trabajó junto a fotógrafos en cómo sacar todos de espectáculos. Más allá de lo netamente artístico, el encuentro tuvo su fuerte en las rondas de negocios. En un enorme salón, junto a unas mesas se ubican los programadores de sala, del Uruguay y algunos extranjeros. Y los productores de espectáculos tienen breves reuniones con ellos, para presentar los distintos espectáculos que están promoviendo. En pocas horas se hacen decenas de contactos, teniendo además la posibilidad de programar giras, es decir, que un productor acuerde con varias salas un circuito.<br><br>Mientras todo eso ocurría a nivel oficial, la capital departamental también vivía su cultura alternativa: el viernes hacia las 20.00, por ejemplo, el premiado escritor olimareño Gustavo Espinosa, junto al profesor Nilo Berriel, salían al aire con su programa de blues por la radio comunitaria Utopía. Y en la noche del sábado, en el boliche Porfiado, se dieron cita las dos culturas, la oficial y la alternativa, a brindar y tomar cerveza artesanal, mientras se mostraban al público las fotos tomadas por Persichetti y su equipo.</p>
<div class="composite-related " id="p156771-m733-4-734">
<div class="module-label">RELACIONADAS</div>
<ul class="collection page-collection " id="m737-736-738">
<div id="m741-740-742" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m737-736-738">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/teatro/feria-difundir-teatro.html">
<meta itemprop="headline">Una feria para difundir el teatro<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Carlos Reyes</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-10">
<meta itemprop="dateModified" content="2018-04-10">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m745-744-746" class="related-link page-item-link " href="/teatro/feria-difundir-teatro.html">Una feria para difundir el teatro</a>
</div>
<div id="m752-1-753" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m737-736-738">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/teatro/interior-existe-artes-escenicas.html">
<meta itemprop="headline">El interior también existe para las artes escénicas<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-03-21">
<meta itemprop="dateModified" content="2017-03-21">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m756-755-757" class="related-link page-item-link " href="/teatro/interior-existe-artes-escenicas.html">El interior también existe para las artes escénicas</a>
</div>
</ul>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/teatro/tres-dias-ciudad-lleno-gente-teatro.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/2deg-feria-de-artes-escenicas-de-treinta-y-tres">2° Feria de Artes Escénicas de Treinta y Tres</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(111878, '2° Feria de Artes Escénicas de Treinta y Tres', '2deg-feria-de-artes-escenicas-de-treinta-y-tres', this)"></span>
</li>
<li class="tag">
<a href="/noticias/teatro">teatro</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(156, 'teatro', 'teatro', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/teatro/teatro-absurdo-gracioso-under-hugo-balzo.html">
<meta itemprop="headline">Teatro absurdo, gracioso y under en la Hugo Balzo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Nicolas Lauber</span>
</span>
<span itemprop="description">Nenan Pelenur y su espectáculo &lt;i&gt;Graciela 2&lt;/i&gt; llegan hoy al Sodre</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7b295429aa.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7b295429aa.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7b35de2501.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7b35de2501.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-19" />
<meta itemprop="dateModified" content="2018-04-19" />
</div>
<div class="image-container">
<a href="/teatro/teatro-absurdo-gracioso-under-hugo-balzo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/18/5ad7b295429aa.jpeg" alt="Nenan Pelenur. Llega esta noche al Auditorio Nacional con Graciela 2. Foto: Ariel Colmegna">
</a>
</div>
<h3 class="title">
<a href="/teatro/teatro-absurdo-gracioso-under-hugo-balzo.html">Teatro absurdo, gracioso y under en la Hugo Balzo</a>
</h3>
<div class="category">
<a href="/teatro">Teatro</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/teatro/haciendo-humor-problemas-todos-dias.html">
<meta itemprop="headline">Haciendo humor con los problemas de todos los días</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Nicolas Lauber</span>
</span>
<span itemprop="description">Magalí Tajes regresa a Uruguay con varias fechas</span>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad6673022308.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad6673022308.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad668375084d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad668375084d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Especial de Magalí Tajes para Comedy Central</span>
<span itemprop="description">Especial de Magalí Tajes para Comedy Central</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/04/17/5ad667d3937a0.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/teatro/haciendo-humor-problemas-todos-dias.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-04-17" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-18" />
</div>
<div class="image-container">
<a href="/teatro/haciendo-humor-problemas-todos-dias.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/17/5ad6673022308.jpeg" alt="Magalí Tajes. La standapera se presentará en el Teatro Movie y en el interior con su espectáculo Los otros. Foto: Difusión">
</a>
</div>
<h3 class="title">
<a href="/teatro/haciendo-humor-problemas-todos-dias.html">Haciendo humor con los problemas de todos los días</a>
</h3>
<div class="category">
<a href="/teatro">Teatro</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/teatro/cultura-minas-gerais-llega-galpon.html">
<meta itemprop="headline">La cultura de Minas Gerais llega a El Galpón</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Carlos Reyes</span>
</span>
<span itemprop="description">Desde hoy se presentan dos espectáculos brasileños de fuerte impronta musical: &lt;i&gt;Voy a volver&lt;/i&gt; y &lt;i&gt;Mineiramente&lt;/i&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad65a5edd1f5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad65a5edd1f5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-18" />
</div>
<div class="image-container">
<a href="/teatro/cultura-minas-gerais-llega-galpon.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/17/5ad65a5edd1f5.jpeg" alt="Voy a volver">
</a>
</div>
<h3 class="title">
<a href="/teatro/cultura-minas-gerais-llega-galpon.html">La cultura de Minas Gerais llega a El Galpón</a>
</h3>
<div class="category">
<a href="/teatro">Teatro</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/teatro/psicologia-reir.html">
<meta itemprop="headline">La psicología también puede hacer reír</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Carlos Reyes</span>
</span>
<span itemprop="description">Los miércoles en Teatro Movie una comedia protagonizada por Adriana Da Silva y Coco Echagüe</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad64dd84d231.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad64dd84d231.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-18" />
</div>
<div class="image-container">
<a href="/teatro/psicologia-reir.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/17/5ad64dd84d231.jpeg" alt="Bajo terapia">
</a>
</div>
<h3 class="title">
<a href="/teatro/psicologia-reir.html">La psicología también puede hacer reír</a>
</h3>
<div class="category">
<a href="/teatro">Teatro</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/teatro/ballet-telones-premiados-vuelve-auditorio-nacional.html">
<meta itemprop="headline">Ballet con telones premiados vuelve al Auditorio Nacional</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Nicolas Lauber</span>
</span>
<span itemprop="description">El próximo 17 de mayo, el Ballet Nacional del Sodre vuelve a presentar&lt;i&gt;&lt;b&gt; El Corsario&lt;/b&gt;&lt;/i&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/16/5ad513409f73b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/16/5ad513409f73b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/16/5ad5160d210dd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/16/5ad5160d210dd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-16" />
<meta itemprop="dateModified" content="2018-04-16" />
</div>
<div class="image-container">
<a href="/teatro/ballet-telones-premiados-vuelve-auditorio-nacional.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/16/5ad513409f73b.jpeg" alt="Igor Yebra y Hugo Millán durante la conferencia de prensa de El Corsario. Foto: Darwin Borrelli">
</a>
</div>
<h3 class="title">
<a href="/teatro/ballet-telones-premiados-vuelve-auditorio-nacional.html">Ballet con telones premiados vuelve al Auditorio Nacional</a>
</h3>
<div class="category">
<a href="/teatro">Teatro</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/teatro/nancy-anka-chancle-visita-montevideo.html">
<meta itemprop="headline">Nancy Anka, una "chancle" de visita en Montevideo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Nicolas Lauber</span>
</span>
<span itemprop="description">La actriz se presenta hasta hoy con la obra &lt;i&gt;&lt;b&gt;Como el culo &lt;/b&gt;&lt;/i&gt;en el Teatro Metro</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b560c11d0ba.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b560c11d0ba.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/13/5ad112d2365b8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/13/5ad112d2365b8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/13/5ad1175fe6da9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/13/5ad1175fe6da9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-15" />
<meta itemprop="dateModified" content="2018-04-15" />
</div>
<div class="image-container">
<a href="/teatro/nancy-anka-chancle-visita-montevideo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/10/59b560c11d0ba.jpeg" alt="Grande pa">
</a>
</div>
<h3 class="title">
<a href="/teatro/nancy-anka-chancle-visita-montevideo.html">Nancy Anka, una "chancle" de visita en Montevideo</a>
</h3>
<div class="category">
<a href="/teatro">Teatro</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1132-1131-1133">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1095-1094-1096">
<article class="articleModule article1col article1colv1 " id="m1099-1098-1100" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/iglesia-critico-lentitud-reformar-educacion.html">
<meta itemprop="headline">La Iglesia criticó la lentitud para reformar la Educación<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-19">
<meta itemprop="dateModified" content="2018-04-19">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/iglesia-critico-lentitud-reformar-educacion.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/iglesia-critico-lentitud-reformar-educacion.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/iglesia-critico-lentitud-reformar-educacion.html"></a>
<div class="image-container">
<a id="m1103-1102-1104" class="image page-link " href="/informacion/politica/iglesia-critico-lentitud-reformar-educacion.html"><img alt="Obispos: Tróccoli, Colazzi y Sturla presentaron el documento. Foto: F. Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/18/5ad7f0c058e5b.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1109-1-1110" class="page-link " href="/informacion/politica/iglesia-critico-lentitud-reformar-educacion.html">PRESENTA PROPUESTA</a>
</div>
<h3 class="title">
<a id="m1114-2-1115" class="page-link " href="/informacion/politica/iglesia-critico-lentitud-reformar-educacion.html">Iglesia promueve alianza con el Estado para enfrentar "fragmentación social"</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1119-3-1120" class="page-link " href="/informacion/politica/iglesia-critico-lentitud-reformar-educacion.html">Política</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1058-1057-1059">
<article class="articleModule article1col article1colv1 " id="m1062-1061-1063" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/sociedad/patente-plan-deudores-seguira-trancado-junio.html">
<meta itemprop="headline">Patente: el plan para deudores seguirá trancado hasta junio<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-19">
<meta itemprop="dateModified" content="2018-04-19">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/sociedad/patente-plan-deudores-seguira-trancado-junio.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/sociedad/patente-plan-deudores-seguira-trancado-junio.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/sociedad/patente-plan-deudores-seguira-trancado-junio.html"></a>
<div class="image-container">
<a id="m1066-1065-1067" class="image page-link " href="/informacion/sociedad/patente-plan-deudores-seguira-trancado-junio.html"><img alt="Incide más en los departamentos donde las propiedades rurales no son tan grandes  Foto: D. Borrelli" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/02/27/5a95ddcfad3b2.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1072-1-1073" class="page-link " href="/informacion/sociedad/patente-plan-deudores-seguira-trancado-junio.html">CONGRESO DE INTENDENTES</a>
</div>
<h3 class="title">
<a id="m1077-2-1078" class="page-link " href="/informacion/sociedad/patente-plan-deudores-seguira-trancado-junio.html">El plan para deudores de patente continuará trancado hasta junio</a>
</h3>
<div class="category informacion informacion--sociedad" href="/informacion/sociedad">
<a id="m1082-3-1083" class="page-link " href="/informacion/sociedad/patente-plan-deudores-seguira-trancado-junio.html">Sociedad</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1021-1020-1022">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m1025-1024-1026" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/servicios/anuncian-lluvias-semana.html">
<meta itemprop="headline">Anuncian lluvias para todo el fin de semana<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-19">
<meta itemprop="dateModified" content="2018-04-19">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/servicios/anuncian-lluvias-semana.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/servicios/anuncian-lluvias-semana.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/servicios/anuncian-lluvias-semana.html"></a>
<div class="image-container">
<a id="m1029-1028-1030" class="image page-link " href="/informacion/servicios/anuncian-lluvias-semana.html"><img alt="Lluvias en Montevideo. Foto: Marcelo Bonjour." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/files/crop/uploads/2017/09/08/59b357bf3b038.r_1524106736284.190-89-669-680.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1035-1-1036" class="page-link " href="/informacion/servicios/anuncian-lluvias-semana.html">CONTINUARÁ EL CALOR</a>
</div>
<h3 class="title">
<a id="m1040-2-1041" class="page-link " href="/informacion/servicios/anuncian-lluvias-semana.html">Inumet anuncia precipitaciones para todo el fin de semana</a>
</h3>
<div class="category informacion informacion--servicios" href="/informacion/servicios">
<a id="m1045-3-1046" class="page-link " href="/informacion/servicios/anuncian-lluvias-semana.html">Servicios</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m994-993-995" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/series/misterio-casa-papel-nuevo-enmascarado.html">
<meta itemprop="headline">El misterio de "La casa de papel 3": ¿quién es el nuevo enmascarado?<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rosalia Souza</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-19">
<meta itemprop="dateModified" content="2018-04-19">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m998-997-999" class="image page-link " href="/series/misterio-casa-papel-nuevo-enmascarado.html"><img alt='Nueva imagen de "La casa de papel"' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/18/5ad78e54c57a0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1004-1-1005" class="page-link " href="/series/misterio-casa-papel-nuevo-enmascarado.html">El misterio de "La casa de papel 3": ¿quién es el nuevo enmascarado?</a>
</h3>
<div class="category tvshow tvshow--series" href="/series">
<a id="m1009-2-1010" class="page-link " href="/series/misterio-casa-papel-nuevo-enmascarado.html">Series</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m967-966-968" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/sociedad/encuentran-diez-tortugas-muertas-playas.html">
<meta itemprop="headline">Encuentran diez tortugas muertas en playas del Este<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-19">
<meta itemprop="dateModified" content="2018-04-19">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m971-970-972" class="image page-link " href="/informacion/sociedad/encuentran-diez-tortugas-muertas-playas.html"><img alt="Restos: esqueletos de varias tortugas fueron hallados en costas de Canelones, Rocha y Maldonado. Foto: ONG Karumbe" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/18/5ad7d7da48ff8.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m977-1-978" class="page-link " href="/informacion/sociedad/encuentran-diez-tortugas-muertas-playas.html">Encuentran diez tortugas muertas en playas del Este</a>
</h3>
<div class="category informacion informacion--sociedad" href="/informacion/sociedad">
<a id="m982-2-983" class="page-link " href="/informacion/sociedad/encuentran-diez-tortugas-muertas-playas.html">Sociedad</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-156771/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}


</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/delincuentes-asaltaron-sucursal-bancaria-trinidad.html">
<meta itemprop="headline">Delincuentes robaron un banco en Trinidad; uno iba disfrazado de payaso</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">La Policía dispuso el cierre de fronteras.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7a67f85f1c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7a67f85f1c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-18" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/delincuentes-asaltaron-sucursal-bancaria-trinidad.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/delincuentes-asaltaron-sucursal-bancaria-trinidad.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/18/5ad7a67f85f1c.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/delincuentes-asaltaron-sucursal-bancaria-trinidad.html">Delincuentes robaron un banco en Trinidad; uno iba disfrazado de payaso</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/piloto-nervios-acero-evito-vuelo-southwest-fuera-tragedia-peor.html">
<meta itemprop="headline">La piloto con "nervios de acero" del vuelo de Southwest que evitó una tragedia mayor</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">Tiene 56 años y se llama&amp;nbsp;Tammie Jo Shults. Mientras los pasajeros entraban en pánico mantuvo tranquilidad en su voz, dialogó todo el tiempo con la torre de control y logró un aterrizaje de emergencia que evitó una catástrofe.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad75f596413f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad75f596413f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-18" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/piloto-nervios-acero-evito-vuelo-southwest-fuera-tragedia-peor.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/piloto-nervios-acero-evito-vuelo-southwest-fuera-tragedia-peor.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/18/5ad75f596413f.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/piloto-nervios-acero-evito-vuelo-southwest-fuera-tragedia-peor.html">La piloto con "nervios de acero" del vuelo de Southwest que evitó una tragedia mayor</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/judiciales/club-nacional-demanda-us-hinchas.html">
<meta itemprop="headline">Club Nacional demanda por US$ 580.000 a dos hinchas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Señala que dañaron su imagen con burlas a la tragedia de Chapecoense.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad67962f00b2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad67962f00b2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-18" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/club-nacional-demanda-us-hinchas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/club-nacional-demanda-us-hinchas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/17/5ad67962f00b2.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/club-nacional-demanda-us-hinchas.html">Club Nacional demanda por US$ 580.000 a dos hinchas</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/libertad-penarol-asuncion-libertadores2018.html">
<meta itemprop="headline">Peñarol no lo liquidó y se vuelve con las manos vacías</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Gabriel Fernández había abierto el marcador al minuto del complemento, pero Libertad empató con un gol de Salcedo y, enseguida después de la roja a Rodrigo Rojo, Óscar Cardozo puso el 2-1 para los &quot;gumarelos&quot;.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f454714a2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f454714a2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7fc48c5e48.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7fc48c5e48.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7ee48d1e68.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7ee48d1e68.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f2356a9ea.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f2356a9ea.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f454a70ae.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f454a70ae.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f4543d7f3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f4543d7f3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f454db846.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f454db846.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f45555835.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f45555835.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f4551c08d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7f4551c08d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7fc274168f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7fc274168f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7fc277d167.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7fc277d167.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7fb8b2e87b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad7fb8b2e87b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Libertad 2-1 Peñarol - Copa Libertadores</span>
<span itemprop="description">Libertad 2-1 Peñarol - Copa Libertadores</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/04/18/5ad805f6656b6.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/ovacion/futbol/libertad-penarol-asuncion-libertadores2018.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-04-18" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-19" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/libertad-penarol-asuncion-libertadores2018.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/libertad-penarol-asuncion-libertadores2018.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/18/5ad7f454714a2.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/libertad-penarol-asuncion-libertadores2018.html">Peñarol no lo liquidó y se vuelve con las manos vacías</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/momento-bonomi-hizo-creer-parlamento-iba-renunciar.html">
<meta itemprop="headline">El momento en que Bonomi hizo creer al Parlamento que iba a renunciar</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Bruno Scelza</span>
</span>
<span itemprop="description">&quot;Esto es una despedida y lo voy a decir por primera vez, porque no quise anunciarlo antes&quot;, comenzó diciendo el ministro.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad75d3a2168a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad75d3a2168a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">El amague de Bonomi con su rneuncia</span>
<span itemprop="description">El amague de Bonomi con su rneuncia</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/04/18/5ad7679cd9039.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/informacion/politica/momento-bonomi-hizo-creer-parlamento-iba-renunciar.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-04-18" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-18" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/momento-bonomi-hizo-creer-parlamento-iba-renunciar.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/momento-bonomi-hizo-creer-parlamento-iba-renunciar.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/18/5ad75d3a2168a.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/momento-bonomi-hizo-creer-parlamento-iba-renunciar.html">El momento en que Bonomi hizo creer al Parlamento que iba a renunciar</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/toto-da-silveira-revelo-dialogo-oscar-tabarez.html">
<meta itemprop="headline">Toto Da Silveira reveló por qué no tiene diálogo con Óscar Tabárez</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">Según confiesa en su libro biográfico, a cargo de Marcelo Inverso, la enemistad se remonta a un episodio durante el Mundial de Italia 1990 y recrudeció en 2007, cuando el DT lo enfrentó en &lt;i&gt;Punto penal.&amp;nbsp;&lt;/i&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad6b0129b138.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad6b0129b138.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-18" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/toto-da-silveira-revelo-dialogo-oscar-tabarez.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/toto-da-silveira-revelo-dialogo-oscar-tabarez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/17/5ad6b0129b138.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/toto-da-silveira-revelo-dialogo-oscar-tabarez.html">Toto Da Silveira reveló por qué no tiene diálogo con Óscar Tabárez</a>
</h3>

</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/supermercado-tomaron-rehen-empleada-dinero.html">
<meta itemprop="headline">Rapiña en super de San Luis: tomaron a empleada de rehén y se llevaron el dinero</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">Uno de los delincuentes cubría su rostro y tenía puesto un mameluco naranja.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad787a299193.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad787a299193.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-18" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/supermercado-tomaron-rehen-empleada-dinero.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/supermercado-tomaron-rehen-empleada-dinero.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/18/5ad787a299193.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/supermercado-tomaron-rehen-empleada-dinero.html">Rapiña en super de San Luis: tomaron a empleada de rehén y se llevaron el dinero</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/menores-fallecieron-accidente-transito-cerca-san-ramon.html">
<meta itemprop="headline">Dos menores de 4 y 11 años fallecieron en un accidente de tránsito cerca de San Ramón</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">Son un niño y una niña que viajaban junto a su madre en un remise que volcó por causas que se investigan. La mujer quedó internada politraumatizada y el conductor del vehículo sufrió lesiones leves.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5b205638b3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5b205638b3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-18" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/menores-fallecieron-accidente-transito-cerca-san-ramon.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/menores-fallecieron-accidente-transito-cerca-san-ramon.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b5b205638b3.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/menores-fallecieron-accidente-transito-cerca-san-ramon.html">Dos menores de 4 y 11 años fallecieron en un accidente de tránsito cerca de San Ramón</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/asaltaron-cura-robaron-plata-ahorraba-auto.html">
<meta itemprop="headline">Asaltaron a un cura en Punta del Este; le robaron la plata que ahorraba para un auto</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">El religioso fue reducido por un sujeto al que había conocido horas antes.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad69333b83ca.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/17/5ad69333b83ca.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-17" />
<meta itemprop="dateModified" content="2018-04-17" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/asaltaron-cura-robaron-plata-ahorraba-auto.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/asaltaron-cura-robaron-plata-ahorraba-auto.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/17/5ad69333b83ca.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/asaltaron-cura-robaron-plata-ahorraba-auto.html">Asaltaron a un cura en Punta del Este; le robaron la plata que ahorraba para un auto</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/vida-actual/parto-gorila-zoo-washington.html">
<meta itemprop="headline">El parto de una gorila en el zoo de Washington</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Mariana Malek</span>
</span>
<span itemprop="description">Una imagen especial en el zoológico nacional de Washington: el momento exacto en el que la gorila Calaya da a luz. El nacimiento tuvo lugar el pasado domingo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad754ce34a22.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad754ce34a22.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">El parto de una gorila en el zoo de Washington.</span>
<span itemprop="description">El parto de una gorila en el zoo de Washington.</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/04/18/5ad7550d34568.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/vida-actual/parto-gorila-zoo-washington.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-04-18" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-18" />
<meta itemprop="dateModified" content="2018-04-18" />
</div>
<div class="listing-image image"> <a class="page-link" href="/vida-actual/parto-gorila-zoo-washington.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/vida-actual/parto-gorila-zoo-washington.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/18/5ad754ce34a22.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/vida-actual/parto-gorila-zoo-washington.html">El parto de una gorila en el zoo de Washington</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<div class="shopping-board">
</div>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-156771" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bottom"); 
$(".ads-container:has(article)").removeClass("ads-container");


        
$(window).resize(function () {
            masLeidasMobileFix();
            masRecomendadosMobileFix();
        });
function masLeidasMobileFix() {
            
            var boards = ['board-most-listing'];
            var width = $( window ).width();
            if (width < 960) {
                var $mostListing = $('.article-sidebar .board-most-listing-container');

                    var $board = $('body').find('.board-most-listing-moved').eq(0);
                    if ($board) {

                        var $img = $board.find('.listing-item.first .listing-image.image img');
                        var src = $img.attr('src');
                        if (typeof src != "undefined" && !src.match(/image_300_172/g)) {
                            src = src.replace('/listing_most_viewed/', '/image_300_172/');
                            $img.attr('src', src);
                        }

$('.lazy').Lazy({
 scrollDirection: 'vertical',
 effect: 'fadeIn',
 visibleOnly: true,
 onError: function(element) {
    console.log('error cargando img ' + element.data('src'));
 }
});


                    }
            }
            
        }


        function masRecomendadosMobileFix() {
            
            var width = $( window ).width();
            var className = "interesting";
            var $mostListing = $('.sponsor-recommend-box');
            if (width < 960) {
                
                    $mostListing.find('img').each(function () {
                        var $img = $(this);
                        var src = $img.attr('src');
                        if (typeof src != "undefined" && !src.match(/image_300_172/g)) {
                            src = src.replace('/article_recommended/', '/image_300_172/');
                            $img.attr('src', src)
                        }
                    });

            }
             else {
               if ($mostListing.length) {
                   $mostListing.find('img').each(function () {
                       var $img = $(this);
                       var src = $img.attr('src');
                       if (typeof src != "undefined" && !src.match(/article_recommended/g)) {
                           src = src.replace('/image_300_172/','/article_recommended/');
                           $img.attr('src', src)
                       }
                   });
                }
            }
        }


    masLeidasMobileFix();
    masRecomendadosMobileFix();
        




</script>
</div>
<script type="text/javascript">
	$('[id^="sas_"]').click(function() {
		var content = $(this).html();
		var insid = String(content.match(/<!--insid.*?-->/g));

		if(insid != 'null') {
		  insid = insid.replace("<!--", "");
		  insid = insid.replace("-->", "");
		  insid = insid.split('=')[1]
		  insid = insid.split(',')[0]

		  cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
		  cX.callQueue.push(['sendEvent', 'advertisements', { ins_id: insid}]);
		  console.log(insid);
		}
	});
</script><script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'CF11F475F5614B94';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m264-263-265">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2018</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,teatro"; //CHANGE THIS
        _sf_async_config.authors = "Carlos Reyes"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
        addthis.addEventListener('addthis.menu.open', menuOpen);
        addthis.addEventListener('addthis.menu.close', menuOpen);
        addthis.addEventListener('addthis.menu.share', menuOpen);
        function menuOpen(evt) {
            if ($('.at-expanded-menu-load').length) {
                $('.at-expanded-menu-load').html('Ver más');
            }
            if($('.at-expanded-menu-top-services-header').length) {
                $('.at-expanded-menu-top-services-header').html('Top Servicios');
            }
        }
        function loadAddThis() {
            addthis.init()
        }
    </script>
<script type="text/javascript">
        jQuery(function ($) {
            setTimeout(function(){
                                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                    cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                    cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                }
                console.log('Detección de AdBlocker: ', window.adBlocker);
            }, 1000);
        });    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js"></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js"></script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
