<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Delishop Bistró" />
<meta name="twitter:description" content="Con una propuesta que valora lo casero, lo natural, la calidad y la alimentación conciente abrió &lt;i&gt;Delishop Bistró&lt;/i&gt; en Benito Blanco esquina Solano Antuña.&lt;br&gt;" />
<meta name="twitter:text:description" content="Con una propuesta que valora lo casero, lo natural, la calidad y la alimentación conciente abrió &lt;i&gt;Delishop Bistró&lt;/i&gt; en Benito Blanco esquina Solano Antuña.&lt;br&gt;" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/images/default/og_tvshow.jpg?1559398030" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="206058" />
<meta name="cXenseParse:recs:publishtime" content="2019-06-05T04:00:00-03:00" />
<meta name="cXenseParse:section" content="tvshow/sociales" />
<meta name="cXenseParse:recs:section" content="tvshow/sociales" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="DELISHOP, DELISHOP, BISTRO">
<meta name="description" content="Con una propuesta que valora lo casero, lo natural, la calidad y la alimentación conciente abrió Delishop Bistró en Benito Blanco esquina Solano Antuña.">
<meta property="og:title" content="Delishop Bistró" />
<meta property="og:url" content="https://www.tvshow.com.uy/sociales/delishop-bistro.html" />
<meta property="og:description" content="Con una propuesta que valora lo casero, lo natural, la calidad y la alimentación conciente abrió &lt;i&gt;Delishop Bistró&lt;/i&gt; en Benito Blanco esquina Solano Antuña.&lt;br&gt;" />
<meta property="og:image" content="https://sc2.elpais.com.uy/images/default/og_tvshow.jpg?1559398030" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="" />
<title>Delishop Bistró - Tvshow - 05/06/2019 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1559398030" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1559398030" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/screen_v1.0.3.css?1559398030" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/categories.css?v=1.0.0&amp;d=1559718165" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
    	</style>
<script type="text/javascript">
    var tagSlugs = '';
        </script>
<script type="text/javascript">
        window.isAdmin = false;
        window.pwaActivate = "uruguay";
    </script>

<script src="https://sc2.elpais.com.uy/js/global_v1.0.1.js?1559398030" type="text/javascript"></script>

<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1559398030" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/sociales"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw_1.0.5.js?1559398030" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.min.js?1559398030" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.5.39.2.min.js?1559398030" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.min.js?1559398030" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                                var EP_NOTA_TAGS = '';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_sociales'
                                var EP_VIDEO_VAST_URI = "";
            </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas_v1.0.4.js?1559398030" type="text/javascript"></script>
<script async="async" src='https://storage.googleapis.com/adcase.io/dist/5/adcase.js'></script>
<script type="text/javascript">
                var googletag = googletag || {cmd:[]};
                var adcase = { styles: {}, light:true };
                window.hostDFP = "tvshow";
                adManager_ads_definitions(googletag, adcase);
            </script>

<script src="https://sc2.elpais.com.uy/js/service-workers_1.0.3.js?1559398030" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                    beforeLoad: lazySizeCheck,
                    afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay") {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/7888920.js?1559398030" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                                ? 'https'
                                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1559398030">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1559398030">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1559398030">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1559398030">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1559398030">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1559398030">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1559398030">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1559398030">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1559398030">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1559398030">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1559398030">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1559398030">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1559398030">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/tv/manifest.json?1559398030">
<link rel="canonical" href="https://www.tvshow.com.uy/sociales/delishop-bistro.html">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1559398030">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-sociales">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
var gptEpdAdsRendered = [];
var count = 0;

function dfpClickToCxense(adName){

    try {
        let dfpObj =  gptEpdAdsRendered["ad-home-"+adName];
        if(dfpObj){
            let insertionId = dfpObj.lineItemId;
            let campaignId = dfpObj.campaingId;
            let advertiserid = dfpObj.advertiserId;

            cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
            cX.callQueue.push(['sendEvent', 'smartad', { advertiser_id: advertiserid, campaign_id: campaignId, insertion_id: insertionId }]);
            console.log("ENVIADO a Cxense con los siguientes IDs: advertiserId: " + advertiserid + ", campaignId: " + campaignId + ", insertionId: " + insertionId);

        }

    }
    catch (error) {
        console.log("Fallo el envio de registro de click.");
    }

}

function processClickWrapper(element){
    if (element instanceof HTMLIFrameElement) {
        //Click in Iframe.
        console.log("blur event",element);
        let adIdent = element.getAttribute("id");
        console.log ("Banner  " + adIdent)
        let adName = adIdent.split("/").pop().split("_").shift();
        dfpClickToCxense(adName)
        console.log ("Banner clickeado " + adName, gptEpdAdsRendered["ad-home-"+adName])
    }
}
googletag.cmd.push(function() {


    if (typeof window.attachEvent !== 'undefined') {
        window.attachEvent('onblur', function () {
            processClickWrapper(document.activeElement);
        });
    } else if (typeof window.addEventListener !== 'undefined') {
        window.addEventListener('blur',function(){
            processClickWrapper(document.activeElement);
            
        });
    }


    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        console.log("slotRenderEnded",event);
        if(event.isEmpty===false){

            console.log("[admanager] element ", event.slot.getSlotElementId())

            let containerId =  event.slot.getSlotElementId();
            gptEpdAdsRendered[containerId] = {creativeId: event.creativeId, lineItemId: event.lineItemId, campaingId: event.campaignId, advertiserId: event.advertiserId, size: event.size};
            console.log(gptEpdAdsRendered);

        }
    });

});
</script>
</div>
<div class="ad-unit">
<div id="ad-home-rm" data-format="push" style="display: none">
<script>googletag.cmd.push(function() { googletag.display('ad-home-rm'); });</script>
</div>
</div>
<style>
body.home-page.wf-editor article.articleModule.article1col.article-sponsor .sponsor-free-html {
    max-height: 20px;
}
</style>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

.home-board.board20 .logos-apunto img {
    width: 40%;
    float: inherit;
    margin: 0 auto;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script><style>
.board0 .article-details h3.title a {
   font-size: 3.2rem;
   line-height: 48px;
}
</style>
<div>
<script>
        !function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"es",bundleId:"5708cd05-b7d1-45f1-b27e-9b00295f3d10"});
        </script><script type="text/javascript">
        window.showEPDSwOnPM = true;
    </script><link rel="stylesheet" type="text/css" href="https://static.elpais.com.uy/styles/slider.css">
</div>
<div>
<style>
    @media screen and (max-width: 651px) {
        header.header-default.header-category {
            z-index: 2;
        }
        .modules-ads-container.modules-ads-container {
            position: inherit;
        }
        .main-container header {border-bottom: 0;}
    }
    </style>
</div>
<div>
<style>
    .page-content article.article .composite-captioned-video .caption {
        width: 420px !important;
        height: 48px;
    }

    .page-content article.article .composite-captioned-video .video-module {
        bottom: 80px;
    }
 
    @media screen and (max-width:651px)
    {
        .page-content article.article .composite-captioned-video .video-module {bottom:18px;}
        .page-content article.article .composite-captioned-video .caption {width:300px!important;}
        .page-content article.article:not(.gallery) .slider.active .counter, article.article.multimedia .slider.active .counter {top: 10px!important;left:10px!important;}
        .page-content article.article:not(.gallery) .slider.active .slider-pane .slide .social-share, article.article.multimedia .slider.active .slider-pane .slide .social-share{top:250px!important;}
    }
    </style>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(".articleTournament div:first").html($(".articleTournament div:first").html().replace("CLAUSURA","APERTURA"))
            }    
        });
    </script>
</div>
<div>
<script>
        $(document).ready(function(){
        $(".campeonato-division-content").html("<iframe src='https://sja.sportradar.com/w/Ovacion/57776-63773/073100' width='100%' height='304px' scrolling='auto' frameborder='0'>")
        });
    </script>
</div>
<div style="display:none"><script type="text/javascript" src="https://tc.dataxpand.com/tc/6o4dva6.js" async></script></div>
<div>

<script src="https://cookiehub.net/cc/89459825.js"></script><script type="text/javascript">
	if(print_location!="uruguay"){
	window.addEventListener("load", function() {
	window.cookieconsent.initialise({
		onInitialise: function(status) {
			if (this.hasConsented('required')) {
			}
			if (this.hasConsented('analytics')) {
			}
			if (this.hasConsented('marketing')) {
			}
		},
		onAllow: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		},
		onRevoke: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		}
	})
	});
	}
	</script><style>
	.cc-container.cc-ui-bar .cc-dialog .cc-message p {
	    line-height: 20px;
	    padding-top: 10px;
	}
	</style>
</div>
</div>
</div>
</div>
<script type="text/javascript">

        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)
                    },
                    i[r].l=1*new Date();
            a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

    
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();
        </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<style>
	.page-category-negocios article.articleModule.article1colColumnistas .social-share {
	    bottom: 4px;
	    right: -20px;
	    left: inherit;
	}
	.exclusive {
		    margin-top: 8px;
	}
	</style>
</div>
<div>
<script>
	$(".articleModule.article1colColumnistas").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
<div>
<style>
	    .board-opinion .slider-pane.opinion-slider .opinion-box article .article-details .category {
	        bottom: -3px;
	    }

	    .box2.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5,.box3.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5, .box5.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5 {
	        padding-bottom: 10px;
	    }

	    .contenido-exclusivo-nota .ico-text {
			height: 28px;
		}
		.social-share img {
			width: auto;	
		}
    </style>
</div>
</div>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Tvshow</a>
<span class="fa fa-chevron-right"></span>
<a href="/sociales">Sociales</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_clear.png?1559398167" alt="nt_clear" />
</span>
<span class="weather-place">
Montevideo,
T 13&deg; H 54% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 Suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/" itemprop="url">Edición Impresa PDF</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 Servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Sociales</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","is_club":false,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

        
        $.getJSON('/user/init', function (data) {});
        if(hasLoguedOut){
            if(hasLoguedOut){
                Site.rls("loguedout",true);
                Site.syncCookieEx({
                    domains: epdDomains,
                    cookies:'',
                    loggedout: hasLoguedOut
                });
            }
        }
        if(evc && exc){
            Site.syncCookieEx({
                domains: epdDomains,
                cookies: evc + "_" + exc
            });
        }

    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
<script>
			googletag.cmd.push(function() { googletag.display('ad-home-top'); });
		</script>
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script><style>
.opinion-se-dice-list.opinion-home-listing .listing-date {
    display: block;
    width: 191px;
    position: relative !important;
    left: 0 !important;
    top: 0px !important;
}
</style>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/sociales/delishop-bistro.html">
<meta itemprop="headline">Delishop Bistró</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Sofía Orellano</span>
</span>
<span itemprop="description">Con una propuesta que valora lo casero, lo natural, la calidad y la alimentación conciente abrió &lt;i&gt;Delishop Bistró&lt;/i&gt; en Benito Blanco esquina Solano Antuña.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/images/default/og_tvshow.jpg?1559398030" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/images/default/og_tvshow.jpg?1559398030" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-05" />
<meta itemprop="dateModified" content="2019-06-05" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="miércoles, 05 junio 2019 04:00"></div>
<article default class="article nomedia  default" data-history-state="0" data-scroll-url="/tvshow/sociales/delishop-bistro.html" data-title="Delishop Bistró" id="article-206058" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p206058-m253-252-254">NUEVO RESTAURANTE</span>
</div>
<div class="title-container">
<h1 class="title " id="p206058-m258-257-259">Delishop Bistró</h1>
</div>
<div class="epigraph-container">
<p class="epigraph " id="p206058-m263-262-264">Con una propuesta que valora lo casero, lo natural, la calidad y la alimentación conciente abrió <i>Delishop Bistró</i> en Benito Blanco esquina Solano Antuña.<br></p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="p206058-m268-267-269">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m272-271-273">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m286-2-287" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
<script>
				googletag.cmd.push(function() { googletag.display('ad-mobile-box'); });
			</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph " id="p206058-m310-309-311">El almacen ahora también ofrece la nueva línea gastronómica: <i>Delishop Bistró</i>, un pequeño restaurante que reafirma el concepto de comida rica y sana.<br><br><i>Delishop</i> es un establecimiento del Club El País, ofreciendo descuentos a sus socios. Actualmente cuenta con un almacén gourmet y natural y un espacio de cafetería con opciones de almuerzo y merienda, comidas prontas, delivery y takeaway.</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/sociales/delishop-bistro.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
    .widgetgoogle{display:none;}
            .sponsor-recommend-box {display:none !important;}
        </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1565-1564-1566">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1570-1569-1571">
<article class="articleModule article1col article1colv1 " id="m1574-1573-1575" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/sindicales/industria-lleva-queja-conflictos-sindicales-oit.html">
<meta itemprop="headline">Industria lleva una queja por conflictos sindicales a la OIT<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-06-05">
<meta itemprop="dateModified" content="2019-06-05">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/sindicales/industria-lleva-queja-conflictos-sindicales-oit.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/sindicales/industria-lleva-queja-conflictos-sindicales-oit.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/sindicales/industria-lleva-queja-conflictos-sindicales-oit.html"></a>
<div class="image-container">
<a id="m1578-1577-1579" class="image page-link " href="/informacion/sindicales/industria-lleva-queja-conflictos-sindicales-oit.html"><img alt="Cámara de Industrias del Uruguay. Foto: Archivo El País" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/06/04/5cf72524b18b9.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1584-1-1585" class="page-link " href="/informacion/sindicales/industria-lleva-queja-conflictos-sindicales-oit.html">MERCADO LABORAL</a>
</div>
<h3 class="title">
<a id="m1589-2-1590" class="page-link " href="/informacion/sindicales/industria-lleva-queja-conflictos-sindicales-oit.html">Industria lleva una queja por conflictos sindicales a la OIT</a>
</h3>
<div class="category informacion informacion--sindicales" href="/informacion/sindicales">
<a id="m1594-3-1595" class="page-link " href="/informacion/sindicales/industria-lleva-queja-conflictos-sindicales-oit.html">Sindicales</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1607-1606-1608">
<article class="articleModule article1col article1colv2 detailsOverImage article-sponsor " id="m1611-1610-1612" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/sartori-cambia-adopta-estrategia-agresiva.html">
<meta itemprop="headline">Sartori cambia y adopta estrategia más agresiva<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-06-05">
<meta itemprop="dateModified" content="2019-06-05">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/sartori-cambia-adopta-estrategia-agresiva.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/sartori-cambia-adopta-estrategia-agresiva.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/sartori-cambia-adopta-estrategia-agresiva.html"></a>
<div class="image-container">
<a id="m1615-1614-1616" class="image page-link " href="/informacion/politica/sartori-cambia-adopta-estrategia-agresiva.html"><img alt="Juan Sartori, precandidato presidencial por el Partido Nacional. Foto: Gerardo Pérez" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2019/06/04/5cf6ee4676496.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1621-1-1622" class="page-link " href="/informacion/politica/sartori-cambia-adopta-estrategia-agresiva.html">PARTIDO NACIONAL</a>
</div>
<h2 class="title">
<a id="m1626-2-1627" class="page-link " href="/informacion/politica/sartori-cambia-adopta-estrategia-agresiva.html">Sartori cambia y adopta estrategia más agresiva en la interna blanca</a>
</h2>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1631-3-1632" class="page-link " href="/informacion/politica/sartori-cambia-adopta-estrategia-agresiva.html">Política</a><div id="m1636-4-1637" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1644-1643-1645">
<article class="articleModule article1col article1colv1 article-sponsor " id="m1648-1647-1649" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/negocios/noticias/bancos-han-sido-mejores-aliados-perseguir-criminales-caso-lavajato.html">
<meta itemprop="headline">“Los bancos han sido los mejores aliados en perseguir a estos criminales” del caso Lavajato<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-06-05">
<meta itemprop="dateModified" content="2019-06-05">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/bancos-han-sido-mejores-aliados-perseguir-criminales-caso-lavajato.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/bancos-han-sido-mejores-aliados-perseguir-criminales-caso-lavajato.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/noticias/bancos-han-sido-mejores-aliados-perseguir-criminales-caso-lavajato.html"></a>
<div class="image-container">
<a id="m1652-1651-1653" class="image page-link " href="/negocios/noticias/bancos-han-sido-mejores-aliados-perseguir-criminales-caso-lavajato.html"><img alt="Carlos Troetsch y Giorgio Trettenero, presidente y secretario general de la Federación Latinoamericana de Bancos (Felaban). Foto: Francisco Flores" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/06/04/5cf6f998ef010.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1658-1-1659" class="page-link " href="/negocios/noticias/bancos-han-sido-mejores-aliados-perseguir-criminales-caso-lavajato.html">PRESIDENTE DE FELABAN</a>
</div>
<h3 class="title">
<a id="m1663-2-1664" class="page-link " href="/negocios/noticias/bancos-han-sido-mejores-aliados-perseguir-criminales-caso-lavajato.html">“Los bancos han sido los mejores aliados en perseguir a criminales” del caso Lavajato</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m1668-3-1669" class="page-link " href="/negocios/noticias/bancos-han-sido-mejores-aliados-perseguir-criminales-caso-lavajato.html">Noticias</a><div id="m1673-4-1674" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 video-icon " id="p24-m1681-1680-1682" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/teatro/tango-lovers-tango-uruguayo-exporta.html">
<meta itemprop="headline">Tango Lovers, la compañía uruguaya que copó Nueva York y está de gira por el mundo<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Nicolas Lauber</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-06-05">
<meta itemprop="dateModified" content="2019-06-05">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1685-1684-1686" class="image page-link " href="/teatro/tango-lovers-tango-uruguayo-exporta.html"><img alt="Tango Lovers, la compañía dirigida por Alfredo Lérida integra la selección de Marca País. Foto: Difusión" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2019/06/04/5cf6da5e12ac0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h2 class="title">
<a id="m1691-1-1692" class="page-link " href="/teatro/tango-lovers-tango-uruguayo-exporta.html">Tango Lovers, la compañía uruguaya que copó Nueva York y está de gira por el mundo</a>
</h2>
<div class="category tvshow tvshow--teatro" href="/teatro">
<a id="m1696-2-1697" class="page-link " href="/teatro/tango-lovers-tango-uruguayo-exporta.html">Teatro</a><div id="m1701-3-1702" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1708-1707-1709" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/suarez-llegara-debut.html">
<meta itemprop="headline">Luis Suárez llegará bien al debut en la Copa<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Silvia Pérez</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-06-05">
<meta itemprop="dateModified" content="2019-06-05">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1712-1711-1713" class="image page-link " href="/ovacion/futbol/suarez-llegara-debut.html"><img alt="Luisito" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/files/crop/uploads/2019/06/04/5cf6df86654ab.r_1559701378216.0-0-439-533.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h2 class="title">
<a id="m1718-1-1719" class="page-link " href="/ovacion/futbol/suarez-llegara-debut.html">Luis Suárez llegará bien al debut en la Copa América</a>
</h2>
<div class="category ovacion ovacion--futbol" href="/ovacion/futbol">
<a id="m1723-2-1724" class="page-link " href="/ovacion/futbol/suarez-llegara-debut.html">Fútbol</a><div id="m1728-3-1729" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-206058/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>

</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">

<div id="ad-home-box1">
<script>
			googletag.cmd.push(function() { googletag.display('ad-home-box1'); });
		</script>
</div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/maneco-productor-sandias-tranqueras-jingle-volvio-viral.html">
<meta itemprop="headline">"Maneco", el productor de sandías de Tranqueras con un jingle que se volvió viral</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Guillermo Lorenzo</span>
</span>
<span itemprop="description">&quot;Maneco&quot; Lovatto tiene 40 años, es productor de sandías y busca convertirse en el próximo alcalde de Tranqueras por el Partido Colorado. &lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/04/5cf6aa93b1f8d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/04/5cf6aa93b1f8d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-04" />
<meta itemprop="dateModified" content="2019-06-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/maneco-productor-sandias-tranqueras-jingle-volvio-viral.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/maneco-productor-sandias-tranqueras-jingle-volvio-viral.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/06/04/5cf6aa93b1f8d.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/maneco-productor-sandias-tranqueras-jingle-volvio-viral.html">"Maneco", el productor de sandías de Tranqueras con un jingle que se volvió viral</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/buscan-persona-fugo-atropellar-matar-joven-anos-accesos.html">
<meta itemprop="headline">Buscan a persona que se fugó tras atropellar y matar a un joven de 19 años en los accesos</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">El caso se dio a conocer por el abogado Washington Abdala, que fue profesor del joven en la Universidad de la República.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/04/5cf6b99bade4f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/04/5cf6b99bade4f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-04" />
<meta itemprop="dateModified" content="2019-06-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/buscan-persona-fugo-atropellar-matar-joven-anos-accesos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/buscan-persona-fugo-atropellar-matar-joven-anos-accesos.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/06/04/5cf6b99bade4f.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
 <a class="page-link" href="/informacion/policiales/buscan-persona-fugo-atropellar-matar-joven-anos-accesos.html">Buscan a persona que se fugó tras atropellar y matar a un joven de 19 años en los accesos</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/david-beckham-quiere-tentar-luis-suarez.html">
<meta itemprop="headline">David Beckham quiere tentar a Luis Suárez</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Uno de los principales propietarios del Inter Miami, de la MLS, tiene la intención de contar con el &quot;Pistolero&quot; para 2020.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/04/5cf677584de30.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/04/5cf677584de30.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-04" />
<meta itemprop="dateModified" content="2019-06-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/david-beckham-quiere-tentar-luis-suarez.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/david-beckham-quiere-tentar-luis-suarez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/06/04/5cf677584de30.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/david-beckham-quiere-tentar-luis-suarez.html">David Beckham quiere tentar a Luis Suárez</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/uruguayo-mes-portal-peliculas.html">
<meta itemprop="headline">Uruguayo hacía US$ 10.000 al mes con portal de películas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">Creador de Pelispedia logró más de 44 millones de reproducciones al mes.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/03/5cf59b1228923.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/03/5cf59b1228923.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-04" />
<meta itemprop="dateModified" content="2019-06-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/uruguayo-mes-portal-peliculas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/uruguayo-mes-portal-peliculas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/06/03/5cf59b1228923.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/uruguayo-mes-portal-peliculas.html">Uruguayo hacía US$ 10.000 al mes con portal de películas</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/nueva-york-perdio-guerra-ratas.html">
<meta itemprop="headline">"Hasta los gatos les tienen miedo": cómo Nueva York perdió la guerra contra las ratas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">Las autoridades de la Gran Manzana se ven impotentes para controlar la plaga de roedores, que cobra fuerza con el cambio climático.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/04/5cf6cfc22e579.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/04/5cf6cfc22e579.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-04" />
<meta itemprop="dateModified" content="2019-06-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/nueva-york-perdio-guerra-ratas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/nueva-york-perdio-guerra-ratas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/06/04/5cf6cfc22e579.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/nueva-york-perdio-guerra-ratas.html">"Hasta los gatos les tienen miedo": cómo Nueva York perdió la guerra contra las ratas</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/cande-tinelli-hecha-fuego-montevideo.html">
<meta itemprop="headline">Cande Tinelli, hecha un fuego en Montevideo: cantó en colaless</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">La cantante e influencer eligió un provocativo look para cantar ante sus fans uruguayos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/03/5cf5852c15173.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/03/5cf5852c15173.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/03/5cf57a6c53bcc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/03/5cf57a6c53bcc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-03" />
<meta itemprop="dateModified" content="2019-06-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/cande-tinelli-hecha-fuego-montevideo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/cande-tinelli-hecha-fuego-montevideo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/06/03/5cf5852c15173.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/cande-tinelli-hecha-fuego-montevideo.html">Cande Tinelli, hecha un fuego en Montevideo: cantó en colaless</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/mujer-denuncia-violacion-neymar-aporto-imagenes-policia.html">
<meta itemprop="headline">La mujer que denuncia por violación a Neymar aportó imágenes a la Policía</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Edward Piñón</span>
</span>
<span itemprop="description">El futbolista borró de su cuenta de Instagram el video que realizó divulgando el chat que había tenido con ella y las fotos que había recibido.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/03/5cf5099e98d6e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/03/5cf5099e98d6e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-03" />
<meta itemprop="dateModified" content="2019-06-03" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/mujer-denuncia-violacion-neymar-aporto-imagenes-policia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/mujer-denuncia-violacion-neymar-aporto-imagenes-policia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/06/03/5cf5099e98d6e.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/mujer-denuncia-violacion-neymar-aporto-imagenes-policia.html">La mujer que denuncia por violación a Neymar aportó imágenes a la Policía</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/victor-hugo-morales-relatara-uruguay-copa-america.html">
<meta itemprop="headline">Víctor Hugo Morales relatará para Uruguay la Copa América</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">El relator y M24 (97.9 FM) llegaron a un acuerdo para narrar las instancias del torneo continental.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5328245605.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5328245605.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-04" />
<meta itemprop="dateModified" content="2019-06-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/victor-hugo-morales-relatara-uruguay-copa-america.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/victor-hugo-morales-relatara-uruguay-copa-america.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b5328245605.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/victor-hugo-morales-relatara-uruguay-copa-america.html">Víctor Hugo Morales relatará para Uruguay la Copa América</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/sorpresivo-comentario-zaira-nara-incomodar-hermana-1.html">
<meta itemprop="headline">El sorpresivo comentario de Zaira Nara que puede incomodar a su hermana</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">La conductora le preguntó a un invitado si había &quot;icardiado&quot; a un amigo en una referencia que no pasó desapercibida.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/13/59b8dc1879068.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/13/59b8dc1879068.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-04" />
<meta itemprop="dateModified" content="2019-06-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/sorpresivo-comentario-zaira-nara-incomodar-hermana-1.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/sorpresivo-comentario-zaira-nara-incomodar-hermana-1.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/13/59b8dc1879068.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/sorpresivo-comentario-zaira-nara-incomodar-hermana-1.html">El sorpresivo comentario de Zaira Nara que puede incomodar a su hermana</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/judiciales/otorgaron-libertad-francisco-sanabria-dueno-cambio-nelson.html">
<meta itemprop="headline">Otorgaron la libertad a Francisco Sanabria, dueño de Cambio Nelson</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">El dueño de Cambio Nelson se encontraba cumpliendo la pena de arresto domiciliario.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/28/5bfecf5c908a0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/28/5bfecf5c908a0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b3748e9ec40.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b3748e9ec40.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-04" />
<meta itemprop="dateModified" content="2019-06-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/otorgaron-libertad-francisco-sanabria-dueno-cambio-nelson.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/otorgaron-libertad-francisco-sanabria-dueno-cambio-nelson.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/11/28/5bfecf5c908a0.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/otorgaron-libertad-francisco-sanabria-dueno-cambio-nelson.html">Otorgaron la libertad a Francisco Sanabria, dueño de Cambio Nelson</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2">
<script>
	googletag.cmd.push(function() { googletag.display('ad-home-box2'); });
	</script>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-206058" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $("a[href*='?page=']").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();
</script></div>
<div class="ad-unit">

<div id="ad-home-bottom">
<script>
googletag.cmd.push(function() { googletag.display('ad-home-bottom'); });
</script>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m180-179-181">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2019</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script type="text/javascript">

$('[id^="sas_"]').on('mousedown', function (e) {
    if (e.button != 2) {
        let content = '';
        let iframe = $(this).children('iframe');

        if (iframe.length > 0) {
            let ibody = iframe.contents().find("body").html();
            content = ibody;
            
        } else {
            content = $(this).html();
        }
        try {
            let insertionId = String(content.match(/moatClientLevel3=.*?&/g)) == null ? null : String(content.match(/moatClientLevel3=.*?&/g)).split('=')[1].replace('&', "");
            let campaignId = String(content.match(/moatClientLevel2=.*?&/g)) == null ? null : String(content.match(/moatClientLevel2=.*?&/g)).split('=')[1].replace('&', "");
            let advertiserid = String(content.match(/moatClientLevel1=.*?&/g)) == null ? null : String(content.match(/moatClientLevel1=.*?&/g)).split('=')[1].replace('&', "");
            if (advertiserid != 'null') {
                cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
                cX.callQueue.push(['sendEvent', 'smartad', { advertiser_id: advertiserid, campaign_id: campaignId, insertion_id: insertionId }]);
                
            }
        }
        catch (error) {
            
        }
    }
});
</script><style>
.sticky .user-info-header a:nth-child(2) {
    background: none;
}
</style>
</div>
<div>
<style>
		.page-category-negocios article.articleModule.article1colColumnistas .social-share {    
		    left: 104px;
		}	
		img.exclusive{
			width: auto;
		}	
	</style>
<script>
	//negocios

$(".article1colColumnistas .submodules .social-share").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');

//home opinion
$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">'+'<'+'/div>');


	</script>
</div>
<div style="display:none;"><script>
window.trackLink = function(label,el){
    
    try{
        let link = $(el);
    //console.log("link click: " + link.text() + " - " + link.prop("href") );

        ga('redElPaisTrk.send', 'event', label, link.text());   
        
        window.location.href = link.prop("href");
    }catch(e){

    }   

}
$(".hamburger-menu-content li a").on("click",function(e){
    e.preventDefault();
    window.trackLink("hamburger-track",this);
    
});
$(".menu .default-menu li a").on("click",function(e){
    e.preventDefault();
    window.trackLink("epd-menu-home-track",this);
});
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>
</div>
<div style="display:none"><script>
$(".day-topics-title div:first").html("Temas de inter&eacute;s")
</script></div>
<style>.home-board.board-autos article.articleModule.article1colv1 .title a , .home-board.board-autos article.articleModule.article1colv1 .supratitle a{color:#fff;}.board-autos .encuentros .image-container img{opacity:0}.home-board.board-autos{background-color:#13181e}.board-autos .box2.box.box300v1.right-module{margin-right:18px}.board-autos article.articleModule.article4colv2::after{display:none}.board-autos .box300v1{height:367px}.board-autos article.articleModule.article1colv1{height:367px!important}.board-autos article.articleModule.article1colv3{margin-bottom:5px}.board-autos .floating-modules{top:60px}.board-autos .category{bottom:3px;position:absolute}.board-autos .articleModule.article4colv2.encuentros{background-position:-640px;background-image:url(https://suv.elpais.com.uy/cajon_fondo_suv.jpg)}.home-board.board-autos article.articleModule.article1colv3 .title a{color:#fff;font-family:roboto_regular}.home-board.board-autos article.articleModule .category a{background:#fff;padding:2px 5px;color:#000;font-family:roboto_regular}.home-board.board-autos .home-board:not(.board4):not(.board11):not(.board12):not(.mobile-slider-transform) .box{margin:0!important}.home-board.board-autos .floating-modules .left-module,.home-board.board-autos .floating-modules .right-module,.home-board.board-autos .floating-modules article{background:0 0}.home-page .home-board.board-autos .floating-modules .right-module,.home-page .home-board.board-autos .floating-modules .right-module article{background:0 0}.home-board.board-autos .box1254{background-color:#13181e}@media screen and (min-width:970px) and (max-width:1254px){.board-autos .left-module article.articleModule.article1colv3{width:100%!important;border-top:1px solid #999}.board-autos .box300v1{margin-right:18px!important}.board-autos article.articleModule.article1colv3{height:118px;padding:8px}.board-autos .category{bottom:5px}.board-autos .box .floating-modules{left:10px!important}.board-autos article.articleModule.article1colv3{width:33.33%;border-top:0}.board-autos .floating-modules .right-module{margin-top:412px}.home-board.board-autos .box1254{height:615px!important}}@media screen and (min-width:651px) and (max-width:971px){.board-autos .articleModule.article4colv2,.board-autos .image-container,.board-autos .image-container a{height:auto}.board-autos .article4colv2 img{width:auto;height:260px;margin-left:-180px}.board-autos .articleModule.article4colv2.encuentros .image-container{margin-left:-10px}.board-autos .articleModule.article4colv2.encuentros{background-size:170%;background-position:center;background-repeat:no-repeat}}@media screen and (min-width:300px) and (max-width:650px){.board-autos article.articleModule.article1colv1{height:auto!important}.board-autos .articleModule.article4colv2.encuentros .image-container{margin-left:0}.board-autos .articleModule.article4colv2.encuentros{background-size:cover;background-position:center;background-repeat:no-repeat;height:300px}}</style>
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,sociales"; //CHANGE THIS
        _sf_async_config.authors = "Sofía Orellano"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">

        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "206058", "section": "tvshow/sociales", "authors": "sofia-orellano", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

        
                            tiggerPaywallAuthorize(params,1);
            
            Site.rls("evmauth",true);
        
</script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
