<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Estas series se despiden en 2018" />
<meta name="twitter:description" content="Repasamos cuáles son las ficciones televisivas que llegarán a su fin en los próximos meses&lt;br&gt;" />
<meta name="twitter:text:description" content="Repasamos cuáles son las ficciones televisivas que llegarán a su fin en los próximos meses&lt;br&gt;" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56873ac6f86.png?1514569770" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="143722" />
<meta name="cXenseParse:recs:publishtime" content="2018-01-11T04:00:00-03:00" />
<meta name="cXenseParse:section" content="tvshow/series" />
<meta name="cXenseParse:recs:section" content="tvshow/series" />
<meta name="cXenseParse:conceptos" content="despiden" />
<meta name="cXenseParse:conceptos" content="series" />
<meta name="cXenseParse:conceptos" content="2018" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="despiden, series, 2018">
<meta name="description" content="Repasamos cuáles son las ficciones televisivas que llegarán a su fin en los próximos meses">
<meta property="og:title" content="Estas series se despiden en 2018" />
<meta property="og:url" content="http://www.tvshow.com.uy/tvshow/series/series-despiden.html" />
<meta property="og:description" content="Repasamos cuáles son las ficciones televisivas que llegarán a su fin en los próximos meses&lt;br&gt;" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56873ac6f86.png?1514569770" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/png" />
<meta property="article:tag" content="series" />
<title>                                                                Estas series se despiden en 2018 - Series - Tvshow - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1514569770" />
<link rel="stylesheet" href="/css/categories.css?d=1515672526" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1514569770" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1514569770" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/global_public.js?1514569770" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/series"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1514569770" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = false;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1141831614024345432']);
        cX.callQueue.push(['sendPageViewEvent']);

        cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'series';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_series'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1514569770" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            var spage = "tvshow/series";
            var sas = sas || {};
            var adsFilterTags = getAdFilter();
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
            });
            sas.cmd.push(function() {
                if(typeof sas_page_pos[spage] != 'undefined'){
                    sas.call("onecall", {
                        siteId: sas_page_pos[spage].stid, /*63159*/
                        pageId: sas_page_pos[spage].pgid /*491402*/,
                        formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                        target: adsFilterTags
                    });
                }
            });
            //-->
        </script>
<script type="text/javascript" src="/advertisement/pages"></script>
<script>
            if(print_location=="uruguay"){
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//s.ntv.io/serve/load.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'nativo-sdk'));
            }</script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1514569770" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1514569770">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1514569770">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1514569770">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1514569770">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1514569770">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1514569770">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1514569770">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1514569770">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1514569770">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1514569770">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1514569770">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1514569770">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1514569770">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/tv/manifest.json?1514569770">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1514569770">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-series">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<div id="div-gpt-ad-1506381431912-3" style="height:1px; width:1px;">
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1506381431912-3'); });</script>
</div>
<style>

article.articleModule.article4colv2.encuentros .title a{
             font-size: 1.34rem;
} 

article.articleModule.article1colv4 .category {
       width: 100px;
}

article.articleModule.article1col .article-icon {
  right: 0;
  top: 30px;
}
article.articleModule.article4colv2 .sponsor-container img{
   width: inherit!important;
}




@media screen and (min-width: 970px) and (max-width: 1254px) {

  article.articleModule.article4colv2.encuentros .title a
     {
      line-height: 31px;
      font-size: 1.2rem;
        
  }
  article.articleModule.article4colv2 .author-occupation a{
    font-size: 0.75rem;
    line-height: 18px;
  }

  article.articleModule.article4colv2.encuentros .sponsor-container img {
    margin-left: inherit;
    width: inherit;
    height: auto;
  }

}

@media screen and (max-width: 651px)

{
.versions1col article.articleModule .social-share {
	    display: none;
}
  article.articleModule.article4colv2.encuentros .title a {
      font-size: 0.9rem;
      padding-top: 32px;
      line-height: 20px;
  }

  .article-today-news article.articleModule.detailsOverImage.article1colv2.article1colv4 
  .social-share {
    right: 90px;
  }


}

</style>
<style>
.section-ovacion header.sticky .header-category-title {
    left: 50px;
    font-size: 0;
    padding: 10px 0;
    width: 130px;
    height: 37px;
    background-size: 100%;

    }

.page-category.page-category-ovacion .header-category.header-ovacion.header-ovacion-club .club-logo {float:left;}

.bx-controls.bx-has-controls-direction.bx-has-pager .bx-pager.bx-default-pager { display:none;}

.page-category-ovacion ul.menu-teams.slider .bx-controls {height:0px;}

.board-most-listing .listing-title a {
    height: 38px;
}

</style>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Tvshow</a>
<span class="fa fa-chevron-right"></span>
<a href="/series">Series</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/clear.png?1514887374" alt="clear" />
</span>
<span class="weather-place">
Montevideo,
T 23&deg; H 88% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/ovacion/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/ovacion/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/ovacion/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/ovacion/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="especiales" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Series</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<style>
@media screen and (min-width: 970px) and (max-width: 1254px) {

article.articleModule.article1col.article-sponsor .sponsor-free-html img {
  width: inherit!important;
}
}

@media screen and (min-width: 651px) and (max-width: 970px) {

article.articleModule.article1col.article-sponsor .sponsor-free-html img {
  width: inherit!important;
}
}
</style>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/series-despiden.html">
<meta itemprop="headline">Estas series se despiden en 2018</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description">Repasamos cuáles son las ficciones televisivas que llegarán a su fin en los próximos meses&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56873ac6f86.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56873ac6f86.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56827077a85.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56827077a85.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a5683020ff9c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a5683020ff9c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a512da85fd95.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a512da85fd95.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a568460dc608.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a568460dc608.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a5684e14e7b9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a5684e14e7b9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b311cc256e5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b311cc256e5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a5685d91a3ce.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a5685d91a3ce.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a568690e7e62.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a568690e7e62.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-11" />
<meta itemprop="dateModified" content="2018-01-11" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="jueves, 11 enero 2018 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/series/series-despiden.html" data-title="Estas series se despiden en 2018" id="article-143722" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="pnull-m27-26-28">sTREAMING Y tv</span>
</div>
<div class="title-container">
<h1 class="title " id="pnull-m32-31-33">Estas series se despiden en 2018</h1>
</div>
<div class="epigraph-container">
<p class="epigraph " id="pnull-m37-36-38">Repasamos cuáles son las ficciones televisivas que llegarán a su fin en los próximos meses<br></p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="pnull-m42-41-43">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m46-45-47">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div class="author " id="m50-49-51">lA NACIÓN / GDA</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div class="hidden-module " id="m60-2-61">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m66-1-67">
<div class="image-container">
<figure class="image " id="m70-69-71"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/01/10/5a56873ac6f86.png" alt='"Love". Foto: difusión' style="display: inline;"></figure><figcaption class="caption " id="m76-1-77">"Love" se suma a las despedidas. Foto: difusión</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m84-83-85">Un nuevo año comenzó, y eso marca no solo la llegada de nuevas propuestas a la pantalla chica, sino también el cierre de muchas otras, y por este motivo repasamos una lista con las grandes despedidas que se concretarán a lo largo del 2018.<br></p>
<div class="composite-label-title " id="pnull-m158-1-159">
<h2 class="content-title content-title-labeled " id="m167-1-168">"The Americans" por FX</h2>
</div>
<div id="pnull-m807-2-808">
<div class="composite-captioned-image size_normal " id="m811-810-812">
<div class="image-container">
<figure class="image " id="m815-814-816"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/01/10/5a56827077a85.jpeg" alt="The Americans" style="display: inline;"></figure><figcaption class="caption " id="m821-1-822">"The Americans" llega al final. Foto: difusión</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m151-2-152">Hay algunas series que inexplicablemente no tienen el éxito que se merecen. Quizás por no contar con nombres demasiado llamativos, o simplemente por perderse en medio de una sobreoferta que termina mareando al espectador. Y algo de eso es lo que sucede con <i>The Americans</i>, que aún es una de las grandes tapadas para el grueso del público. La serie, centrada en un matrimonio de espías rusos infiltrados en la Estados Unidos de Reagan, se convirtió por derecho propio en uno de los thrillers televisivos más adictivos de los últimos años, y Keri Russell demostró que detrás de esa expresión inocente se puede esconder también una de las asesinas más peligrosas. Luego de años de complots dentro de complots, de asesinatos y de secretos familiares, la historia llegará a su final en la sexta temporada.<br></p>
<div class="composite-label-title " id="pnull-m226-4-227">
<h2 class="content-title content-title-labeled " id="m235-1-236">"Veep" de HBO</h2>
</div>
<div id="pnull-m254-5-255">
<div class="composite-captioned-image size_normal " id="m258-257-259">
<div class="image-container">
<figure class="image " id="m262-261-263"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/01/10/5a5683020ff9c.jpeg" alt='"Veep". Foto: difusión' style="display: inline;"></figure><figcaption class="caption " id="m268-1-269">"Veep", exitosa comedia que se despide. Foto: difusión</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m247-6-248">La comedia política de Julia Louis Dreyfus es otra de las grandes series que culmina este año, en su séptima temporada al aire. A pesar de algunas especulaciones, la decisión de finalizar la comedia no tuvo que ver con la salud de su protagonista, sino con la intención de los productores por ponerle un punto final a la historia cuando aún goza de buena salud.<br></p>
<div class="composite-label-title " id="pnull-m295-7-296">
<h2 class="content-title content-title-labeled " id="m304-1-305">"Love" de Netflix</h2>
</div>
<div id="pnull-m373-8-374">
<div class="composite-captioned-image size_normal " id="m377-376-378">
<div class="image-container">
<figure class="image " id="m381-380-382"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/01/06/5a512da85fd95.jpeg" alt="Love. Foto: difusión" style="display: inline;"></figure><figcaption class="caption " id="m387-1-388">La historia de amor común de Netflix: "Love". Foto: difusión</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m315-8-316">No sabemos los motivos exactos. Pero la serie "Love", esa que cuenta la historia de amor normal entre Mickey y Gus, también se despide. En marzo estrena la tercera temporada y habrá que mirarla con mucha calma (nada de terminarla de un bocado) para distanciar lo más posible el final. </p>
<div class="composite-label-title " id="pnull-m413-10-414">
<h2 class="content-title content-title-labeled " id="m422-1-423">"House of cards" de Netflix</h2>
</div>
<div id="pnull-m433-11-434">

<div class="composite-captioned-image size_normal " id="m437-436-438">
<div class="image-container">
<figure class="image " id="m441-440-442"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/01/10/5a568460dc608.jpeg" alt="Robin Wright como Claire Underwood. Foto: difusión" style="display: inline;"></figure><figcaption class="caption " id="m447-1-448">Robin Wright como Claire Underwood. Foto: difusión</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m458-12-459">Las numerosas denuncias de abuso que recibió Kevin Spacey, propiciaron que Netflix decidiera finalizar la historia del maquiavélico Francis Underwood. Con los libretos de la sexta temporada listos, la desvinculación del actor llevó a los guionistas por nuevos rumbos, y de esa manera será el personaje de Robin Wrightel que tome la conducción del relato en los episodios finales. Con qué recurso la historia prescindirá de Underwood, ese es el gran misterio...<br></p>
<div class="composite-label-title " id="pnull-m487-13-488">
<h2 class="content-title content-title-labeled " id="m496-1-497">"Scandal" de ABC</h2>
</div>
<div id="pnull-m509-14-510">
<div class="composite-captioned-image size_normal " id="m513-512-514">
<div class="image-container">
<figure class="image " id="m517-516-518"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/01/10/5a5684e14e7b9.jpeg" alt="Scandal. Foto: difusión" style="display: inline;"></figure><figcaption class="caption " id="m523-1-524">"Scandal", un thriller que termina. Foto: difusión</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m534-15-535">El thriller politico que hizo de Shonda Rhimesuna prestigiosa autora televisiva, y de la actriz Kerry Washington un peso pesado de la pantalla chica, finalmente terminará en su séptima temporada cuando sobrepase la cifra de los 130 episodios emitidos. <i>Scandal </i>fue una ficción que no tardó en convertirse en serie de culto, y los fans de la temeraria Olivia Pope ya lamentan la despedida.<br></p>
<div class="composite-label-title " id="pnull-m541-16-542">
<h2 class="content-title content-title-labeled " id="m550-1-551">"New Girl" de HBO<br>
</h2>
</div>
<div id="pnull-m577-17-578">
<div class="composite-captioned-image size_normal " id="m581-580-582">
<div class="image-container">
<figure class="image " id="m585-584-586"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2017/09/08/59b311cc256e5.jpeg" alt="New Girl" style="display: inline;"></figure><figcaption class="caption " id="m591-1-592">Las aventuras de Jess en "New Girl". Foto: difusión</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m571-17-572">Cuando en 2011 comenzó a emitirse esta comedia protagonizada por Zooey Deschanel , el fresco estilo de la actriz le supuso una renovación a una televisión poblada de comedias algo insípidas. Y Deschanel y su característico estilo, mezcla de torpeza y ternura (que tantos buenos frutos le rindió en <i>500 días con ella</i>), conquistaba al público televisivo con su encanto y con la enorme química que mantenía con su coprotagonista, Jake Johnson. Lamentablemente con el correr de las temporadas parte de la frescura original se desinfló, y por ese motivo la historia llegará a su final con un episodio que saltará cuatro años al futuro, y que mostrará qué tan bien maduraron sus protagonistas.<br></p>
<div class="composite-label-title " id="pnull-m615-19-616">
<h2 class="content-title content-title-labeled " id="m624-1-625">"The Middle" de Warner</h2>
</div>
<div id="pnull-m680-20-681">
<div class="composite-captioned-image size_normal " id="m684-683-685">
<div class="image-container">
<figure class="image " id="m688-687-689"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/01/10/5a5685d91a3ce.jpeg" alt="The Middle. Foto: difusión" style="display: inline;"></figure><figcaption class="caption " id="m694-1-695">Una familia olvidada en "The Middle". Foto: difusión</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m641-21-642">Algo perdida en la grilla, pero resistiendo estoicamente los embates de comedias mucho más populares, <i>The Middle</i> culminará en 2018, luego de nueve temporadas al aire. Puede que su despedida signifique la partida de la última sitcom tradicional norteamericana, centrada en una familia disfuncional y los eternos conflictos entre padres e hijos. La serie es mucho más efectiva de lo que se cree, y su despedida será un hito que probablemente pase injustamente desapercibido.<br></p>
<div class="composite-label-title " id="pnull-m711-22-712">
<h2 class="content-title content-title-labeled " id="m720-1-721">"Sense 8" de Netflix</h2>
</div>
<div id="pnull-m775-23-776">
<div class="composite-captioned-image size_normal " id="m779-778-780">
<div class="image-container">
<figure class="image " id="m783-782-784"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/01/10/5a568690e7e62.jpeg" alt='"Sense 8" Foto: difusión' style="display: inline;"></figure><figcaption class="caption " id="m789-1-790">"Sense 8" con un final gracias a los fans.  Foto: difusión</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m731-23-732">Aunque el recorrido de la ficción creada por las hermanas Wachowski y el guionista J. Michael Straczynski culmine en forma de largometraje para televisión, no por eso la despedida de Sense8 marcará el final de una de las grandes series que dirán adiós en 2018. Y el mérito es que su cierre pudo materializarse gracias al apoyo de los fans, que luego de la segunda temporada reunieron sus fuerzas y consiguieron que Netflix diera luz verde a un epílogo que será emitido en algún momento de este año. <br></p>
<div class="composite-related " id="pnull-m850-25-851">
<div class="module-label">RELACIONADAS</div>
<ul class="collection page-collection " id="m854-853-855">
<div id="m923-922-924" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m854-853-855">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/series/ver-series-ganadoras-globo-oro.html">
<meta itemprop="headline">¿Dónde ver las series ganadoras del Globo de Oro?<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pablo Staricco</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-08">
<meta itemprop="dateModified" content="2018-01-08">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="related-link page-item-link " id="m927-926-928" href="/series/ver-series-ganadoras-globo-oro.html">¿Dónde ver las series ganadoras del Globo de Oro?</a>
</div>
<div id="m934-933-935" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m854-853-855">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/series/netflix-compartio-titulos-llegan.html">
<meta itemprop="headline">Netflix compartió los títulos que llegan en 2018<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rosalia Souza</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-06">
<meta itemprop="dateModified" content="2018-01-06">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="related-link page-item-link " id="m938-937-939" href="/series/netflix-compartio-titulos-llegan.html">Netflix compartió los títulos que llegan en 2018</a>
</div>
<div id="m945-944-946" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m854-853-855">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/series/kiernan-shipka-actriz-sera-nueva-sabrina-bruja-adolescente.html">
<meta itemprop="headline">¿Quién es Kiernan Shipka, la actriz que será la nueva "Sabrina, la bruja adolescente"?<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rosalia Souza</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-06">
<meta itemprop="dateModified" content="2018-01-06">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="related-link page-item-link " id="m949-948-950" href="/series/kiernan-shipka-actriz-sera-nueva-sabrina-bruja-adolescente.html">¿Quién es Kiernan Shipka, la actriz que será la nueva "Sabrina, la bruja adolescente"?</a>
</div>
<div id="m956-955-957" itemscope="" itemtype="http://schema.org/NewsArticle" class="video-icon  video-link" data-collection="m854-853-855">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/series/misantropa-psicopata.html">
<meta itemprop="headline">La misántropa y el psicópata<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-06">
<meta itemprop="dateModified" content="2018-01-06">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<span> Video</span><a class="related-link page-item-link " id="m960-959-961" href="/series/misantropa-psicopata.html">La misántropa y el psicópata</a>
</div>
</ul>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/series/series-despiden.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>

<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/series">series</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(7971, 'series', 'series', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/penelope-cruz-serie-versace-tratado-respeto.html">
<meta itemprop="headline">Penélope Cruz: todo en la serie sobre Versace está tratado con mucho respeto</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description"></span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/01/5a21dcfd095d7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/01/5a21dcfd095d7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-10" />
<meta itemprop="dateModified" content="2018-01-10" />
</div>
<div class="image-container">
<a href="/series/penelope-cruz-serie-versace-tratado-respeto.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/12/01/5a21dcfd095d7.jpeg" alt="Penélope Cruz interpreta a Donatella Versace en la serie de Ryan Murphy. Foto: Difusión">
</a>
</div>
<h3 class="title">
<a href="/series/penelope-cruz-serie-versace-tratado-respeto.html">Penélope Cruz: todo en la serie sobre Versace está tratado con mucho respeto</a>
</h3>
<div class="category">
<a href="/series">Series</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/familia-versace-autorizo-serie-the-assassination-of-gianni-versace.html">
<meta itemprop="headline">La familia Versace no autorizó la serie "The Assassination of Gianni Versace"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Staricco</span>
</span>
<span itemprop="description">Los herederos del magnate de la moda están en contra de la &lt;b&gt;nueva producción de Ryan Murphy&lt;/b&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/01/5a21dcc87935f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/01/5a21dcc87935f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/01/5a21dcfd095d7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/01/5a21dcfd095d7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">American Crime Story Season 2: The Assassination of Gianni Versace Trailer (HD)</span>
<span itemprop="description">American Crime Story Season 2: The Assassination of Gianni Versace Trailer (HD)</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/01/02/5a4b96ddf02a3.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/series/familia-versace-autorizo-serie-the-assassination-of-gianni-versace.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-01-02" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-09" />
<meta itemprop="dateModified" content="2018-01-09" />
</div>
<div class="image-container">
<a href="/series/familia-versace-autorizo-serie-the-assassination-of-gianni-versace.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/12/01/5a21dcc87935f.jpeg" alt="Edgar Ramirez es Gianni Versace en American Crime Story: Versace">
</a>
</div>
<h3 class="title">
<a href="/series/familia-versace-autorizo-serie-the-assassination-of-gianni-versace.html">La familia Versace no autorizó la serie "The Assassination of Gianni Versace"</a>
</h3>
<div class="category">
<a href="/series">Series</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/ver-series-ganadoras-globo-oro.html">
<meta itemprop="headline">¿Dónde ver las series ganadoras del Globo de Oro?</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Staricco</span>
</span>
<span itemprop="description">Vea en que plataformas se encuentran &lt;i&gt;Big Little Lies&lt;/i&gt;&amp;nbsp;y &lt;i&gt;La maravillosa Sra. Maisel&lt;/i&gt;, entre otras</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5c1ae62856.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5c1ae62856.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b37366857a8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b37366857a8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b37801ef1e5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b37801ef1e5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/19/5a3955e688836.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/19/5a3955e688836.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/18/59bfb5137d47a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/18/59bfb5137d47a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/08/5a5386775fc3d.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/08/5a5386775fc3d.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/11/59de77dd9b3a3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/11/59de77dd9b3a3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-08" />
<meta itemprop="dateModified" content="2018-01-08" />
</div>
<div class="image-container">
<a href="/series/ver-series-ganadoras-globo-oro.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/10/59b5c1ae62856.jpeg" alt="Globos de Oro">
</a>
</div>
<h3 class="title">
<a href="/series/ver-series-ganadoras-globo-oro.html">¿Dónde ver las series ganadoras del Globo de Oro?</a>
</h3>
<div class="category">
<a href="/series">Series</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/netflix-compartio-titulos-llegan.html">
<meta itemprop="headline">Netflix compartió los títulos que llegan en 2018</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description">Malas noticias para los fanáticos: &lt;i&gt;Stranger things &lt;/i&gt;no está en la lista&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/27/5a440e36c12a9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/27/5a440e36c12a9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a512da85fd95.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a512da85fd95.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-06" />
<meta itemprop="dateModified" content="2018-01-06" />
</div>
 <div class="image-container">
<a href="/series/netflix-compartio-titulos-llegan.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/12/27/5a440e36c12a9.jpeg" alt="13 reasons Why">
</a>
</div>
<h3 class="title">
<a href="/series/netflix-compartio-titulos-llegan.html">Netflix compartió los títulos que llegan en 2018</a>
</h3>
<div class="category">
<a href="/series">Series</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/kiernan-shipka-actriz-sera-nueva-sabrina-bruja-adolescente.html">
<meta itemprop="headline">¿Quién es Kiernan Shipka, la actriz que será la nueva "Sabrina, la bruja adolescente"?</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description">Netflix anunció una nueva versión del programa, que será más oscura y macabra que la infantil&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a510b23a40d4.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a510b23a40d4.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a510ba1f15bf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/06/5a510ba1f15bf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-06" />
<meta itemprop="dateModified" content="2018-01-06" />
</div>
<div class="image-container">
<a href="/series/kiernan-shipka-actriz-sera-nueva-sabrina-bruja-adolescente.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/01/06/5a510b23a40d4.jpeg" alt="Sabrina la Bruja Adolescente. Foto: difusión">
</a>
</div>
<h3 class="title">
<a href="/series/kiernan-shipka-actriz-sera-nueva-sabrina-bruja-adolescente.html">¿Quién es Kiernan Shipka, la actriz que será la nueva "Sabrina, la bruja adolescente"?</a>
</h3>
<div class="category">
<a href="/series">Series</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/game-of-thrones-volvera.html">
<meta itemprop="headline">Game of Thrones volverá en 2019</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description">Tras meses de especulaciones, HBO reveló que el exitoso drama se tomará un año sabático&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b60e5c2b353.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b60e5c2b353.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514887478">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-04" />
<meta itemprop="dateModified" content="2018-01-04" />
</div>
<div class="image-container">
<a href="/series/game-of-thrones-volvera.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/11/59b60e5c2b353.jpeg" alt="Game of Thrones">
</a>
</div>
<h3 class="title">
<a href="/series/game-of-thrones-volvera.html">Game of Thrones volverá en 2019</a>
</h3>
<div class="category">
<a href="/series">Series</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1747-1746-1748">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1710-1709-1711">
<article class="articleModule article1col article1colv1 article-icon article-icon-foto " id="m1714-1713-1715" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/estilo-escobar-balcedo-armo-uruguay-hacienda-napoles.html">
<meta itemprop="headline">Al estilo Escobar, Balcedo armó en Uruguay su Hacienda Nápoles<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-11">
<meta itemprop="dateModified" content="2018-01-11">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/estilo-escobar-balcedo-armo-uruguay-hacienda-napoles.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/estilo-escobar-balcedo-armo-uruguay-hacienda-napoles.html"></a>
<div class="image-container">
<a id="m1718-1717-1719" class="image page-link " href="/informacion/estilo-escobar-balcedo-armo-uruguay-hacienda-napoles.html"><img alt="La Justicia dispuso ayer un allanamiento de la chacra de Balcedo. Foto: R. Fiigueredo" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/01/10/5a56c8010e3db.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1724-1-1725" class="page-link " href="/informacion/estilo-escobar-balcedo-armo-uruguay-hacienda-napoles.html">EN URUGUAY</a>
</div>
<h3 class="title">
<a id="m1729-2-1730" class="page-link " href="/informacion/estilo-escobar-balcedo-armo-uruguay-hacienda-napoles.html">Al estilo Pablo Escobar, Balcedo armó su Hacienda Nápoles</a>
</h3>
<div class="category informacion" href="/informacion">
<a id="m1734-3-1735" class="page-link " href="/informacion/estilo-escobar-balcedo-armo-uruguay-hacienda-napoles.html">Información</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1673-1672-1674">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m1677-1676-1678" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/pequeno-campeon-corrio-gano-descalzo.html">
<meta itemprop="headline">El pequeño campeón que corrió y ganó descalzo<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-11">
<meta itemprop="dateModified" content="2018-01-11">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/pequeno-campeon-corrio-gano-descalzo.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/pequeno-campeon-corrio-gano-descalzo.html"></a>
<div class="image-container">
<a id="m1681-1680-1682" class="image page-link " href="/informacion/pequeno-campeon-corrio-gano-descalzo.html"><img alt="Juan Luis Silveira tiene 12 años. Foto: Gentileza Javier Mendoza" src="https://sc2.elpais.com.uy/files/image_300_370/files/crop/uploads/2018/01/10/5a56a48b33589.r_1515639458822.0-0-576-710.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1687-1-1688" class="page-link " href="/informacion/pequeno-campeon-corrio-gano-descalzo.html">VERANO 2018</a>
</div>
<h3 class="title">
<a id="m1692-2-1693" class="page-link " href="/informacion/pequeno-campeon-corrio-gano-descalzo.html">Niño de Rivera asombra y gana descalzo una carrera en Maldonado</a>
</h3>
<div class="category informacion" href="/informacion">
<a id="m1697-3-1698" class="page-link " href="/informacion/pequeno-campeon-corrio-gano-descalzo.html">Información</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1636-1635-1637">
<article class="articleModule article1col article1colv1 no-image " id="m1640-1639-1641" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/negocios/noticias/compras-web-crecieron-pese-recorte-franquicia.html">
<meta itemprop="headline">Las compras web crecieron pese a recorte en franquicia<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-11">
<meta itemprop="dateModified" content="2018-01-11">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/compras-web-crecieron-pese-recorte-franquicia.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/compras-web-crecieron-pese-recorte-franquicia.html"></a>
<div class="image-container">
<a id="m1644-1643-1645" class="image page-link " href="/negocios/noticias/compras-web-crecieron-pese-recorte-franquicia.html"><img alt="compras web" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2017/09/10/59b5acb10896c.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1650-1-1651" class="page-link " href="/negocios/noticias/compras-web-crecieron-pese-recorte-franquicia.html">EN 2017 AUMENTARON 6,6%</a>
</div>
<h3 class="title">
<a id="m1655-2-1656" class="page-link " href="/negocios/noticias/compras-web-crecieron-pese-recorte-franquicia.html">Suben las compras web pese a las limitaciones que impuso el gobierno</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m1660-3-1661" class="page-link " href="/negocios/noticias/compras-web-crecieron-pese-recorte-franquicia.html">Noticias</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1609-1608-1610" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/pistas-cacique-interrogantes-mediocampo.html">
<meta itemprop="headline">Las pistas del "Cacique": las interrogantes están en el mediocampo<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Emiliano Esteves</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-11">
<meta itemprop="dateModified" content="2018-01-11">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1613-1612-1614" class="image page-link " href="/ovacion/futbol/pistas-cacique-interrogantes-mediocampo.html"><img alt="En acción. Luis Aguiar con la pelota en el entrenamiento. Al “Canario” se lo ve muy fino y con muchas ganas. Foto: Ariel Colmegna" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/01/10/5a56ba27c8b4c.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1619-1-1620" class="page-link " href="/ovacion/futbol/pistas-cacique-interrogantes-mediocampo.html">Las interrogantes de Alexander Medina están en el mediocampo</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/ovacion/futbol">
<a id="m1624-2-1625" class="page-link " href="/ovacion/futbol/pistas-cacique-interrogantes-mediocampo.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1582-1581-1583" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/astillas-son-palo.html">
<meta itemprop="headline">Astillas que no son del palo<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Emiliano Esteves</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-11">
<meta itemprop="dateModified" content="2018-01-11">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1586-1585-1587" class="image page-link " href="/ovacion/futbol/astillas-son-palo.html"><img alt="Paolo Montero como jugador de Peñarol. Foto: Archivo El País" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/01/10/5a56b611d6e5b.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1592-1-1593" class="page-link " href="/ovacion/futbol/astillas-son-palo.html">Hijos de futbolistas que jugaron en un grande y que eligieron a otro</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/ovacion/futbol">
<a id="m1597-2-1598" class="page-link " href="/ovacion/futbol/astillas-son-palo.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-143722/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: none;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LcBBvQSAAAAAMho0I8G343_wtkUnpW3K2TruJjG" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            Recaptcha.create('6LcBBvQSAAAAAMho0I8G343_wtkUnpW3K2TruJjG', 'fos_comment_comment_captcha_div', {"lang":"es","theme":"clean","tabindex":2,"custom_translations":{"instructions_visual":"Inserte el captcha","incorrect_try_again":"Error al introducir el captcha"}});
        }

        if (window.addEventListener) {
            window.addEventListener('load', genemu_recaptcha_load, false);
        } else if (window.attachEvent) {
            window.attachEvent('onload', genemu_recaptcha_load);
        } else {
            window.onload = genemu_recaptcha_load;
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing     .listing-title      a {height: 74px;}
	.board-most-listing     .social-share {display: none;}
        article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
        {
            height: 100px;
        }
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m249-248-250">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item article-icon article-icon-foto first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/boda-exotica-verano.html">
<meta itemprop="headline">La boda más exótica del verano</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">La celebraciones del enlace entre la uruguaya Jessica Taylor y el keniata Hanif Mamdami duraron cinco días</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/09/5a553e663bf2e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/09/5a553e663bf2e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/09/5a553eb132b1a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/09/5a553eb132b1a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/09/5a553f76afa9c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/09/5a553f76afa9c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/09/5a553ee5ab0dc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/09/5a553ee5ab0dc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-10" />
<meta itemprop="dateModified" content="2018-01-10" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/boda-exotica-verano.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/boda-exotica-verano.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/09/5a553e663bf2e.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/boda-exotica-verano.html">La boda más exótica del verano</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/joven-denuncia-termino-procesado-prision.html">
<meta itemprop="headline">Joven fue a hacer una denuncia por amenazas y terminó procesado por tenencia de drogas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">Un joven brasileño se acercó a la seccional para denunciar a dos hombres por amenazas en un tema relacionado con estupefacientes, pero al final fue él quien terminó procesado con prisión.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a565af8141f2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a565af8141f2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-10" />
<meta itemprop="dateModified" content="2018-01-10" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/joven-denuncia-termino-procesado-prision.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/joven-denuncia-termino-procesado-prision.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/10/5a565af8141f2.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/joven-denuncia-termino-procesado-prision.html">Joven fue a hacer una denuncia por amenazas y terminó procesado por tenencia de drogas</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/estilo-escobar-balcedo-armo-uruguay-hacienda-napoles.html">
<meta itemprop="headline">Al estilo Escobar, Balcedo armó en Uruguay su Hacienda Nápoles</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Secretaría Antilavado dice que pueden aparecer más casos de este tipo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c8010e3db.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c8010e3db.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c765b720a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c765b720a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c80c2d501.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c80c2d501.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c81815df1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c81815df1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c7f48e49c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c7f48e49c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
 <img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c7e8d2e44.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c7e8d2e44.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c7dd92b8c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56c7dd92b8c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-11" />
<meta itemprop="dateModified" content="2018-01-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/estilo-escobar-balcedo-armo-uruguay-hacienda-napoles.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/estilo-escobar-balcedo-armo-uruguay-hacienda-napoles.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/10/5a56c8010e3db.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/estilo-escobar-balcedo-armo-uruguay-hacienda-napoles.html">Al estilo Escobar, Balcedo armó en Uruguay su Hacienda Nápoles</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/pequeno-campeon-corrio-gano-descalzo.html">
<meta itemprop="headline">El pequeño campeón que corrió y ganó descalzo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Un niño de Rivera ganó la corrida San Fernandito de Maldonado ante el asombro del público</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56a2a483df6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56a2a483df6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56a48b33589.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56a48b33589.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-11" />
<meta itemprop="dateModified" content="2018-01-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/pequeno-campeon-corrio-gano-descalzo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/pequeno-campeon-corrio-gano-descalzo.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/10/5a56a2a483df6.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/pequeno-campeon-corrio-gano-descalzo.html">El pequeño campeón que corrió y ganó descalzo</a>
</h3>
</div>
<div class="listing-item no-image ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/reaccion-palito-ortega-entero-hijo-mayor-gay.html">
<meta itemprop="headline">La reacción de Palito Ortega cuando se enteró de que su hijo mayor era gay</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">Evangelina Salazar contó que hasta ahora el padre no puede hablar del caso con naturalidad. &quot;Somos de otra generación&quot;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/images/default/og_elpais.jpg?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/images/default/og_elpais.jpg?1514569770">
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-10" />
<meta itemprop="dateModified" content="2018-01-10" />
</div>
<div class="listing-image image placeholder"></div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/reaccion-palito-ortega-entero-hijo-mayor-gay.html">La reacción de Palito Ortega cuando se enteró de que su hijo mayor era gay</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/chiqui-garcia-le-manifeste-mis-ganas-jugar-penarol.html">
<meta itemprop="headline">"A 'Chiqui' García le manifesté mis ganas de jugar en Peñarol"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Guillermo Padula dijo que tiene que arreglar su situación en Plaza para luego irse a préstamo, pero su intención de ir al aurinegro está. El zaguero de 20 años describió su juego y los meses que estuvo en Villarreal.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a566c87004ee.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a566c87004ee.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-10" />
<meta itemprop="dateModified" content="2018-01-10" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/chiqui-garcia-le-manifeste-mis-ganas-jugar-penarol.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/chiqui-garcia-le-manifeste-mis-ganas-jugar-penarol.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/10/5a566c87004ee.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/chiqui-garcia-le-manifeste-mis-ganas-jugar-penarol.html">"A 'Chiqui' García le manifesté mis ganas de jugar en Peñarol"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/abidal-messi-me-dijo-les-enviara-videos-les-dano.html">
<meta itemprop="headline">Abidal: "Messi me dijo que no les enviara más videos, que les hacía daño"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El ex futbolista francés de Barcelona contó cómo fue la recuperación del cáncer: &quot;Mis compañeros me decían que me veían como un cadáver y que eso los dejaba hechos polvo&quot;.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a567c5986031.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a567c5986031.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-10" />
<meta itemprop="dateModified" content="2018-01-10" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/abidal-messi-me-dijo-les-enviara-videos-les-dano.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/abidal-messi-me-dijo-les-enviara-videos-les-dano.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/10/5a567c5986031.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/abidal-messi-me-dijo-les-enviara-videos-les-dano.html">Abidal: "Messi me dijo que no les enviara más videos, que les hacía daño"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/adriana-pena-sector-lacalle-pou-unio-fa-poner-palos-rueda.html">
<meta itemprop="headline">Adriana Peña: sector de Lacalle Pou "se unió al FA" para "poner palos en la rueda"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Bruno Scelza</span>
</span>
<span itemprop="description">La intendenta de Lavalleja afirma que se cuestiona a su pareja porque &quot;la gente pide que sea el (próximo) candidato&quot; para encabezar el gobierno departamental.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a561d9507e52.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a561d9507e52.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-10" />
<meta itemprop="dateModified" content="2018-01-10" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/adriana-pena-sector-lacalle-pou-unio-fa-poner-palos-rueda.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/adriana-pena-sector-lacalle-pou-unio-fa-poner-palos-rueda.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/10/5a561d9507e52.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/adriana-pena-sector-lacalle-pou-unio-fa-poner-palos-rueda.html">Adriana Peña: sector de Lacalle Pou "se unió al FA" para "poner palos en la rueda"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/astillas-son-palo.html">
<meta itemprop="headline">Astillas que no son del palo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Giovanni González, Agustín Canobbio y Paolo Montero: hijos de futbolistas que jugaron en un grande y que eligieron al otro.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56b611d6e5b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56b611d6e5b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56b7178e098.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/10/5a56b7178e098.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-11" />
<meta itemprop="dateModified" content="2018-01-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/astillas-son-palo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/astillas-son-palo.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/01/10/5a56b611d6e5b.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/astillas-son-palo.html">Astillas que no son del palo</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/mi-idolo-tony-dia-hoy-contacto.html">
<meta itemprop="headline">"Mi ídolo era el Tony y hasta el día de hoy tengo contacto con él"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Edward Piñón</span>
</span>
<span itemprop="description">Sus abuelos por parte de madre le transmitieron el amor por Peñarol y su padre Osvaldo (exfutbolista de Nacional) lo abrazó para desearle suerte y para pedirle que disfrute esta oportunidad de jugar en un grande</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b3839f61251.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b3839f61251.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1514569770">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-01-10" />
<meta itemprop="dateModified" content="2018-01-10" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/mi-idolo-tony-dia-hoy-contacto.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/mi-idolo-tony-dia-hoy-contacto.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/09/59b3839f61251.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
 <a class="page-link" href="/ovacion/futbol/mi-idolo-tony-dia-hoy-contacto.html">"Mi ídolo era el Tony y hasta el día de hoy tengo contacto con él"</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<div class="shopping-board">
</div>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-143722" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bottom"); </script>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m280-279-281">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2017</p>
</div>
<a href="/" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="body-bottom">
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,series"; //CHANGE THIS
        _sf_async_config.authors = "Rosalia Souza"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
        addthis.addEventListener('addthis.menu.open', menuOpen);
        addthis.addEventListener('addthis.menu.close', menuOpen);
        addthis.addEventListener('addthis.menu.share', menuOpen);
        function menuOpen(evt) {
            if ($('.at-expanded-menu-load').length) {
                $('.at-expanded-menu-load').html('Ver más');
            }
            if($('.at-expanded-menu-top-services-header').length) {
                $('.at-expanded-menu-top-services-header').html('Top Servicios');
            }
        }
        function loadAddThis() {
            addthis.init()
        }
    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js"></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js"></script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
