<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Netflix publicó una lista con las ocho series originales más vistas en el mundo: conocela" />
<meta name="twitter:description" content="Netflix publicó una lista con sus series originales más vistas de la historia. &quot;Lupin&quot;, &quot;Gambito de Dama&quot;, &quot;La Casa de Papel&quot; y más, forman parte de la selección" />
<meta name="twitter:text:description" content="Netflix publicó una lista con sus series originales más vistas de la historia. &quot;Lupin&quot;, &quot;Gambito de Dama&quot;, &quot;La Casa de Papel&quot; y más, forman parte de la selección" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/01/08/5ff8d31c4f8a1.jpeg?1610647152" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="274840" />
<meta name="cXenseParse:recs:publishtime" content="2021-01-26T12:31:02-03:00" />
<meta name="cXenseParse:section" content="tvshow/series" />
<meta name="cXenseParse:recs:section" content="tvshow/series" />
<meta property="cXenseParse:conceptos" content="netflix" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="originales, conocela, publico, netflix, vistas">
<meta name="description" content="Netflix publicó una lista con sus series originales más vistas de la historia. &quot;Lupin&quot;, &quot;Gambito de Dama&quot;, &quot;La Casa de Papel&quot; y más, forman parte de la selección">
 <meta property="og:title" content="Netflix publicó una lista con las ocho series originales más vistas en el mundo: conocela" />
<meta property="og:url" content="https://www.tvshow.com.uy/series/netflix-publico-lista-ocho-series-originales-vistas-mundo-conocela.html" />
<meta property="og:description" content="Netflix publicó una lista con sus series originales más vistas de la historia. &quot;Lupin&quot;, &quot;Gambito de Dama&quot;, &quot;La Casa de Papel&quot; y más, forman parte de la selección" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/01/08/5ff8d31c4f8a1.jpeg?1610647152" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="netflix" />
<title>Netflix publicó una lista con las ocho series originales más vistas en el mundo: conocela - Tvshow - 26/01/2021 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1610647152" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.css?1610647152">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1610647152/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1610647152/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "netflix";                       

    </script>
<script>
    (function asciiTech(){
        console.log("\x3c!--\n\n\n  @@@@@@@@@@@@@@@@@@@@@@@     @@@@@@@@@@@@@@@@@@@@@@@.              \n     (@@@@@@@        @@@@        %@@@@@@@     @@@@@@@@,\n     (@@@@@@@   @@@, %@@@        %@@@@@@@    .@@@@@@@@.\n     (@@@@@@@@@@@@@,             %@@@@@@@@@@@@@@@@@@@\n     (@@@@@@@   @@@, /@@@*       %@@@@@@@                           \n     (@@@@@@@       .@@@@*       %@@@@@@@\n  @@@@@@@@@@@@@@@@@@@@@@@*    @@@@@@@@@@@@@@@.                      \n\n\n      ElPais.com.uy: Bienvenidos a nuestro código!\n      Comentarios técnicos en: https://data.elpais.com.uy/Tech\n --\x3e");
    })();
    </script>
<script src="https://sc2.elpais.com.uy/v-1610647152/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "tvshow";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1610647152" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/series"></script>
<script src="https://sc2.elpais.com.uy/v-1610647152/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script src="https://sc2.elpais.com.uy/v-1610647152/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                
                                var EP_NOTA_TAGS = 'netflix';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_series'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                                                                                
                /*if(print_location=="uruguay"){                   

                }else{
                    if(Site.enableExternals() && !isNoAds){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    }
                }*/
            </script>
<script>
                var host = "tvshow";
                if(Site.enableExternals()){
                    //if(print_location=="uruguay") {

                                        if(Site.qp("dfp")=="event"){
                        $(window).on("load",function(){
                            console.log("onload");
                            startPrebid();
                            });
                    }else{
                        startPrebid();
                    }
                                        
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1610647152" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.js?1610647152" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.23.min.js?1610647152" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.FB_LOGIN_URL = "https://www.facebook.com/v2.2/dialog/oauth?client_id=1040406352637926&redirect_uri=https://sso.elpais.com.uy/cas/login%3Fclient_name%3DFacebookClient&state=fb&scope=email%2Cpublic_profile%2Cuser_friends";
            window.GG_LOGIN_URL = "https://accounts.google.com/o/oauth2/auth/identifier?client_id=611954252924-qo9qur9852ekd2m6dcuflhd8vc1fsoo2.apps.googleusercontent.com&redirect_uri=https://sso.elpais.com.uy/cas/login%3Fclient_name%3DGoogle2Client&scope=profile%20email&response_type=code&state=go&flowName=GeneralOAuthFlow";            
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1610647152/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>
<script>
            /*fix temporal lazy load fotos listados*/
            function resyncLazyLoadPaginado(){
            $('.lazy').Lazy({
            threshold: 800,
            bind: "event",
            scrollDirection: 'vertical',
            effect: 'fadeIn',
            visibleOnly: true,
            onError: function(element)
            { console.log('error loading ' + element.data('src')); }

            });

            setTimeout(attachLazyLoadPaginados,2000);
            }
            function attachLazyLoadPaginados(){
            $(".pagination a").on("click",function(){
            let url = $(this).attr("href");
            if(url.indexOf("-listing")Unable to render embedded object: File (=-1 ) not found.=-1 || url.indexOf("?page=")!=-1)
            { setTimeout(resyncLazyLoadPaginado,1000); }

            })
            }
            attachLazyLoadPaginados();

        </script>


<script src="https://cookiehub.net/cc/89459825.js" async defer></script>
<script type="text/javascript">
        if(print_location!="uruguay"){
            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<script src="https://sc2.elpais.com.uy/v-1610647152/js/7888920.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', (print_location=="uruguay"?'5763-4971-01':'0738-1663-01')]);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1610647152">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1610647152">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1610647152">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1610647152">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1610647152">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1610647152">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1610647152">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1610647152">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1610647152">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1610647152">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1610647152">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1610647152">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1610647152">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.tvshow.com.uy/series/netflix-publico-lista-ocho-series-originales-vistas-mundo-conocela.html">
<link rel="amphtml" href="https://www.tvshow.com.uy/amp/series/netflix-publico-lista-ocho-series-originales-vistas-mundo-conocela.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1610647152">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-series">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div id="overlay" class="ad-unit" style="z-index: 3">
<div id="ad-home-rm"></div>
</div>
<style>.home-board.board0 {margin:0;}
.home-board.board0 .box .catastrophev1::after {
	width: 637px;
	transform: rotate(0deg);
	-webkit-transform: rotate(0deg);
	background: linear-gradient(to bottom, transparent 0, transparent 0, #231f20 -30%);
}

.home-board.board0 .box .social-share {
	display: none;
}

.home-board.board0 .box article.articleModule.article4colv2 .article-details {
	width: 535px;
	right: 45px;
}

.home-board.board0 .box article .supratitle {display:none;}

.home-board.board0 .image-container {background:#231f20;}

.home-board.board0 .box article.articleModule.article4colv2 .title a {
	font-family: "droid_bold";
	font-size: 45px;
	line-height: 1.2;
	text-transform: none;
}

.home-board.board0 .article-details .epigraph a {
	font-size: 16px;
	line-height: 1.4;
	font-family: "droid_regular";
}

.home-board.board0 .article-details .category a {
	position: absolute;
	left: 0;
	bottom: -45px;
}

@media screen and (min-width:970px) and (max-width:1254px) {

	.home-board.board0 .box .catastrophev1::after {
		width: 30%;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .article-details {
		width: 285px;
		right: 10px;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .title a {
		font-family: "droid_bold";
		font-size: 30px;
		line-height: 1.2;
		text-transform: none;
	}
	.home-board.board0 .article-details .category a {
		position: absolute;
		left: 0;
		bottom: -50px!important;
	}   
}
	@media screen and (min-width:521px) and (max-width:970px) {
		.home-board.board0 {margin-bottom:40px;}
		.home-board.board0 .box .catastrophev1::after {
			background: none;
		}
		.home-board.board0 {
			height: auto;
			background: #231f20;
			width: 100%;
		}
		.home-board.board0 .box {
			width: 100%!important;
			height: auto;
		}
		.home-board.board0 .box article.articleModule.article4colv2 .title a {
			padding: 30px 30px 0 30px;
		}
		.home-board.board0 .article-details .epigraph a {
			padding: 0 30px 30px 30px;
		}
		.home-board.board0 .article-details .category a {
			position: relative;
			left: 30px; 
			bottom: 0px;
		}
        .home-board.board0 .articleModule .image-container .image img {
			width:100%!important;margin-left:0;
		}
	}

@media screen and (max-width:520px) {

	.home-board.board0 {margin-bottom:40px;padding: 0;}
	.home-board.board0 .box article {			
    	padding-bottom: 50px;
	}
	.home-board.board0 .box .catastrophev1::after {
		background: none;
	}    
    .home-board.board0 .articleModule .image-container .image img {
		width:100%!important;
		margin-left:0;
	}
    .home-board.board0 .article-details{background: #231f20;}
    .home-board.board0 .article-details .category a {
    	position:relative;
    	left:0px;
		bottom:-40px;
	}
    .home-board.board0 {
		background: #231f20;
	}
    .home-board.board0 .box article.articleModule.article4colv2 .title a {font-size:35px;}
}
</style>
<div style="display:none">
<style>.home-page .board0 a.image img{opacity:0;}</style>
<script>

$(document).ready(function(){

	
    let imgC = $(".home-page .board0 a.image img");
	
	function changePicSize(){
		imgC.attr("src",imgC.attr("src").replace("image_1254_368","image_618_355"));				
	}
	function showPicSize(delay){
		$(imgC).on("load", null);
		setTimeout(function(){
			$(imgC).css("opacity",100);
		}, delay)
	}
	
    if(imgC.length>0){
	
		imgC.attr("data-type","");
		imgC.attr("class","");
		
	    $(imgC).on("load",function(){ 
			let srcPic = imgC.attr("src");
		
			if(srcPic.includes(lazyPic)){
			
			}else{
				$(imgC).unbind('load');
				changePicSize();
				showPicSize(500);
				
			}
		})
		
		
		//fallback
		setTimeout(function(){
			changePicSize();
			showPicSize(500);
		}, 2000)
    }
});

</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-29122020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-15012021/css/fixdesign_all.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-15012021/css/7MARAVILLAS_fix_design_home-board.board2.css">
<div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
<script>
if(print_location=="exterior"){
window.interpv2IsEnabled=true;
}
</script>
</div>
</div>
<header class="header-default header-category header-tvshow">
<meta name="robots" content="max-image-preview:large">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
 <a itemprop="item" href="/" title="Tvshow"><span itemprop="name">Tvshow</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Series" href="/series"><span itemprop="name">Series</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/partlycloudy.png?1610647152" alt="partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 33&deg; H 46% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/coleccionables/ " itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Series</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>Netflix publicó una lista con las ocho series originales más vistas en el mundo: conocela</div>
<span>Netflix publicó una lista con sus series originales más vistas de la historia. &quot;Lupin&quot;, &quot;Gambito de Dama&quot;, &quot;La Casa de Papel&quot; y más, forman parte de la selección</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Rodrigo Guerra"
                        },
                       "dateModified":"2021-01-26 T 12:31:02","url": "/tvshow/series/netflix-publico-lista-ocho-series-originales-vistas-mundo-conocela.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Netflix publicó una lista con las ocho series originales más vistas en el mundo: conocela",
                       "mainEntityOfPage": "/tvshow/series/netflix-publico-lista-ocho-series-originales-vistas-mundo-conocela.html",
                       "articleBody": " Netflix publicó una lista con sus series originales más vistas de la historia. &quot;Lupin&quot;, &quot;Gambito de Dama&quot;, &quot;La Casa de Papel&quot; y más, forman parte de la selección",
                                              "image":["/files/listing_secondary/uploads/2021/01/08/5ff8d31c4f8a1.jpeg"],
                                               "datePublished":"2021-01-26"


                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="martes, 26 enero 2021 12:31"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/series/netflix-publico-lista-ocho-series-originales-vistas-mundo-conocela.html" data-title="Netflix publicó una lista con las ocho series originales más vistas en el mundo: conocela" id="article-274840" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p274840-m415-414-416">STREAMING</span>
</div>
<div class="title-container">
<h1 class="title" id="p274840-m420-419-421">Netflix publicó una lista con las ocho series originales más vistas en el mundo: conocela<br>
</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="p274840-m425-424-426">Netflix publicó una lista con sus series originales más vistas de la historia. "Lupin", "Gambito de Dama", "La Casa de Papel" y más, forman parte de la selección</h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p274840-m430-429-431">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m434-433-435">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m438-437-439" class="author">Antonela Minniti / la nación / gda</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m448-2-449" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m454-1-455">
<div class="image-container">
<figure id="m458-457-459" class="image"><img alt='Omar Sy en la serie "Lupin". Foto: Difusión' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2021/01/08/5ff8d31c4f8a1.jpeg" style="display: inline;"></figure><figcaption id="m464-1-465" class="caption">Omar Sy en la serie "Lupin". Foto: Difusión</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
 <div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph" id="p274840-m472-471-473"><b></b>En los últimos años, <b>Netflix </b>se convirtió en una de las plataformas favoritas del público para ver series y películas. Poco a poco, la plataforma de streaming comenzó a producir su contenido, el que cautiva a millones de personas alrededor del mundo. En esta nota te contamos cuáles son las ocho series originales más vistas alrededor del mundo.<br></p>
<div class="composite-label-title" id="p274840-m477-1-478">
<div id="m481-480-482" class="module-label">puesto 1</div>
<h2 id="m486-1-487" class="content-title content-title-labeled">"Lupin" - 70 millones de espectadores</h2>
</div>
<div class="content-module-free-html" id="p274840-m492-2-493"><iframe width="560" height="315" src="https://www.youtube.com/embed/yX5Py7lL5dw" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p class="paragraph" id="p274840-m497-3-498">Con 70 millones de espectadores, la serie francesa <b>Lupin </b>se corona en el trono de lo más visto de la plataforma. Protagonizada por <b>Omar Sy,</b> cuenta la historia de un hombre -<b>Assane Diop</b>- que se inspira en un reconocido ladrón de libros, llamado <b>Arsene Lupin</b>, para robar un famoso collar del Museo Louvre. El collar pertenece a una familia de apellido Pellegrini y tiene una interesante historia: fue robado en el pasado, perdido durante un tiempo, y recuperado luego para su restauración y subasta. Detrás de esa joya está la obsesión de Diop, que lo lleva a la historia de su padre, el vínculo con la familia Pellegrini y su incansable búsqueda de reparar el honor paterno y hacer justicia.<br></p>
<div class="composite-label-title" id="p274840-m502-4-503">
<div id="m506-505-507" class="module-label">puesto 2</div>
<h2 id="m511-1-512" class="content-title content-title-labeled">"Stranger Things" - 64 millones de espectadores</h2>
</div>
<div class="content-module-free-html" id="p274840-m517-5-518"><iframe width="560" height="315" src="https://www.youtube.com/embed/Wre1F5YyIlA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p class="paragraph" id="p274840-m522-6-523">Con tres temporadas en la plataforma, y una cuarta en proceso, <b>Stranger Things</b> es uno de los grandes éxitos de Netflix. Una historia de suspenso, humor, drama, fantasía y aventura, centrada en la repentina desaparición de un chico, en un pequeño pueblo en el que se esconde algo extraño. Protagonizada por los ya adolescentes M<b>illie Bobby Brown, Finn Wolfhard, Gaten Matarazzo, Noah Schnapp y Caleb McLaughlin</b> junto a los adultos <b>David Harbour </b>y<b> Winona Ryder,</b> la tira se convirtió desde su estreno en 2016 en todo un éxito.<br></p>
<div class="composite-label-title" id="p274840-m527-7-528">
<div id="m531-530-532" class="module-label">puesto 3</div>
<h2 id="m536-1-537" class="content-title content-title-labeled">"Bridgerton" - 63 millones de espectadores</h2>
</div>
<div class="content-module-free-html" id="p274840-m542-8-543"><iframe width="560" height="315" src="https://www.youtube.com/embed/gpv7ayf_tyE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p class="paragraph" id="p274840-m547-9-548">63 millones de espectadores consiguió sumar <b>Bridgerton </b>en tan solo un mes, todo un récord para la plataforma. Basada en la serie de novelas románticas de <b>Julia Quinn</b>, la ficción fue creada por <b>Chris Van Duren</b>, veterano colaborador de<b> Shonda Rhime</b>s, para <b>Shondalan</b>. La serie gira en torno a <b>Daphne Bridgerton </b>(<b>Phoebe Dynevor</b>), cuarta hija de una acaudalada y amorosa familia que completan mamá Violet y otros cuatro hijos nombrados en orden alfabético por sus puntillosos padres. Lista para ser presentada en sociedad, la joven pronto descubre que ser la "incomparable" de la temporada no sirve de mucho si su hermano mayor, Anthony, cabeza de familia desde la muerte de su padre, espanta a todos los candidatos y la presiona para que se case con uno de su agrado. Decidida a casarse por amor a Daphne, se le ocurre la maravillosa idea de fingir un coqueteo con el duque de Hastings (Regé -Jean Page), uno de los hombres más codiciados de la alta sociedad. Apuesto, rico y profundamente herido por su solitaria infancia, Hastings aprovecha la propuesta de Daphne para alejar a sus perseguidoras y así poder llevar a cabo su objetivo: no casarse ni tener hijos.<br></p>
<div class="composite-label-title" id="p274840-m552-10-553">
<div id="m556-555-557" class="module-label">puesto 4</div>
<h2 id="m561-1-562" class="content-title content-title-labeled">"Gambito de Dama" - 62 millones de espectadores<br>
</h2>
</div>
<div class="content-module-free-html" id="p274840-m567-11-568"><iframe width="560" height="315" src="https://www.youtube.com/embed/w-fJaQitvS8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p class="paragraph" id="p274840-m572-12-573">La miniserie creada por <b>Scott Frank </b>y protagonizada por <b>Anya Taylor Joy </b>cosechó elogios y público desde el primer día, logrando 62 millones de adeptos en los primeros 28 días desde su estreno. Gambito de Dama cuenta la historia de Beth Harmon, la joven prodigio del ajedrez interpretada por la actriz que se crió en la Argentina, que debe lidiar con sus problemas de adicción a las pastillas, al alcohol y de salud mental para convertirse en la campeona del mundo.<br></p>
<div class="composite-label-title" id="p274840-m577-13-578">
<div id="m581-580-582" class="module-label">puesto 5</div>
<h2 id="m586-1-587" class="content-title content-title-labeled">"Umbrella Academy" - 45 millones de espectadores</h2>
</div>
<div class="content-module-free-html" id="p274840-m592-14-593"><iframe width="560" height="315" src="https://www.youtube.com/embed/KHucKOK-Vik" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p class="paragraph" id="p274840-m597-15-598">Un día de 1989, 43 mujeres dan a luz sin haber estado embarazadas, aparentemente, hasta el momento del parto. Un excéntrico multimillonario, Sir Reginald Hargreeves (Colm Feore), intenta adoptar a todos los recién nacidos pero finalmente consigue a siete de los bebés a los que lleva a su mansión/laboratorio para entrenarlos y utilizar sus habilidades para armar un liga que luche contra el crimen. Desde ese punto parte la historia de Umbrella Academy, basada en el cómic de Gerard Way que sigue la vida de esos siete niños con poderes convertidos en adultos con problemas y que logró cautivar a 45 millones de espectadores.<br></p>
<div class="composite-label-title" id="p274840-m602-16-603">
<div id="m606-605-607" class="module-label">puesto 6</div>
<h2 id="m611-1-612" class="content-title content-title-labeled">"La Casa de Papel" - 44 millones de espectadores</h2>
</div>
<div class="content-module-free-html" id="p274840-m617-17-618"><iframe width="560" height="315" src="https://www.youtube.com/embed/To_kVMMu-Ls" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p class="paragraph" id="p274840-m622-18-623">La historia del robo más grande a la casa de la moneda española se convirtió en un éxito mundial sin precedentes. La Casa de Papel, creación de Álex Pina, lleva cuatro temporadas cautivando a 44 millones de personas. El grupo de ladrones busca en cada nueva entrega, superar sus habilidades y seguir acumulando fortuna y popularidad.<br></p>
<div class="composite-label-title" id="p274840-m627-19-628">
<div id="m631-630-632" class="module-label">puesto 7</div>
<h2 id="m636-1-637" class="content-title content-title-labeled">"You" - 40 millones de espectadores</h2>
</div>
<div class="content-module-free-html" id="p274840-m642-20-643"><iframe width="560" height="315" src="https://www.youtube.com/embed/c1iVLoY_Szs" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p class="paragraph" id="p274840-m647-21-648">You es una serie protagonizada por el ex Gossip Girl, Penn Badgley, basada en la novela homónima editada en 2014 por Caroline Kepnes. La primera temporada mostraba la obsesión de Joe con su novia Beck (Elizabeth Lail), mientras que la segunda temporada toma como material de base al libro de Kepnes, Hidden Bodies, y la acción se muda de Nueva York a Los Ángeles, con Joe cambiando su identidad. Un acosador, un psicópata y una historia que podría ser real.<br></p>
<div class="composite-label-title" id="p274840-m669-22-670">
<div class="module-label" id="m673-672-674">puesto 8</div>
<h2 class="content-title content-title-labeled" id="m678-1-679">"Sex Education" - 40 millones de espectadores</h2>
</div>
<div class="content-module-free-html" id="p274840-m696-23-697"><iframe width="560" height="315" src="https://www.youtube.com/embed/OiSL1pwE7Ck" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p class="paragraph" id="p274840-m703-24-704">El despertar sexual de los adolescentes siempre fue un disparador interesante a la hora de crear ficciones, y <b>Sex Education </b>lo aborda de una divertida y dinámica manera. Otis Milburn, un atribulado adolescente interpretado por <b>Asa Butterfield</b>, acaba siendo consejero sexual de sus compañeros de secundario. ¿La paradoja? Otis es virgen, vive su sexualidad de modo conflictivo -ni siquiera ha experimentado un orgasmo-, sufre una inseguridad galopante y se hace todas las preguntas que un chico de 16 años puede hacerse. Pero es hijo de una terapeuta sexual que ha hecho de su trabajo un culto (Gillian Anderson) y vive con ella en una hermosa casa ubicada al pie de una colina, soportando su desfile de amantes y su afán por saber cada paso que da el chico.<br></p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/series/netflix-publico-lista-ocho-series-originales-vistas-mundo-conocela.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/netflix">netflix</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(853, 'netflix', 'netflix', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m925-924-926">
<article class="articleModule article1col article1colv1 " id="m929-928-930" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/salud/subsidios-enfermedad-crecen-pandemia-covid.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/salud/subsidios-enfermedad-crecen-pandemia-covid.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/salud/subsidios-enfermedad-crecen-pandemia-covid.html"></a>
<div class="image-container">
<a id="m933-932-934" class="image page-link " href="/informacion/salud/subsidios-enfermedad-crecen-pandemia-covid.html"><img alt="Hisopado para evaluar presencia de coronavirus. Foto: Leonardo Mainé" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/05/30/5ed27b343dbf9.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m939-1-940" class="page-link " href="/informacion/salud/subsidios-enfermedad-crecen-pandemia-covid.html">CONSECUENCIAS DEL CORONAVIRUS</a>
</div>
<h3 class="title">
<a id="m944-2-945" class="page-link " href="/informacion/salud/subsidios-enfermedad-crecen-pandemia-covid.html">Los subsidios por enfermedad crecen 45% en 2020 a causa de la pandemia del COVID-19</a>
</h3>
<div class="category informacion informacion--salud" href="/informacion/salud">
<a id="m949-3-950" class="page-link " href="/informacion/salud/subsidios-enfermedad-crecen-pandemia-covid.html">Salud</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m962-961-963">
<article class="articleModule article1col article1colv2 detailsOverImage notas-suscriptores " id="m966-965-967" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/vida-actual/uruguayo-lidera-terapia-da-cinco-anos-vida-pacientes-cancer-pulmon.html"></a>
<a class="page-link article-icon fa fa-camera" href="/vida-actual/uruguayo-lidera-terapia-da-cinco-anos-vida-pacientes-cancer-pulmon.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/vida-actual/uruguayo-lidera-terapia-da-cinco-anos-vida-pacientes-cancer-pulmon.html"></a>
<div class="image-container">
<a id="m970-969-971" class="image page-link " href="/vida-actual/uruguayo-lidera-terapia-da-cinco-anos-vida-pacientes-cancer-pulmon.html"><img alt="inmunoterapia" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2021/01/25/600f222e904e5.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m976-1-977" class="page-link " href="/vida-actual/uruguayo-lidera-terapia-da-cinco-anos-vida-pacientes-cancer-pulmon.html">CIENCIA</a>
</div>
<h3 class="title">
<a id="m981-2-982" class="page-link " href="/vida-actual/uruguayo-lidera-terapia-da-cinco-anos-vida-pacientes-cancer-pulmon.html">Uruguayo lidera terapia que da cinco años más de vida a pacientes con cáncer de pulmón</a>
</h3>
<div class="category vida-actual" href="/vida-actual">
<a id="m986-3-987" class="page-link " href="/vida-actual/uruguayo-lidera-terapia-da-cinco-anos-vida-pacientes-cancer-pulmon.html">Vida Actual</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m999-998-1000">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m1003-1002-1004" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/vida-actual/sepa-temblar-antartida-agosto.html"></a>
<a class="page-link article-icon fa fa-camera" href="/vida-actual/sepa-temblar-antartida-agosto.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/vida-actual/sepa-temblar-antartida-agosto.html"></a>
<div class="image-container">
<a id="m1007-1006-1008" class="image page-link " href="/vida-actual/sepa-temblar-antartida-agosto.html"><img alt="Base Artigas. Foto: archivo El País." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/07/05/5b3ec0db95ca6.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1013-1-1014" class="page-link " href="/vida-actual/sepa-temblar-antartida-agosto.html">GEOLOGÍA</a>
</div>

<h3 class="title">
<a id="m1018-2-1019" class="page-link " href="/vida-actual/sepa-temblar-antartida-agosto.html">Sepa qué es lo que hace temblar a la Antártida desde agosto</a>
</h3>
<div class="category vida-actual" href="/vida-actual">
<a id="m1023-3-1024" class="page-link " href="/vida-actual/sepa-temblar-antartida-agosto.html">Vida Actual</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m1036-1035-1037" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m1040-1039-1041" class="image page-link " href="/negocios/noticias/presion-impuestos-uruguay-dato-destaco-irpf.html"><img alt="Dirección General Impositiva. Foto: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/01/25/600f2985055e3.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1046-1-1047" class="page-link " href="/negocios/noticias/presion-impuestos-uruguay-dato-destaco-irpf.html">¿Cuál es la presión de los impuestos en Uruguay y qué dato se destacó del IRPF?</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m1051-2-1052" class="page-link " href="/negocios/noticias/presion-impuestos-uruguay-dato-destaco-irpf.html">Noticias</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m1063-1062-1064" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m1067-1066-1068" class="image page-link " href="/informacion/politica/compra-vacunas-lacalle-pou-nombro-salinas-hay-malestar-cabildo-abierto.html"><img alt="El ministro Salinas lideró ranking de simpatía de octubre y noviembre de Cifra. Foto: Leonardo Mainé" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/01/25/600f5dc3725e1.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1073-1-1074" class="page-link " href="/informacion/politica/compra-vacunas-lacalle-pou-nombro-salinas-hay-malestar-cabildo-abierto.html">Compra de vacunas: Lacalle Pou no nombró a Salinas y hay malestar en Cabildo Abierto</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1078-2-1079" class="page-link " href="/informacion/politica/compra-vacunas-lacalle-pou-nombro-salinas-hay-malestar-cabildo-abierto.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_kj1tIvn5" data-spotim-module="spotim-launcher" data-post-url="https://www.tvshow.com.uy/series/netflix-publico-lista-ocho-series-originales-vistas-mundo-conocela.html" data-article-tags="" data-post-id="artice-274840"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1610647328/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div class="hidden mfd">
<div>Compra de vacunas: Lacalle Pou no nombró a Salinas y hay malestar en Cabildo Abierto</div>
<span>El presidente no agradeció al ministro de Salud Pública al anunciar la compra de las dosis contra el coronavirus, lo que generó quejas en el partido que integra la coalición multicolor.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Nicolás Delgado"
                        },
                       "dateModified":"2021-01-26 T 4:00:23","url": "/informacion/politica/compra-vacunas-lacalle-pou-nombro-salinas-hay-malestar-cabildo-abierto.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Compra de vacunas: Lacalle Pou no nombró a Salinas y hay malestar en Cabildo Abierto",
                       "mainEntityOfPage": "/informacion/politica/compra-vacunas-lacalle-pou-nombro-salinas-hay-malestar-cabildo-abierto.html",
                       "articleBody": " El presidente no agradeció al ministro de Salud Pública al anunciar la compra de las dosis contra el coronavirus, lo que generó quejas en el partido que integra la coalición multicolor.",
                                              "image":["/files/listing_secondary/uploads/2021/01/25/600f5dc3725e1.jpeg"],
                                               "datePublished":"2021-01-26"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/compra-vacunas-lacalle-pou-nombro-salinas-hay-malestar-cabildo-abierto.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/compra-vacunas-lacalle-pou-nombro-salinas-hay-malestar-cabildo-abierto.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/25/600f5dc3725e1.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/compra-vacunas-lacalle-pou-nombro-salinas-hay-malestar-cabildo-abierto.html">Compra de vacunas: Lacalle Pou no nombró a Salinas y hay malestar en Cabildo Abierto</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>El uruguayo Sebastián Morquio estuvo preso un mes y pide trabajo por Twitter</div>
<span>El exjugador y empresario que acercó a Gonzalo Bergessio a Nacional vivió un confuso episodio con un perro y su madre y fue detenido: su vida dio un giro de 180 grados.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Silvia Pérez"
                        },
                       "dateModified":"2021-01-25 T 17:42:04","url": "/ovacion/futbol/uruguayo-sebastian-morquio-estuvo-perso-mes-pide-twitter.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "El uruguayo Sebastián Morquio estuvo preso un mes y pide trabajo por Twitter",
                       "mainEntityOfPage": "/ovacion/futbol/uruguayo-sebastian-morquio-estuvo-perso-mes-pide-twitter.html",
                       "articleBody": " El exjugador y empresario que acercó a Gonzalo Bergessio a Nacional vivió un confuso episodio con un perro y su madre y fue detenido: su vida dio un giro de 180 grados.",
                                              "image":["/files/listing_secondary/uploads/2019/11/19/5dd47498d2082.jpeg"],
                                               "datePublished":"2021-01-25"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/uruguayo-sebastian-morquio-estuvo-perso-mes-pide-twitter.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/uruguayo-sebastian-morquio-estuvo-perso-mes-pide-twitter.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/11/19/5dd47498d2082.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/uruguayo-sebastian-morquio-estuvo-perso-mes-pide-twitter.html">El uruguayo Sebastián Morquio estuvo preso un mes y pide trabajo por Twitter</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Inumet mantiene advertencia por ola de calor y anuncia tormentas y lluvias fuertes</div>
<span>A partir de la tarde de este martes se esperan tormentas y lluvias fuertes &quot;que avanzarán desde el litoral oeste hacia el noreste y este del país, persistiendo hasta la tarde del miércoles 27&quot;.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Ángel Asteggiante"
                        },
                       "dateModified":"2021-01-26 T 8:49:29","url": "/informacion/sociedad/inumet-alerta-ola-calor-tormentas-fuertes.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Inumet mantiene advertencia por ola de calor y anuncia tormentas y lluvias fuertes",
                       "mainEntityOfPage": "/informacion/sociedad/inumet-alerta-ola-calor-tormentas-fuertes.html",
                       "articleBody": " A partir de la tarde de este martes se esperan tormentas y lluvias fuertes &quot;que avanzarán desde el litoral oeste hacia el noreste y este del país, persistiendo hasta la tarde del miércoles 27&quot;.",
                                              "image":["/files/listing_secondary/uploads/2021/01/02/5ff0a1c949a31.jpeg"],
                                               "datePublished":"2021-01-26"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/inumet-alerta-ola-calor-tormentas-fuertes.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/inumet-alerta-ola-calor-tormentas-fuertes.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/02/5ff0a1c949a31.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/inumet-alerta-ola-calor-tormentas-fuertes.html">Inumet mantiene advertencia por ola de calor y anuncia tormentas y lluvias fuertes</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Investigan cuáles fueron las causas de muerte del hombre que trepó a la Embajada de Italia</div>
<span>El padre pide saber qué sucedió dentro de la embajada y si su hijo falleció realmente en el hospital, o siendo víctima de una golpiza por parte de quienes impidieron su ingreso.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Ángel Asteggiante"
                        },
                       "dateModified":"2021-01-26 T 9:52:10","url": "/informacion/judiciales/fiscalias-montevideo-roma-investigan-muerte-hombre-trepo-embajada-italia.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Investigan cuáles fueron las causas de muerte del hombre que trepó a la Embajada de Italia",
                       "mainEntityOfPage": "/informacion/judiciales/fiscalias-montevideo-roma-investigan-muerte-hombre-trepo-embajada-italia.html",
                       "articleBody": " El padre pide saber qué sucedió dentro de la embajada y si su hijo falleció realmente en el hospital, o siendo víctima de una golpiza por parte de quienes impidieron su ingreso.",
                                              "image":["/files/listing_secondary/uploads/2021/01/25/600f4ecb53b03.jpeg"],
                                               "datePublished":"2021-01-26"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/fiscalias-montevideo-roma-investigan-muerte-hombre-trepo-embajada-italia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/fiscalias-montevideo-roma-investigan-muerte-hombre-trepo-embajada-italia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/25/600f4ecb53b03.jpeg" alt="" class="lazy" />
</a>
 </a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/fiscalias-montevideo-roma-investigan-muerte-hombre-trepo-embajada-italia.html">Investigan cuáles fueron las causas de muerte del hombre que trepó a la Embajada de Italia</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Cráneo encontrado en planta de recolección corresponde al cuerpo de Carolina Escudero</div>
<span>La Jefatura de Policía de Florida emitió un comunicado el sábado, en el que informaba que el personal municipal halló el cráneo en el momento en que realizaban trabajos de recolección.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2021-01-26 T 11:24:55","url": "/informacion/policiales/craneo-encontrado-planta-recoleccion-corresponde-cuerpo-carolina-escudero.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Cráneo encontrado en planta de recolección corresponde al cuerpo de Carolina Escudero",
                       "mainEntityOfPage": "/informacion/policiales/craneo-encontrado-planta-recoleccion-corresponde-cuerpo-carolina-escudero.html",
                       "articleBody": " La Jefatura de Policía de Florida emitió un comunicado el sábado, en el que informaba que el personal municipal halló el cráneo en el momento en que realizaban trabajos de recolección.",
                                              "image":["/files/listing_secondary/uploads/2018/10/13/5bc27dc5cb887.jpeg"],
                                               "datePublished":"2021-01-26"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/craneo-encontrado-planta-recoleccion-corresponde-cuerpo-carolina-escudero.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/craneo-encontrado-planta-recoleccion-corresponde-cuerpo-carolina-escudero.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/13/5bc27dc5cb887.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/craneo-encontrado-planta-recoleccion-corresponde-cuerpo-carolina-escudero.html">Cráneo encontrado en planta de recolección corresponde al cuerpo de Carolina Escudero</a>
</h3>

</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Cuáles son las patentes de rodados que estudia rebajar el Congreso de Intendentes</div>
<span>La recaudación fue récord en todo el país. Esto no se corresponde con un aumento de quienes pagaron el tributo, sino a un alza del mismo que -para algunas franjas- se considera que fue desmedida.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Andrés López Reilly"
                        },
                       "dateModified":"2021-01-26 T 4:00:27","url": "/informacion/politica/son-patentes-rodados-estudia-rebajar-congreso-intendentes.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Cuáles son las patentes de rodados que estudia rebajar el Congreso de Intendentes",
                       "mainEntityOfPage": "/informacion/politica/son-patentes-rodados-estudia-rebajar-congreso-intendentes.html",
                       "articleBody": " La recaudación fue récord en todo el país. Esto no se corresponde con un aumento de quienes pagaron el tributo, sino a un alza del mismo que -para algunas franjas- se considera que fue desmedida.",
                                              "image":["/files/listing_secondary/uploads/2021/01/25/600f79f71bf8c.jpeg"],
                                               "datePublished":"2021-01-26"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/son-patentes-rodados-estudia-rebajar-congreso-intendentes.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/son-patentes-rodados-estudia-rebajar-congreso-intendentes.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/25/600f79f71bf8c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/son-patentes-rodados-estudia-rebajar-congreso-intendentes.html">Cuáles son las patentes de rodados que estudia rebajar el Congreso de Intendentes</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div class="hidden mfd">
<div>Aguavivas en Punta del Este y Rocha: qué tipos hay, su nivel de toxicidad y qué hacer</div>
<span>En los últimos días la presencia de medusas en las costas se hizo más notoria. Sin embargo no todas son de la misma especie y algunas son más tóxicas que otras.</span>
<script type="application/ld+json">
                        {
                          "@context": "http://schema.org/",
                          "@type": "VideoObject",                          
                                                       "embedUrl":"https://qhub.qualabs.com/player/embed/96945e13-c8fd-46b8-8f6d-6edac827c7df",
                                                     "name": "Agua vivas en el puerto de Punta del ESte",
                          "@id": "Agua vivas en el puerto de Punta del ESte+2020-12-16-1212-1818",
                          "datePublished":"2021-01-25",
                          "author": {
                            "@type": "Organization",
                            "name": "Diario El Pais"
                                    },
                          "uploadDate":"2020-12-16",
                          "description":"Agua vivas en el puerto de Punta del ESte",
                          "thumbnailUrl":"https://sc2.elpais.com.uy/uploads/2020/12/16/5fda312e8becc.png"
                        }
               </script>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2021-01-26 T 9:08:25","url": "/vida-actual/aguavivas-punta-rocha-tipos-hay-nivel-toxicidad.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Aguavivas en Punta del Este y Rocha: qué tipos hay, su nivel de toxicidad y qué hacer",
                       "mainEntityOfPage": "/vida-actual/aguavivas-punta-rocha-tipos-hay-nivel-toxicidad.html",
                       "articleBody": " En los últimos días la presencia de medusas en las costas se hizo más notoria. Sin embargo no todas son de la misma especie y algunas son más tóxicas que otras.",
                                              "image":["/files/listing_secondary/uploads/2021/01/25/600ee1b4af7ab.jpeg"],
                                               "datePublished":"2021-01-25"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/vida-actual/aguavivas-punta-rocha-tipos-hay-nivel-toxicidad.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/vida-actual/aguavivas-punta-rocha-tipos-hay-nivel-toxicidad.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/25/600ee1b4af7ab.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/vida-actual/aguavivas-punta-rocha-tipos-hay-nivel-toxicidad.html">Aguavivas en Punta del Este y Rocha: qué tipos hay, su nivel de toxicidad y qué hacer</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Sangre de campeones: la apuesta de Peñarol en el nuevo proyecto deportivo de formativas</div>
<span>Ignacio Ruglio y Claudio Sebastián Flores contaron a qué apunta el club con cuatro pilares fundamentales para mejorar en la formación de jugadores.&amp;nbsp;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Enrique Arrillaga"
                        },
                       "dateModified":"2021-01-26 T 8:24:59","url": "/ovacion/futbol/sangre-campeones-apuesta-penarol-nuevo-proyecto-deportivo-juveniles.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Sangre de campeones: la apuesta de Peñarol en el nuevo proyecto deportivo de formativas",
                       "mainEntityOfPage": "/ovacion/futbol/sangre-campeones-apuesta-penarol-nuevo-proyecto-deportivo-juveniles.html",
                       "articleBody": " Ignacio Ruglio y Claudio Sebastián Flores contaron a qué apunta el club con cuatro pilares fundamentales para mejorar en la formación de jugadores.",
                                              "image":["/files/listing_secondary/uploads/2021/01/25/600f1f0327d2b.jpeg"],
                                               "datePublished":"2021-01-26"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/sangre-campeones-apuesta-penarol-nuevo-proyecto-deportivo-juveniles.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/sangre-campeones-apuesta-penarol-nuevo-proyecto-deportivo-juveniles.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/25/600f1f0327d2b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/sangre-campeones-apuesta-penarol-nuevo-proyecto-deportivo-juveniles.html">Sangre de campeones: la apuesta de Peñarol en el nuevo proyecto deportivo de formativas</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Santi Urrutia: &quot;Estoy en pareja hace muy poco&quot;</div>
<span>El piloto uruguayo habló de una reciente relación amorosa, de su carrera y de quienes fueron sus referentes y quienes no lo fueron.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Miguel Bardesio"
                        },
                       "dateModified":"2021-01-25 T 14:24:42","url": "/tvshow/personajes/santi-urrutia-pareja-poco.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Santi Urrutia: &quot;Estoy en pareja hace muy poco&quot;",
                       "mainEntityOfPage": "/tvshow/personajes/santi-urrutia-pareja-poco.html",
                       "articleBody": " El piloto uruguayo habló de una reciente relación amorosa, de su carrera y de quienes fueron sus referentes y quienes no lo fueron.",
                                              "image":["/files/listing_secondary/uploads/2020/02/03/5e383b8e734d3.jpeg"],
                                               "datePublished":"2021-01-25"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/personajes/santi-urrutia-pareja-poco.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/santi-urrutia-pareja-poco.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/03/5e383b8e734d3.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/santi-urrutia-pareja-poco.html">Santi Urrutia: "Estoy en pareja hace muy poco"</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Antel ofrece 25% de descuento en las facturas de clientes con subsidio por desempleo de BPS</div>
<span>La empresa también anunció la creación de &quot;Plan Cuidarnos&quot;, que permite realizar recargas promocionales tanto para los celulares como para el internet del hogar.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2021-01-26 T 11:06:21","url": "/negocios/noticias/antel-ofrece-descuento-facturas-clientes-subsidio-desempleo.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Antel ofrece 25% de descuento en las facturas de clientes con subsidio por desempleo de BPS",
                       "mainEntityOfPage": "/negocios/noticias/antel-ofrece-descuento-facturas-clientes-subsidio-desempleo.html",
                       "articleBody": " La empresa también anunció la creación de &quot;Plan Cuidarnos&quot;, que permite realizar recargas promocionales tanto para los celulares como para el internet del hogar.",
                                              "image":["/files/listing_secondary/uploads/2021/01/26/601016df2b2ea.jpeg"],
                                               "datePublished":"2021-01-26"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/negocios/noticias/antel-ofrece-descuento-facturas-clientes-subsidio-desempleo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/negocios/noticias/antel-ofrece-descuento-facturas-clientes-subsidio-desempleo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/26/601016df2b2ea.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/negocios/noticias/antel-ofrece-descuento-facturas-clientes-subsidio-desempleo.html">Antel ofrece 25% de descuento en las facturas de clientes con subsidio por desempleo de BPS</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-274840" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
 <span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisuy" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m292-291-293">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2021</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>


        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');

                const cxSegmentCheckClassic = "8n3kapxdf1lx"; 
                const cxSegmentCheckPremium = "8o123uvtyd3h"; 


                //Chat Premium

                if(cxSegments.includes(cxSegmentCheckPremium)){


                    fbq('track', 'ViewContent', {
                        content_type: 'CLARO',
                    });


                    let att = document.createAttribute("data-fxo-widget");

                    att.value = "eyJ0aGVtZSI6IiNmZjBmMWYiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiNmZjBmMWYiLCJsYWJlbCI6IlN1c2NpYml0ZSBwb3IgQ2hhdCJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIPCfkYsgwr9TYWJpYXMgcXVlIGNvbiBBTlRFTCBvIENMQVJPIHBvZGVzIHN1c2NyaWJpcnRlIGEgRUwgUEFJUyB1dGlsaXphbmRvIHR1IHNhbGRvPyBFbnRlcmF0ZSBzb2JyZSBlc3RhIG9wY2nDs24gYXF1w60hIPCfkqwifQ==";

                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.setAttributeNode(att);
                        js.src = "https://widget.flowxo.com/embed.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'flowxo-sdk'));

                }else{

                    //Chat Classic
                    if(cxSegments.includes(cxSegmentCheckClassic)){

                        $(function()

                          { var $base64code = "PCEtLVN0YXJ0IG9mIFRhd2sudG8gU2NyaXB0LS0+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KdmFyIFRhd2tfQVBJPVRhd2tfQVBJfHx7fSwgVGF3a19Mb2FkU3RhcnQ9bmV3IERhdGUoKTsKKGZ1bmN0aW9uKCl7CnZhciBzMT1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKSxzMD1kb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgic2NyaXB0IilbMF07CnMxLmFzeW5jPXRydWU7CnMxLnNyYz0naHR0cHM6Ly9lbWJlZC50YXdrLnRvLzVlZTc3MDMyOWU1ZjY5NDQyMjkwOTc2Ny9kZWZhdWx0JzsKczEuY2hhcnNldD0nVVRGLTgnOwpzMS5zZXRBdHRyaWJ1dGUoJ2Nyb3Nzb3JpZ2luJywnKicpOwpzMC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzMSxzMCk7Cn0pKCk7Cjwvc2NyaXB0Pgo8IS0tRW5kIG9mIFRhd2sudG8gU2NyaXB0LS0+Cg=="; $("header .middle-header").append(atob($base64code)); }
                         );
                        

                    }

                }

            }

        });



    </script>
<style>
        #fxo-widget-iframe {z-index: 99;}
        .scroll-top {display:none !important;}
    </style>
</div>
<div style="display:none">
<script>
$(".home-page.page-category.page-category-negocios .home-board.board6").addClass("talentos-theme");
</script>
</div>
<div style="display:none"><script>
let filterDate = {FromDate: new Date("2020-09-27T03:01:00Z"), ToDate: new Date("2020-09-28T02:59:00Z")};
let opinionActualDate = new Date();
if(filterDate.FromDate.getTime() <= opinionActualDate.getTime() &&  opinionActualDate.getTime()<=filterDate.ToDate.getTime()){
	
}else{

$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores"  style="width:25px!Important;" border="0"><'+'/d'+'iv>'); 

}
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
<script>
$(function() {
    $('.board-most-listing a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=masleidos&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><script>
$(function() {
    $('.article-today-news a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=ep&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
    })
}
attachLazyLoadPaginados();
</script></div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,series"; //CHANGE THIS
        _sf_async_config.authors = "Rodrigo Guerra"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    }
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "274840", "section": "tvshow/series", "authors": "rodrigo-guerra", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        window.ARTICLE_ACCESS_TYPE = "1";
                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
