<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Dramas, comedias y animaciones: las series que llegan a Netflix en mayo" />
<meta name="twitter:description" content="El estreno de &lt;i&gt;&lt;b&gt;The Rain &lt;/b&gt;&lt;/i&gt;y la vuelta de&amp;nbsp;&lt;i&gt;Unbreakable Kimmy Schmidt &lt;/i&gt;destacan en el catálogo" />
<meta name="twitter:text:description" content="El estreno de &lt;i&gt;&lt;b&gt;The Rain &lt;/b&gt;&lt;/i&gt;y la vuelta de&amp;nbsp;&lt;i&gt;Unbreakable Kimmy Schmidt &lt;/i&gt;destacan en el catálogo" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e00742112.jpeg?1523904708" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="158349" />
<meta name="cXenseParse:recs:publishtime" content="2018-05-01T04:00:00-03:00" />
<meta name="cXenseParse:section" content="tvshow/series" />
<meta name="cXenseParse:recs:section" content="tvshow/series" />
<meta name="cXenseParse:conceptos" content="comedias" />
<meta name="cXenseParse:conceptos" content="estrenos" />
<meta name="cXenseParse:conceptos" content="netflix" />
<meta name="cXenseParse:conceptos" content="dramas" />
<meta name="cXenseParse:conceptos" content="llegan" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="comedias, estrenos, netflix, dramas, llegan">
<meta name="description" content="El estreno de The Rain y la vuelta de Unbreakable Kimmy Schmidt destacan en el catálogo">
<meta property="og:title" content="Dramas, comedias y animaciones: las series que llegan a Netflix en mayo" />
<meta property="og:url" content="http://www.tvshow.com.uy/tvshow/series/dramas-comedias-animaciones-series-llegan-netflix-mayo.html" />
<meta property="og:description" content="El estreno de &lt;i&gt;&lt;b&gt;The Rain &lt;/b&gt;&lt;/i&gt;y la vuelta de&amp;nbsp;&lt;i&gt;Unbreakable Kimmy Schmidt &lt;/i&gt;destacan en el catálogo" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e00742112.jpeg?1523904708" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="video.other" />
<meta property="article:tag" content="netflix" />
<meta property="article:tag" content="series" />
<meta property="article:tag" content="Unbreakable Kimmy Schmidt" />
<meta property="article:tag" content="The Rain" />
<title>                                                                Dramas, comedias y animaciones: las series que llegan a Netflix en mayo - Series - Tvshow - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1523904708" />
<link rel="stylesheet" href="/css/categories.css?d=1525167227" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1523904708" type="text/javascript"></script>
<script type="text/javascript" src="https://sc2.elpais.com.uy/javascripts/ads.js?1523904708"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1523904708" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/global_public.js?1523904708" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/series"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1523904708" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1141831614024345432']);
        cX.callQueue.push(['sendPageViewEvent']);

        cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'netflix,series,Unbreakable Kimmy Schmidt,The Rain';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_series'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1523904708" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            var spage = "tvshow/series";
            var sas = sas || {};
            var adsFilterTags = getAdFilter();
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
            });
            if (sas_page_pos[spage].enableonecall) {
                sas.cmd.push(function () {
                    if (typeof sas_page_pos[spage] != 'undefined') {
                        sas.call("onecall", {
                            siteId: sas_page_pos[spage].stid, /*63159*/
                            pageId: sas_page_pos[spage].pgid /*491402*/,
                            formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                            target: adsFilterTags
                        });
                    }
                });
            }
            //-->
        </script>
<script type="text/javascript" src="/advertisement/pages"></script>
<script type="text/javascript">
            //#lazy loading
            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 200,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 500);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id)
                { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }

                (document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay") {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1523904708" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1523904708">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1523904708">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1523904708">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1523904708">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1523904708">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1523904708">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1523904708">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1523904708">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1523904708">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1523904708">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1523904708">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1523904708">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1523904708">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/tv/manifest.json?1523904708">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1523904708">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-series">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Tvshow</a>
<span class="fa fa-chevron-right"></span>
<a href="/series">Series</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_partlycloudy.png?1523904664" alt="nt_partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 16&deg; H 63% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/ovacion/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/ovacion/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/ovacion/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/ovacion/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="especiales" itemprop="name">
 <a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Series</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script><div>
<style>
                               @media screen and (max-width: 970px) {
                                               .ads-under-header {
                                                   width: 100%;
                                                   margin: 0 auto;
                                                   overflow: hidden;
                                               }

                                               iframe.contador {
                                                               height:230px;
                                               }

                                               iframe body#contador {
                                                  height:218px;
                                                  
                                               }
                               }

</style>
<iframe class="contador" width="100%" height="120" style="overflow-y: hidden;border: 0px;overflow: hidden;margin:0;padding: 0;" src="https://servicios.elpais.com.uy/paginas/mundial2018/cintillo/index.html?v=1.0.0" frameborder="0" allowfullscreen=""></iframe>
</div>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/dramas-comedias-animaciones-series-llegan-netflix-mayo.html">
<meta itemprop="headline">Dramas, comedias y animaciones: las series que llegan a Netflix en mayo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">El estreno de &lt;i&gt;&lt;b&gt;The Rain &lt;/b&gt;&lt;/i&gt;y la vuelta de&amp;nbsp;&lt;i&gt;Unbreakable Kimmy Schmidt &lt;/i&gt;destacan en el catálogo</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e00742112.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e00742112.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae77689d9a8f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae77689d9a8f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">The Rain</span>
<span itemprop="description">Tráiler de The Rain, primera producción danesa de Netflix</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/04/30/5ae7747988cc6.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/series/dramas-comedias-animaciones-series-llegan-netflix-mayo.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-04-30" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-05-01" />
<meta itemprop="dateModified" content="2018-05-01" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="martes, 01 mayo 2018 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/series/dramas-comedias-animaciones-series-llegan-netflix-mayo.html" data-title="Dramas, comedias y animaciones: las series que llegan a Netflix en mayo" id="article-158349" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p158349-m3470-3469-3471">Streaming</span>
</div>
<div class="title-container">
<h1 class="title " id="p158349-m3465-3464-3466">Dramas, comedias y animaciones: las series que llegan a Netflix en mayo</h1>
</div>
<div class="epigraph-container">
<p class="epigraph " id="p158349-m3480-3479-3481">El estreno de <i><b>The Rain </b></i>y la vuelta de <i>Unbreakable Kimmy Schmidt </i>destacan en el catálogo</p>
</div>
</div>
<div class="main-media-container">
</div>

<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="p158349-m3485-3484-3486">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m3489-3488-3490">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m3503-2-3504" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m3509-1-3510">
<div class="image-container">
<figure id="m3513-3512-3514" class="image "><img alt="EL PAIS TV - Analisis Unbreakable Kimmy Schmidt" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2017/09/10/59b5e00742112.jpeg" style="display: inline;"></figure><figcaption id="m3519-1-3520" class="caption ">Regresa "Unbreakable Kimmy Schmidt". Foto: Netflix</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph " id="p158349-m3475-3474-3476">Arranca un nuevo mes y Netflix renueva su catálogo, con series de varios estilos y perfiles, que o bien tienen su estreno absoluto en la plataforma, o bien estrenan segundas, terceras o cuartas temporadas.</p>
<p class="paragraph " id="p158349-m3527-1-3528">Acá, una actualización rápida de lo que se viene.</p>
<div class="composite-label-title " id="p158349-m3532-2-3533">

<h2 id="m3541-1-3542" class="content-title content-title-labeled ">Estrenos</h2>
</div>
<div class="composite-label-title " id="p158349-m3547-3-3548">
<div id="m3551-3550-3552" class="module-label ">Desde el 4 de mayo</div>
<h2 id="m3556-1-3557" class="content-title content-title-labeled ">"The Rain"</h2>
</div>
<p class="paragraph " id="p158349-m3562-4-3563">El estreno más destacado del mes es <i>The Rain</i>, primera producción original danesa de Netflix. Es un drama posapocalíptico, que transcurre a seis años de que una lluvia tóxica arrasara con la población escandinava. Ahora, dos hermanos salen del búnker en búsqueda de otros sobrevivientes, todo con una estética que hace pensar en <i>Dark</i>, la alemana que muchos compararon con<i> Stranger Things. </i>Las dos fueron exitosas, así que el augurio es bueno.</p>
<div class="composite-captioned-video composite-captioned-image " id="p158349-m3567-5-3568">
<div class="video-container " id="m3571-3570-3572">
<figure id="m3575-3574-3576" class="image "><img alt="The Rain" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/30/5ae77689d9a8f.jpeg" style="display: inline;"></figure><div id="m3581-1-3582" class="fa fa-video-camera icon42-white video-module "><a class="video-play" href="HMGapZwZO_I" data-source="youtube_v3" data-media-id="HMGapZwZO_I" target="_blank"></a></div>
<figcaption id="m3587-2-3588" class="caption ">Tráiler de <i>The Rain</i>, primera producción danesa de Netflix</figcaption>
</div>
</div>
<div class="composite-label-title " id="p158349-m3594-6-3595">
<div id="m3598-3597-3599" class="module-label ">DESDE EL 4 DE MAYO</div>
<h2 id="m3603-1-3604" class="content-title content-title-labeled ">"Kakegurui"</h2>
</div>
<p class="paragraph " id="p158349-m3609-7-3610">Otra de las novedades es este animé protagonizado por Yumeko, un estudiante involucrado en un juego de apuestas extremas, que se da en un colegio de chicos de clase alta. La relación de poder que se genera a partir de los resultados de este juego, es clave en el desarrollo de la serie.</p>
<p class="paragraph " id="p158349-m3614-8-3615">Mirá el tráiler, sólo disponible con subtítulos en inglés.</p>
<div class="content-module-free-html wf-module" id="p158349-m3619-9-3620"><iframe width="560" height="315" src="https://www.youtube.com/embed/cTlHQiRNVl0?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<div class="composite-label-title " id="p158349-m3624-10-3625">
<div id="m3628-3627-3629" class="module-label ">DESDE EL 4 DE MAYO</div>
<h2 id="m3633-1-3634" class="content-title content-title-labeled ">"A Little Help With Carol Burnett"</h2>
</div>
<p class="paragraph " id="p158349-m3639-11-3640">La estrella de un histórico show de la televisión estadounidense, Carol Burnett, regresa de la mano de Netflix, en un formato bien particular que hace pensar un poco en aquel <i>Agrandadytos</i> que conducía Daddy Brieva. En este show de formato televisivo, Burnett está acompañada de un panel de niños, que ayudará a adultos y a famosos a resolver sus problemas.</p>
<p class="paragraph " id="p158349-m3644-12-3645">Mirá el tráiler, disponible sin subtítulos.</p>
<div class="content-module-free-html wf-module" id="p158349-m3649-13-3650"><iframe width="560" height="315" src="https://www.youtube.com/embed/cfEssphtQfg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<div class="composite-label-title " id="p158349-m3654-14-3655">
<div id="m3658-3657-3659" class="module-label ">DESDE EL 10 DE MAYO</div>
<h2 id="m3663-1-3664" class="content-title content-title-labeled ">"Safe"</h2>
</div>
<p class="paragraph " id="p158349-m3669-15-3670">Uno de los asesinos más famosos de la televisión, Dexter, está de vuelta. En realidad, el que regresa es quien lo interpretó, Michael C. Hall, en este thriller dramático en el que es un cirujano pediatra que, tras la muerte de su esposa, cría a sus dos hijas. La desaparición de ellas en un barrio de apariencia ideal, cambiará su vida y marcará el pulso de la historia.</p>
<p class="paragraph " id="p158349-m3674-16-3675">Mirá el tráiler, disponible sin subtítulos.</p>
<div class="content-module-free-html wf-module" id="p158349-m3679-17-3680"><iframe width="560" height="315" src="https://www.youtube.com/embed/KxywNVLAf5o?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<div class="composite-label-title " id="p158349-m3684-18-3685">
<div id="m3688-3687-3689" class="module-label ">DESDE EL 11 DE MAYO</div>
<h2 id="m3693-1-3694" class="content-title content-title-labeled ">"Evil Genius"</h2>
</div>
<p class="paragraph " id="p158349-m3699-19-3700">El subtitulo es "la verdadera historia del robo de bancos más diabólico de Estados Unidos" y, en tiempos de <i>La casa de papel</i>, cualquiera podría pensar que hay éxito asegurado. Sin embargo, acá no hay ficción ni trajes impactantes, porque esta serie documental de cuatro episodios cuenta una historia real: la del pizzero que entró a robar un banco con un arma casera, y cuyo asesinato fue televisado. Es de los hermanos Duplass, que estuvieron detrás de la serie de HBO <i>Togetherness.</i></p>
<p class="paragraph " id="p158349-m3704-20-3705">Mirá el tráiler, disponible sin subtítulos.</p>
<div class="content-module-free-html wf-module" id="p158349-m3709-21-3710"><iframe width="560" height="315" src="https://www.youtube.com/embed/Qpdb9zo_1t8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<div class="composite-label-title " id="p158349-m3714-22-3715">
<div id="m3718-3717-3719" class="module-label ">DESDE EL 22 DE MAYO</div>
<h2 id="m3723-1-3724" class="content-title content-title-labeled ">"Mob Psycho 100"</h2>
</div>
<p class="paragraph " id="p158349-m3729-23-3730">"Hay una organización que está reclutando espers con un propósito malvado. Sin embargo, Mob, que posee poderes psíquicos, intenta ser el protagonista de su propia vida", dice el resumen de Netflix sobre esta serie de acción real. Los espers en cuestión son personajes con habilidades que se salen de lo normal, como la telepatía.</p>
<div class="composite-label-title " id="p158349-m3734-24-3735">
<h2 id="m3743-1-3744" class="content-title content-title-labeled ">Regresos</h2>
</div>
<p class="paragraph " id="p158349-m3749-25-3750">Además, Netflix trae los estrenos de segundas, terceras y cuartas temporadas de algunos contenidos interesantes. Estos son:</p>
<p class="paragraph " id="p158349-m3754-26-3755"><b><i>Dear White People:</i></b> el 4 de mayo <a href="https://www.youtube.com/watch?v=IiEFBkbdn-U" target="_blank">se estrena la segunda temporada</a>. Es una serie de comedia juvenil, sobre un grupo de estudiantes negros y sus dilemas en una escuela de mayoría de alumnos blancos.</p>
<p class="paragraph " id="p158349-m3759-27-3760"><b><i>Bill Nye Saves the World:</i></b> el 11 de mayo se estrena la segunda temporada. Es un show en el que Bill Nye recibe a diferentes personalidades, para hablar de ciencia y su incidencia en la vida.</p>
<p class="paragraph " id="p158349-m3764-28-3765"><b><i>Fauda: </i></b>el 24 se estrena la segunda temporada. Es un policial israelí que parte de un agente israelí y la búsqueda de un combatiente palestino que supuestamente estaba muerto.</p>
<p class="paragraph " id="p158349-m3769-29-3770"><b><i>Trollhunters: </i></b>el 25 se estrena la tercera temporada. Es una serie animada creada por Guillermo del Toro y producida por Dreamworks Animation y Double Dare You, en la que un adolescente consigue un amuleto que lo convierte en el defensor de unos trols.</p>
<p class="paragraph " id="p158349-m3774-30-3775"><b><i>Unbreakable Kimmy Schmidt: </i></b>el 30 se estrena la cuarta temporada. La sitcom, cocreada por Tina Fey y protagonizada por Ellie Kemper, goza del respaldo de la crítica y ha sido nominada a una cantidad de premios, incluyendo los Primetime Emmy.</p>
<div class="composite-related " id="p158349-m3779-31-3780">
<div class="module-label">RELACIONADAS</div>
<ul class="collection page-collection " id="m3783-3782-3784">
<div id="m3787-3786-3788" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m3783-3782-3784">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/series/netflix-adelanta-imagenes-tercera-temporada-stranger-things.html">
<meta itemprop="headline">Netflix adelanta imágenes de la tercera temporada de "Stranger Things"<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rosalia Souza</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-28">
<meta itemprop="dateModified" content="2018-04-28">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m3791-3790-3792" class="related-link page-item-link " href="/series/netflix-adelanta-imagenes-tercera-temporada-stranger-things.html">Netflix adelanta imágenes de la tercera temporada de "Stranger Things"</a>
</div>
<div id="m3798-1-3799" class="video-icon video-link " itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m3783-3782-3784">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/cine/fecha-estreno-otros-detalles-hay-capitulo-sense8.html">
<meta itemprop="headline">Fecha de estreno y otros detalles que hay que saber sobre el último capítulo de "Sense8"<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-26">
<meta itemprop="dateModified" content="2018-04-26">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<span> Video</span><a id="m3802-3801-3803" class="related-link page-item-link " href="/cine/fecha-estreno-otros-detalles-hay-capitulo-sense8.html">Fecha de estreno y detalles sobre el último capítulo de "Sense8"</a>
</div>
<div id="m3809-2-3810" class="video-icon video-link " itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m3783-3782-3784">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/series/amanecer-sol-mexico-luces-sombras.html">
<meta itemprop="headline">El amanecer del “Sol de México” con sus luces y sombras<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-24">
<meta itemprop="dateModified" content="2018-04-24">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<span> Video</span><a id="m3813-3812-3814" class="related-link page-item-link " href="/series/amanecer-sol-mexico-luces-sombras.html">El amanecer del “Sol de México” con sus luces y sombras</a>
</div>
<div id="m3820-3-3821" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m3783-3782-3784">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/series/directores-casa-papel-hablo-enmascarado.html">
<meta itemprop="headline">Uno de los directores de "La casa de papel" habló sobre el enmascarado<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rosalia Souza</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-24">
<meta itemprop="dateModified" content="2018-04-24">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m3824-3823-3825" class="related-link page-item-link " href="/series/directores-casa-papel-hablo-enmascarado.html">Uno de los directores de "La casa de papel" habló sobre el enmascarado</a>
</div>
</ul>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/series/dramas-comedias-animaciones-series-llegan-netflix-mayo.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
 <div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/series">series</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(7971, 'series', 'series', this)"></span>
</li>
<li class="tag">
<a href="/noticias/netflix">netflix</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(853, 'netflix', 'netflix', this)"></span>
</li>
<li class="tag">
<a href="/noticias/the-rain">The Rain</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(112493, 'The Rain', 'the-rain', this)"></span>
</li>
<li class="tag">
<a href="/noticias/unbreakable-kimmy-schmidt">Unbreakable Kimmy Schmidt</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(24008, 'Unbreakable Kimmy Schmidt', 'unbreakable-kimmy-schmidt', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/recomendaciones-streaming-semana-5.html">
<meta itemprop="headline">Recomendaciones en streaming para el fin de semana</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Nicolas Lauber</span>
</span>
<span itemprop="description">Una comedia sobre la reina Victoria, un policial francés y un nuevo clásico de Steven Spielberg.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/27/5ae3957ee7c17.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/27/5ae3957ee7c17.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/09/5a04cc9a54524.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/09/5a04cc9a54524.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/08/5a0397aa8a3b3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/08/5a0397aa8a3b3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/27/5ae396de7bd51.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/27/5ae396de7bd51.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/27/5ae396994b718.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/27/5ae396994b718.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/27/5ae3979fb8221.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/27/5ae3979fb8221.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Victoria y Abdul</span>
<span itemprop="description">Victoria y Abdul</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2017/11/08/5a03977e8dd3c.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/cine/recomendaciones-streaming-semana-5.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2017-11-08" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Trailer de la serie Glacé</span>
<span itemprop="description">Trailer de la serie Glacé</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/04/27/5ae3967f3952d.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/cine/recomendaciones-streaming-semana-5.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-04-27" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Trailer de la película Parque Jurásico</span>
<span itemprop="description">Trailer de la película Parque Jurásico</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/04/27/5ae39787e6792.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/cine/recomendaciones-streaming-semana-5.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-04-27" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-28" />
<meta itemprop="dateModified" content="2018-04-28" />
</div>
<div class="image-container">
<a href="/cine/recomendaciones-streaming-semana-5.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/27/5ae3957ee7c17.jpeg" alt="Glacé, Victoria &amp; Abdul y Jurassic Park los recomendados en streaming. Foto: Difusión">
</a>
</div>
<h3 class="title">
<a href="/cine/recomendaciones-streaming-semana-5.html">Recomendaciones en streaming para el fin de semana</a>
</h3>
<div class="category">
<a href="/cine">Cine</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/sabado-show/enemigo-lluvia.html">
<meta itemprop="headline">El enemigo es la lluvia</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El viernes estará disponible la primera serie original danesa para Netflix. Mezcla de ciencia ficción, suspenso y drama social, cuenta la historia de dos hermanos que salen al mundo tras 6 años de encierro en un búnker.&amp;nbsp;Un virus acabó con casi toda la población de Escandinavia a través de la lluvia.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/25/5ae096ff7b439.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/25/5ae096ff7b439.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-28" />
<meta itemprop="dateModified" content="2018-04-28" />
</div>
<div class="image-container">
<a href="/sabado-show/enemigo-lluvia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/25/5ae096ff7b439.jpeg" alt="The Rain">
</a>
</div>
<h3 class="title">
<a href="/sabado-show/enemigo-lluvia.html">El enemigo es la lluvia</a>
</h3>
<div class="category">
<a href="/sabado-show">Sábado Show</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/el-empresario/marcas-buscan-nueva-forma-comprar-historia.html">
<meta itemprop="headline">Marcas que buscan una nueva forma de "comprar historia"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">La marca juguetera Mattel y la editorial Panini —antes competidoras por la billetera de los padres— se unieron para lanzar una serie de muñecos articulados llamada FC Elit</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/26/5ae21d90d09de.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/26/5ae21d90d09de.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-27" />
<meta itemprop="dateModified" content="2018-04-27" />
</div>
<div class="image-container">
<a href="/el-empresario/marcas-buscan-nueva-forma-comprar-historia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/26/5ae21d90d09de.jpeg" alt="FC Elite. Los muñecos evocan a las selecciones pero, por derechos, no exhiben símbolos oficiales.">
</a>
</div>
<h3 class="title">
<a href="/el-empresario/marcas-buscan-nueva-forma-comprar-historia.html">Marcas que buscan una nueva forma de "comprar historia"</a>
</h3>
<div class="category">
<a href="/el-empresario">El Empresario</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/rapidos-furiosos-sopa.html">
<meta itemprop="headline">"Rápidos y Furiosos" hasta en la sopa</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Staricco</span>
</span>
<span itemprop="description">Netflix y DreamWorks crearán una serie de animación sobre la saga de acción&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/23/5ade4b606815a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/23/5ade4b606815a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-24" />
<meta itemprop="dateModified" content="2018-04-24" />
</div>
<div class="image-container">
<a href="/series/rapidos-furiosos-sopa.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/23/5ade4b606815a.jpeg" alt="Imagen promocional de una nueva serie animada de &quot;Rápidos y Furiosos&quot;">
</a>
</div>
<h3 class="title">
<a href="/series/rapidos-furiosos-sopa.html">"Rápidos y Furiosos" hasta en la sopa</a>
</h3>
<div class="category">
<a href="/series">Series</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/directores-casa-papel-hablo-enmascarado.html">
<meta itemprop="headline">Uno de los directores de "La casa de papel" habló sobre el enmascarado</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description">La semana pasada se rumoreó que Chino Darín podría incorporarse a la serie. Jesús Colmenar habló de eso</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad78e54c57a0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/18/5ad78e54c57a0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-24" />
<meta itemprop="dateModified" content="2018-04-24" />
</div>
<div class="image-container">
<a href="/series/directores-casa-papel-hablo-enmascarado.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/18/5ad78e54c57a0.jpeg" alt="Nueva imagen de &quot;La casa de papel&quot;">
</a>
</div>
<h3 class="title">
<a href="/series/directores-casa-papel-hablo-enmascarado.html">Uno de los directores de "La casa de papel" habló sobre el enmascarado</a>
</h3>
<div class="category">
<a href="/series">Series</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/vida-actual/netflix-stories-instagram-mostrar-avances.html">
<meta itemprop="headline">Netflix ya tiene 'Stories' como las de Instagram para mostrar avances</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Mariana Malek</span>
</span>
<span itemprop="description">Son trailers de 30 segundos que se reproducen verticalmente, por lo que no hay que voltear el teléfono para verlos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/25/5a69dc205cc75.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/25/5a69dc205cc75.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-23" />
<meta itemprop="dateModified" content="2018-04-23" />
</div>
<div class="image-container">
<a href="/vida-actual/netflix-stories-instagram-mostrar-avances.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/01/25/5a69dc205cc75.jpeg" alt="Netflix">
</a>
</div>
<h3 class="title">
<a href="/vida-actual/netflix-stories-instagram-mostrar-avances.html">Netflix ya tiene 'Stories' como las de Instagram para mostrar avances</a>
</h3>
<div class="category">
<a href="/vida-actual">Vida Actual</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1131-1130-1132">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1094-1093-1095">
<article class="articleModule article1col article1colv1 " id="m1098-1097-1099" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/educacion/egresados-piden-eliminar-pago-fondo-solidaridad.html">
<meta itemprop="headline">Egresados piden eliminar pago a Fondo de Solidaridad<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30">
<meta itemprop="dateModified" content="2018-04-30">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/educacion/egresados-piden-eliminar-pago-fondo-solidaridad.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/educacion/egresados-piden-eliminar-pago-fondo-solidaridad.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/educacion/egresados-piden-eliminar-pago-fondo-solidaridad.html"></a>
<div class="image-container">
<a id="m1102-1101-1103" class="image page-link " href="/informacion/educacion/egresados-piden-eliminar-pago-fondo-solidaridad.html"><img alt="Facultad de Derecho es el servicio que tiene más cantidad de docentes que superan los 70 años. Foto: F. Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2017/11/15/5a0cd683eaf1a.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1108-1-1109" class="page-link " href="/informacion/educacion/egresados-piden-eliminar-pago-fondo-solidaridad.html">RECLAMO</a>
</div>
<h3 class="title">
<a id="m1113-2-1114" class="page-link " href="/informacion/educacion/egresados-piden-eliminar-pago-fondo-solidaridad.html">Los egresados piden eliminar pago adicional para la universidad</a>
</h3>
<div class="category informacion informacion--educacion" href="/informacion/educacion">
<a id="m1118-3-1119" class="page-link " href="/informacion/educacion/egresados-piden-eliminar-pago-fondo-solidaridad.html">Educación</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1057-1056-1058">
<article class="articleModule article1col article1colv1 article-icon article-icon-tv video-icon " id="m1061-1060-1062" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/arte/museos-tres-sesenta-realidad-virtual-uruguay.html">
<meta itemprop="headline">Museos en 360º<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Florencia Traibel</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30">
<meta itemprop="dateModified" content="2018-04-30">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/arte/museos-tres-sesenta-realidad-virtual-uruguay.html"></a>
<a class="page-link article-icon fa fa-camera" href="/arte/museos-tres-sesenta-realidad-virtual-uruguay.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/arte/museos-tres-sesenta-realidad-virtual-uruguay.html"></a>
<div class="image-container">
<a id="m1065-1064-1066" class="image page-link " href="/arte/museos-tres-sesenta-realidad-virtual-uruguay.html"><img alt="Museo Nacional de Artes Visuales en 360" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/27/5ae3b5bf3093a.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1071-1-1072" class="page-link " href="/arte/museos-tres-sesenta-realidad-virtual-uruguay.html">video</a>
</div>
<h3 class="title">
<a id="m1076-2-1077" class="page-link " href="/arte/museos-tres-sesenta-realidad-virtual-uruguay.html">Una recorrida en 360° por el Museo Nacional de Artes Visuales</a>
</h3>
<div class="category tvshow tvshow--arte" href="/arte">
<a id="m1081-3-1082" class="page-link " href="/arte/museos-tres-sesenta-realidad-virtual-uruguay.html">Arte</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1020-1019-1021">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m1024-1023-1025" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/pedro-bordaberry-ajustes-cuentas-incentiva-delito.html">
<meta itemprop="headline">"Si de cada 10 ajustes de cuentas, no aclarás 8, se incentiva el delito"<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30">
<meta itemprop="dateModified" content="2018-04-30">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/pedro-bordaberry-ajustes-cuentas-incentiva-delito.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/pedro-bordaberry-ajustes-cuentas-incentiva-delito.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/pedro-bordaberry-ajustes-cuentas-incentiva-delito.html"></a>
<div class="image-container">
<a id="m1028-1027-1029" class="image page-link " href="/informacion/politica/pedro-bordaberry-ajustes-cuentas-incentiva-delito.html"><img alt="Pedro Bordaberry por Arotxa" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/29/5ae654629773d.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1034-1-1035" class="page-link " href="/informacion/politica/pedro-bordaberry-ajustes-cuentas-incentiva-delito.html">PEDRO BORDABERRY</a>
</div>
<h3 class="title">
<a id="m1039-2-1040" class="page-link " href="/informacion/politica/pedro-bordaberry-ajustes-cuentas-incentiva-delito.html">Bordaberry asegura que Uruguay pierde la lucha contra el narcotráfico</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1044-3-1045" class="page-link " href="/informacion/politica/pedro-bordaberry-ajustes-cuentas-incentiva-delito.html">Política</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m993-992-994" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/subir-hay-campeon-invencible.html">
<meta itemprop="headline">Para subir hay que ser campeón invencible<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Emiliano Esteves</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30">
<meta itemprop="dateModified" content="2018-04-30">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m997-996-998" class="image page-link " href="/ovacion/futbol/subir-hay-campeon-invencible.html"><img alt="Selección de Uruguay. Foto: Gerardo Pérez" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/29/5ae6646a3fb23.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1003-1-1004" class="page-link " href="/ovacion/futbol/subir-hay-campeon-invencible.html">La Celeste ocupa el noveno lugar en la tabla histórica de mundiales</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/ovacion/futbol">
<a id="m1008-2-1009" class="page-link " href="/ovacion/futbol/subir-hay-campeon-invencible.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 video-icon " id="p24-m966-965-967" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/musica/vivir-fantasia-carnavalera-fiesta-nunca-termina.html">
<meta itemprop="headline">Vivir la fantasía carnavalera en una fiesta que nunca termina<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rosalia Souza</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30">
<meta itemprop="dateModified" content="2018-04-30">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m970-969-971" class="image page-link " href="/musica/vivir-fantasia-carnavalera-fiesta-nunca-termina.html"><img alt="Claudia Leitte. Fotos: difusión" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/28/5ae4cc699c09d.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m976-1-977" class="page-link " href="/musica/vivir-fantasia-carnavalera-fiesta-nunca-termina.html">Vivir la fantasía carnavalera en una fiesta que nunca termina</a>
</h3>
<div class="category tvshow tvshow--musica" href="/musica">
<a id="m981-2-982" class="page-link " href="/musica/vivir-fantasia-carnavalera-fiesta-nunca-termina.html">Musica</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
 </p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-158349/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}


</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/trabajador-kinko-pocitos-murio-luego-recibir-disparos-rapina.html">
<meta itemprop="headline">Joven trabajador de un Kinko murió de dos disparos cuando intentó evitar una rapiña</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Bruno Scelza</span>
</span>
<span itemprop="description">Óscar Nicolás Pereira Tellechea, de 22 años, era oriundo de Minas. Trabajaba como delivery. Todos los locales de la cadena cerraron el lunes sus puertas por duelo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae7997958e96.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae7997958e96.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae7729360f99.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae7729360f99.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae77a7e919a9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae77a7e919a9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30" />
<meta itemprop="dateModified" content="2018-04-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/trabajador-kinko-pocitos-murio-luego-recibir-disparos-rapina.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/trabajador-kinko-pocitos-murio-luego-recibir-disparos-rapina.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/30/5ae7997958e96.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/trabajador-kinko-pocitos-murio-luego-recibir-disparos-rapina.html">Joven trabajador de un Kinko murió de dos disparos cuando intentó evitar una rapiña</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/vida-actual/detras-laptop-carton-nina-dibujo-recorre-redes.html">
<meta itemprop="headline">La verdad detrás de la laptop de cartón que una niña dibujó y se volvió viral</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">Emma Saccá Marcano diseñó su propia computadora &quot;para ver videos de perros en YouTube&quot;.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae7568f3081b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae7568f3081b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30" />
<meta itemprop="dateModified" content="2018-04-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/vida-actual/detras-laptop-carton-nina-dibujo-recorre-redes.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/vida-actual/detras-laptop-carton-nina-dibujo-recorre-redes.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/30/5ae7568f3081b.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/vida-actual/detras-laptop-carton-nina-dibujo-recorre-redes.html">La verdad detrás de la laptop de cartón que una niña dibujó y se volvió viral</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/persecucion-tiroteo-bulevar-artigas-detuvieron-personas.html">
<meta itemprop="headline">Persecución y tiroteo en bulevar Artigas: detuvieron a 4 personas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">La Policía persiguió y detuvo a cuatro personas que circulaban en una camioneta robada por la zona del shopping ubicado en bulevar Artigas y Luis Alberto de Herrera.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae74479ebff3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae74479ebff3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30" />
<meta itemprop="dateModified" content="2018-04-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/persecucion-tiroteo-bulevar-artigas-detuvieron-personas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/persecucion-tiroteo-bulevar-artigas-detuvieron-personas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/30/5ae74479ebff3.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/persecucion-tiroteo-bulevar-artigas-detuvieron-personas.html">Persecución y tiroteo en bulevar Artigas: detuvieron a 4 personas</a>
</h3>
</div>

<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/tv/cecilia-bonino-hablo-abrupto-final-sonrie.html">
<meta itemprop="headline">Cecilia Bonino habló del abrupto final de Sonríe</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">&quot;Nos avisaron de un día para el otro&quot;, dijo la comunicadora sobre el cierre del ciclo de archivo por diferencias entre la productora y Teledoce. Contó que tiene proyectos para regresar a la pantalla, seguramente al frente de un proyecto periodístico.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/08/5a2acfba9e597.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/08/5a2acfba9e597.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-29" />
<meta itemprop="dateModified" content="2018-04-29" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tv/cecilia-bonino-hablo-abrupto-final-sonrie.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tv/cecilia-bonino-hablo-abrupto-final-sonrie.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/08/5a2acfba9e597.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tv/cecilia-bonino-hablo-abrupto-final-sonrie.html">Cecilia Bonino habló del abrupto final de Sonríe</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/abreu-explico-arrojo-mesa.html">
<meta itemprop="headline">El "Loco" Abreu explicó por qué arrojó la mesa</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Por más que sostuvo que lo que hizo no tiene justificativo y pidió disculpas, Sebastián Abreu contó que fue por un &quot;mala leche&quot; que &quot;dijo cosas fuera de los códigos normales&quot; y que la mesa no le pegó a nadie ni tuvo la intención de hacerlo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae77e9c2919d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae77e9c2919d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Sebastián Abreu</span>
<span itemprop="description">Sebastián Abreu</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/04/30/5ae77ddae9b7d.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/ovacion/futbol/abreu-explico-arrojo-mesa.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-04-30" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30" />
<meta itemprop="dateModified" content="2018-04-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/abreu-explico-arrojo-mesa.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/abreu-explico-arrojo-mesa.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/30/5ae77e9c2919d.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/abreu-explico-arrojo-mesa.html">El "Loco" Abreu explicó por qué arrojó la mesa</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/sociedad/jaque-mate-puesto-diarios-revistas.html">
<meta itemprop="headline">El último jaque mate en 18 de Julio y Convención</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El dueño del puesto de diarios y revistas en el que se juega ajedrez desde 1978 se jubilará en mayo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/29/5ae66bb901eb8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/29/5ae66bb901eb8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Ajedrez en 18 de julio. Video: Mateo Vázquez</span>
<span itemprop="description">Ajedrez en 18 de julio. Video: Mateo Vázquez</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/04/30/5ae73c677391b.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/informacion/sociedad/jaque-mate-puesto-diarios-revistas.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-04-30" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30" />
<meta itemprop="dateModified" content="2018-04-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/jaque-mate-puesto-diarios-revistas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/jaque-mate-puesto-diarios-revistas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/29/5ae66bb901eb8.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/jaque-mate-puesto-diarios-revistas.html">El último jaque mate en 18 de Julio y Convención</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/basquetbol/nacional-aguada-semifinal-cuatro-liga2018.html">
<meta itemprop="headline">Aguada fue mejor que Nacional y estiró un quinto juego</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">Con un segundo tiempo en el que le pasó por arriba al tricolor, el aguatero se quedó con el cuarto partido por 74-55 y dejando la definición para el viernes.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae7cfc19f547.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae7cfc19f547.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae7d0a7af06a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae7d0a7af06a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30" />
<meta itemprop="dateModified" content="2018-04-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/basquetbol/nacional-aguada-semifinal-cuatro-liga2018.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/basquetbol/nacional-aguada-semifinal-cuatro-liga2018.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/30/5ae7cfc19f547.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/basquetbol/nacional-aguada-semifinal-cuatro-liga2018.html">Aguada fue mejor que Nacional y estiró un quinto juego</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/rapina-joyeria-cantegrill-entraron-shopping-llevaron-todas-joyas.html">
<meta itemprop="headline">Rapiña a la joyería Cantegrill; entraron al shopping y se llevaron todas las joyas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Bruno Scelza</span>
</span>
<span itemprop="description">Los delincuentes aprovecharon los últimos minutos previo al cierre para amenazar a una cajera y darse a la fuga con el botín.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae706eda18f2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae706eda18f2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30" />
<meta itemprop="dateModified" content="2018-04-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/rapina-joyeria-cantegrill-entraron-shopping-llevaron-todas-joyas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/rapina-joyeria-cantegrill-entraron-shopping-llevaron-todas-joyas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/30/5ae706eda18f2.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/rapina-joyeria-cantegrill-entraron-shopping-llevaron-todas-joyas.html">Rapiña a la joyería Cantegrill; entraron al shopping y se llevaron todas las joyas</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/almacenero-salto-mato-delincuente-entro-robar-comercio.html">
<meta itemprop="headline">Un almacenero de Salto mató un delincuente que entró a robar a su comercio</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">En la pasada madrugada un joven de 21 años ingresó al almacén. El dueño, cansado de que le roben, tomó un arma y le disparó.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/16/5ad4ba3fb2fb1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/16/5ad4ba3fb2fb1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30" />
<meta itemprop="dateModified" content="2018-04-30" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/almacenero-salto-mato-delincuente-entro-robar-comercio.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/almacenero-salto-mato-delincuente-entro-robar-comercio.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/16/5ad4ba3fb2fb1.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/almacenero-salto-mato-delincuente-entro-robar-comercio.html">Un almacenero de Salto mató un delincuente que entró a robar a su comercio</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/sindicales/pit-levantara-bandera-reduccion-horaria-acto-dia-trabajadores.html">
<meta itemprop="headline">El PIT levantará "la bandera de la reducción horaria" en acto del Día de los Trabajadores</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">El secretario general del Pit-Cnt, Marcelo Abdala, dijo que uno de los reclamos de este martes en el acto por el Día de los Trabajadores es el relacionado a la reducción horaria en la jornada laboral de ciertos sectores.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/21/59ebb5e9f091b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/21/59ebb5e9f091b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-30" />
<meta itemprop="dateModified" content="2018-05-01" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sindicales/pit-levantara-bandera-reduccion-horaria-acto-dia-trabajadores.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sindicales/pit-levantara-bandera-reduccion-horaria-acto-dia-trabajadores.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/10/21/59ebb5e9f091b.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sindicales/pit-levantara-bandera-reduccion-horaria-acto-dia-trabajadores.html">El PIT levantará "la bandera de la reducción horaria" en acto del Día de los Trabajadores</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<div class="shopping-board">
</div>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-158349" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> 

$(document).ready(function(){

epd_ads("bottom"); 

$(".module1colAds:has(article)").find(".ad-title-container").hide();

});

</script>
</div>
<script type="text/javascript">
	$('[id^="sas_"]').click(function() {
		var content = $(this).html();
		var insid = String(content.match(/<!--insid.*?-->/g));

		if(insid != 'null') {
		  insid = insid.replace("<!--", "");
		  insid = insid.replace("-->", "");
		  insid = insid.split('=')[1]
		  insid = insid.split(',')[0]

		  cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
		  cX.callQueue.push(['sendEvent', 'advertisements', { ins_id: insid}]);
		  console.log(insid);
		}
	});
</script><script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'CF11F475F5614B94';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m264-263-265">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2018</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,series"; //CHANGE THIS
        _sf_async_config.authors = "Belen Fourment"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
        addthis.addEventListener('addthis.menu.open', menuOpen);
        addthis.addEventListener('addthis.menu.close', menuOpen);
        addthis.addEventListener('addthis.menu.share', menuOpen);
        function menuOpen(evt) {
            if ($('.at-expanded-menu-load').length) {
                $('.at-expanded-menu-load').html('Ver más');
            }
            if($('.at-expanded-menu-top-services-header').length) {
                $('.at-expanded-menu-top-services-header').html('Top Servicios');
            }
        }
        function loadAddThis() {
            addthis.init()
        }
    </script>
<script type="text/javascript">
        jQuery(function ($) {
            setTimeout(function(){
                                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                    cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                    cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                }
                console.log('Detección de AdBlocker: ', window.adBlocker);
            }, 1000);
        });    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js"></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js"></script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
