<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Susana Giménez dejó cuidados intermedios y es &quot;inminente el alta&quot;" />
<meta name="twitter:description" content="Internada en Punta del Este, la comunicadora presenta notoria mejoría de su cuadro de COVID-19" />
<meta name="twitter:text:description" content="Internada en Punta del Este, la comunicadora presenta notoria mejoría de su cuadro de COVID-19" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/04/24/608494c13aee2.jpeg?1623953915" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="292202" />
<meta name="cXenseParse:recs:publishtime" content="2021-06-22T10:57:35-03:00" />
<meta name="cXenseParse:section" content="tvshow/personajes" />
<meta name="cXenseParse:recs:section" content="tvshow/personajes" />
<meta property="cXenseParse:conceptos" content="Susana Giménez" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="intermedios, inminente, cuidados, gimenez, susana">
<meta name="description" content="Internada en Punta del Este, la comunicadora presenta notoria mejoría de su cuadro de COVID-19">
<meta property="og:title" content="Susana Giménez dejó cuidados intermedios y es &quot;inminente el alta&quot;" />
<meta property="og:url" content="https://www.tvshow.com.uy/personajes/susana-gimenez-dejo-cuidados-intermedios-inminente-alta.html" />
 <meta property="og:description" content="Internada en Punta del Este, la comunicadora presenta notoria mejoría de su cuadro de COVID-19" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/04/24/608494c13aee2.jpeg?1623953915" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Susana Giménez" />
<title>Susana Giménez dejó cuidados intermedios y es &quot;inminente el alta&quot; - Tvshow - 22/06/2021 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1623953915" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.11.0.min.css?1623953915">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1623953915/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1623953915/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
      function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,228,{} /*config*/);
    </script>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "susana-gimenez";                       

    </script>
<script>
    (function asciiTech(){
        console.log("\x3c!--\n\n\n  @@@@@@@@@@@@@@@@@@@@@@@     @@@@@@@@@@@@@@@@@@@@@@@.              \n     (@@@@@@@        @@@@        %@@@@@@@     @@@@@@@@,\n     (@@@@@@@   @@@, %@@@        %@@@@@@@    .@@@@@@@@.\n     (@@@@@@@@@@@@@,             %@@@@@@@@@@@@@@@@@@@\n     (@@@@@@@   @@@, /@@@*       %@@@@@@@                           \n     (@@@@@@@       .@@@@*       %@@@@@@@\n  @@@@@@@@@@@@@@@@@@@@@@@*    @@@@@@@@@@@@@@@.                      \n\n\n      ElPais.com.uy: Bienvenidos a nuestro código!\n      Comentarios técnicos en: https://data.elpais.com.uy/Tech\n --\x3e");
    })();
    const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);const evc = statusUser.user.epss;const exc = statusUser.user.exss;const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in);
    </script>
<script src="https://sc2.elpais.com.uy/v-1623953915/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "tvshow";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1623953915" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/personajes"></script>
<script src="https://sc2.elpais.com.uy/v-1623953915/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="https://epdads2.elpais.com.uy/configurations/tvshow.js"></script>
<script src="https://sc2.elpais.com.uy/v-1623953915/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                
                                var EP_NOTA_TAGS = 'Susana Giménez';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_personajes'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                var host = "tvshow";
                if(Site.enableExternals()){
                    //if(print_location=="uruguay") {

                                        if(Site.qp("dfp")=="event"){
                        $(window).on("load",function(){
                            console.log("onload");
                            startPrebid();
                            });
                    }else{
                        startPrebid();
                    }
                                        
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1623953915" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.11.0.min.js?1623953915" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.23.min.js?1623953915" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.blocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1623953915/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.blocker){

                        ga('send', 'event', 'blocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'blocker'}]);

                    }

                }catch(e){}            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>

<script>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</script>
<script type="text/javascript">
            window.FB_LOGIN_URL = "https://sso.elpais.com.uy/cas/" + "clientredirect?client_name=facebook&service=https://" + window.location.host + '/cas-check';
            window.GG_LOGIN_URL = "https://sso.elpais.com.uy/cas/" + "clientredirect?client_name=Google&service=https://" + window.location.host + '/cas-check';
            window.REDIRECT_LOGIN_URL = "https://sso.elpais.com.uy/cas/" + "?service=" + window.location.href;
            window.LOGIN_IFRAME_URL = "https://sso.elpais.com.uy/cas/" + "login?service=https://" + window.location.host + "/cas-check&showAs=embedFull";
            window.REGISTER_IFRAME_URL = "https://registro.elpais.com.uy" + "/crearRegistro.asp?service=https://" + window.location.host + "/cas-check";
            window.EMAIL_VALIDATION_URL = "https://ws.elpais.com.uy" + "/usuarios/getvalidaccount.asp"; 
        </script>
<script src="https://sc2.elpais.com.uy/v-1623953915/js/f5bcd31.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', (print_location=="uruguay"?'5763-4971-01':'0738-1663-01')]);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1623953915">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1623953915">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1623953915">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1623953915">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1623953915">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1623953915">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1623953915">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1623953915">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1623953915">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1623953915">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1623953915">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1623953915">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1623953915">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.tvshow.com.uy/personajes/susana-gimenez-dejo-cuidados-intermedios-inminente-alta.html">
<link rel="amphtml" href="https://www.tvshow.com.uy/amp/personajes/susana-gimenez-dejo-cuidados-intermedios-inminente-alta.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1623953915">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-personajes">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-29122020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-22062021/css/fixdesign_all.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-14012021/css/7MARAVILLAS_fix_design_home-board.board2.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-21062021/css/fix_design_ovacionceleste.css">
</div>
<div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
<div id="overlay" class="ad-unit" style="z-index: 100 !important;display:none;">
<div id="ad-home-rm"></div>
</div>
<style>
span#close img{
    display: inline-block;
    left: -90px;
    top: 29px;
    position: relative;
}
span#close img{
    display: inline-block;
    width:54px !important;
    height:54px !important;
}
</style>
<style>
.author-name .suscribirme  img {
    width: 25px;
}
</style>
<div style="display:none">
<style>.home-board.ovacion.board13 .board-header .dynamic-menu-container .sponsor {width:auto;height:auto;float:left;margin:0 5px}.home-board.ovacion.board13 .board-header .dynamic-menu-container .sponsor{width:100%}.home-board.ovacion.board13 .board-header .dynamic-menu-container .sponsor img{width:100%;max-width:120px;max-height:65px;height:100%}.home-ovacion-menu{display:none}@media screen and (min-width:651px) and (max-width:970px){.home-board.ovacion.board13 .board-header .dynamic-menu-container .sponsor img{width:100%;max-width:65px;max-height:65px;height:100%}}@media screen and (max-width:651px){.home-board.ovacion.board13 .board-header{height:150px!important}.home-board.ovacion.board13 .board-header .dynamic-menu-container{display:block;position:relative;top:80px}.home-board.ovacion.board13 .board-header .dynamic-menu-container .sponsor img{width:100%;max-width:90px;max-height:65px;height:100%;margin:0}.home-board.ovacion.board13 .board-header .dynamic-menu-container .sponsor{text-align:center}.home-board.ovacion.board13 .board-header .dynamic-menu-container .sponsor {float:none}}</style>
<script>
    $(function() {
        var $cod = "PGRpdiBjbGFzcz0ic3BvbnNvciI+CjxpbWcgc3JjPSJodHRwczovL3NlcnZpY2lvcy5lbHBhaXMuY29tLnV5L0ltYWdlcy8yMS9jb3BhYW1lcmljYS9sb2dvX3B1bHNvLmpwZyIgY2xhc3M9ImxhenkiIGFsdD0iUHVsc28iPgo8aW1nIHNyYz0iaHR0cHM6Ly9zZXJ2aWNpb3MuZWxwYWlzLmNvbS51eS9JbWFnZXMvMjEvY29wYWFtZXJpY2EvbG9nb19hdmVzZGVscGxhdGEuanBnIiBjbGFzcz0ibGF6eSIgYWx0PSJBdmVzIGRlbCBQbGF0YSI+CjxpbWcgc3JjPSJodHRwczovL3NlcnZpY2lvcy5lbHBhaXMuY29tLnV5L0ltYWdlcy8yMS9jb3BhYW1lcmljYS9sb2dvX2FudGVsLmpwZyIgY2xhc3M9ImxhenkiIGFsdD0iQW50ZWwiPgo8L2Rpdj4=";
       
        $('.dynamic-board.dynamic-board-21 > .home-board.ovacion.board13 > .board-header > .dynamic-menu-container').html(atob($cod));
    });
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.blocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<header class="header-default header-category header-tvshow ">
<meta name="robots" content="max-image-preview:large">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="https://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Tvshow"><span itemprop="name">Tvshow</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Personajes" href="/personajes"><span itemprop="name">Personajes</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/partlycloudy.png?1623953654" alt="partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 13&deg; H 82% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
 <ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="https://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="https://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://www.elpais.com.uy/eventos" itemprop="url">Eventos</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="https://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/coleccionables/ " itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="https://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Personajes</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
                const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>Susana Giménez dejó cuidados intermedios y es &quot;inminente el alta&quot;</div>
<span>Internada en Punta del Este, la comunicadora presenta notoria mejoría de su cuadro de COVID-19</span>
</div>
<script type="application/ld+json">
                   {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Miguel Bardesio"
                        },
                        "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "datePublished":"2021-06-22T10:57:35",
                       "dateModified":"2021-06-22T10:57:35",
                       "headline": "Susana Giménez dejó cuidados intermedios y es &quot;inminente el alta&quot;",
                       "articleSection": ["tvshow","personajes"],
                       "mainEntityOfPage": "/tvshow/personajes/susana-gimenez-dejo-cuidados-intermedios-inminente-alta.html",
                       "articleBody": "Internada en Punta del Este, la comunicadora presenta notoria mejoría de su cuadro de COVID-19",
                                              "image":["/files/listing_secondary/uploads/2021/04/24/608494c13aee2.jpeg"]
                        

                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="martes, 22 junio 2021 10:57"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/personajes/susana-gimenez-dejo-cuidados-intermedios-inminente-alta.html" data-title='Susana Giménez dejó cuidados intermedios y es "inminente el alta"' id="article-292202" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="pnull-m27-26-28">SALUD</span>
</div>
<div class="title-container">
<h1 class="title" id="pnull-m32-31-33">Susana Giménez dejó cuidados intermedios y es "inminente el alta"</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="pnull-m37-36-38">Internada en Punta del Este, la comunicadora presenta notoria mejoría de su cuadro de COVID-19</h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="pnull-m42-41-43">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m46-45-47">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div class="hidden-module" id="m60-2-61">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m66-1-67">
<div class="image-container">
<figure class="image" id="m70-69-71"><img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2021/04/24/608494c13aee2.jpeg" alt="susana giménez" style="display: inline;"></figure><figcaption class="caption" id="m76-1-77">Susana Gíménez, con el consentimiento informado en mano antes de recibir la vacuna. Foto: Ricardo Figueredo.</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph" id="pnull-m84-83-85"><a href="https://www.elpais.com.uy/noticias/susana-gimenez" target="_blank">Susana Giménez</a> salió de cuidados intermedios y desde este martes ocupa una sala común en el Sanatorio Cantegril. Así lo confirmó su entorno y el comunicado de su secretaria personal, Dolores Mayol. </p>
<p class="paragraph" id="pnull-m135-1-136">"Notoria mejoría. Sale de alta de terapia intermedia. Pasa a una habitación común para completar su recuperación", informó Mayol en su comunicado diario con los medios. Otros allegados estimaron que el alta sanatorial es "inminente".</p>
<p class="paragraph" id="pnull-m144-2-145">Giménez fue internada el 10 de junio con un cuadro de insuficiencia respiratoria derivado de la infección por COVID-19. El lunes 14 fue derivada a cuidados intermedios para un seguimiento médico más cercano. Si bien nunca requirió de respiración asistida, llevaba oxígeno por mascarilla. </p>
<p class="paragraph" id="pnull-m151-3-152">La semana pasada, en el programa Los Ángeles de la Mañana, se revelaron varios detalles del <a href="https://www.tvshow.com.uy/personajes/salud-susana-costoso-tratamiento-polemica-partes-medicos.html" target="_blank">tratamiento que se le estaría aplicando</a>. Se trata de la terapia con anticuerpos monoclonales (denominado MAb), que tiene un costo de 2,850 dólares y se aplica vía intravenosa. Se trata del mismo tratamiento que recibió Donald Trump cuando cursó la enfermedad. </p>
<p class="paragraph" id="pnull-m160-4-161"><b>Susana Giménez</b> recibió las dos dosis de la vacuna de Pfizer. La segunda había sido el viernes 4 y se estima que ya portaba la enfermedad.</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/personajes/susana-gimenez-dejo-cuidados-intermedios-inminente-alta.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/susana-gimenez">Susana Giménez</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(5325, 'Susana Giménez', 'susana-gimenez', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p290890-m826-825-827">
<article class="articleModule article1col article1colv1 " id="m830-829-831">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/salud/gobierno-ajusta-protocolo-retorno-eventos-sociales.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/salud/gobierno-ajusta-protocolo-retorno-eventos-sociales.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/salud/gobierno-ajusta-protocolo-retorno-eventos-sociales.html"></a>
<div class="image-container">
<a id="m834-833-835" class="image page-link " href="/informacion/salud/gobierno-ajusta-protocolo-retorno-eventos-sociales.html"><img alt='Funcionarias que participaron del plan piloto "Pase verde" durante la función del Ballet Nacional del Sodre. Foto: Marcelo Bonjour' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/06/21/60d14ef79f36c.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m840-1-841" class="page-link " href="/informacion/salud/gobierno-ajusta-protocolo-retorno-eventos-sociales.html">AÚN NO HAY UNA FECHA PREVISTA</a>
</div>
<h3 class="title">
<a id="m845-2-846" class="page-link " href="/informacion/salud/gobierno-ajusta-protocolo-retorno-eventos-sociales.html">El gobierno ajusta el protocolo para el retorno de los eventos sociales</a>
</h3>
<div class="category informacion informacion--salud" href="/informacion/salud">
<a id="m850-3-851" class="page-link " href="/informacion/salud/gobierno-ajusta-protocolo-retorno-eventos-sociales.html">Salud</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p290890-m863-862-864">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m867-866-868">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/proyecto-tenencia-propone-crear-defensoria-nino.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/proyecto-tenencia-propone-crear-defensoria-nino.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/proyecto-tenencia-propone-crear-defensoria-nino.html"></a>
<div class="image-container">
<a id="m871-870-872" class="image page-link " href="/informacion/politica/proyecto-tenencia-propone-crear-defensoria-nino.html"><img alt="Movilización de padres a favor del proyecto sobre régimen de tenencia compartida. Foto: Juan Manuel Ramos" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/06/22/60d15d316bd79.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m877-1-878" class="page-link " href="/informacion/politica/proyecto-tenencia-propone-crear-defensoria-nino.html">INICIATIVA OFICIALISTA</a>
</div>
<h3 class="title">
<a id="m882-2-883" class="page-link " href="/informacion/politica/proyecto-tenencia-propone-crear-defensoria-nino.html">Proyecto de tenencia propone crear una Defensoría del Niño</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m887-3-888" class="page-link " href="/informacion/politica/proyecto-tenencia-propone-crear-defensoria-nino.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p290890-m900-899-901">
<article class="articleModule article1col article1colv2 detailsOverImage notas-suscriptores " id="m904-903-905">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/judiciales/fiscal-suma-desaparicion-andrea-panini-caso-anterior-trata-investigacion.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/judiciales/fiscal-suma-desaparicion-andrea-panini-caso-anterior-trata-investigacion.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/judiciales/fiscal-suma-desaparicion-andrea-panini-caso-anterior-trata-investigacion.html"></a>
<div class="image-container">
<a id="m908-907-909" class="image page-link " href="/informacion/judiciales/fiscal-suma-desaparicion-andrea-panini-caso-anterior-trata-investigacion.html"><img alt="La Policía busca intensamente a Andrea Panini. Foto: El País" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2021/06/15/60c81ad66e59b.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m914-1-915" class="page-link " href="/informacion/judiciales/fiscal-suma-desaparicion-andrea-panini-caso-anterior-trata-investigacion.html">COMPLEJA INDAGATORIA TRAS AUSENCIA</a>
</div>
<h3 class="title">
<a id="m919-2-920" class="page-link " href="/informacion/judiciales/fiscal-suma-desaparicion-andrea-panini-caso-anterior-trata-investigacion.html">Fiscal suma desaparición de Andrea Panini a caso anterior: ¿de qué trata la investigación?</a>
</h3>
<div class="category informacion informacion--judiciales" href="/informacion/judiciales">
<a id="m924-3-925" class="page-link " href="/informacion/judiciales/fiscal-suma-desaparicion-andrea-panini-caso-anterior-trata-investigacion.html">Judiciales</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p290890-m937-936-938">
<div class="image-container">
<a id="m941-940-942" class="image page-link " href="/negocios/noticias/son-cuatro-puntos-polemicos-guerra-puerto-montevideo.html"><img alt="Grúas para carga y descarga de contenedores en el puerto de Montevideo. Foto: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/06/21/60d12e84666e8.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m947-1-948" class="page-link " href="/negocios/noticias/son-cuatro-puntos-polemicos-guerra-puerto-montevideo.html">¿Cuáles son los cuatro puntos más polémicos en la “guerra del puerto” de Montevideo?</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m952-2-953" class="page-link " href="/negocios/noticias/son-cuatro-puntos-polemicos-guerra-puerto-montevideo.html">Noticias</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p290890-m964-963-965">
<div class="image-container">
<a id="m968-967-969" class="image page-link " href="/tv/got-talent-uruguay-terminaron-audiciones-salio-boton-dorado.html"><img alt='"Got Talent". Foto: Difusión' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/06/21/60d14344862fc.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m974-1-975" class="page-link " href="/tv/got-talent-uruguay-terminaron-audiciones-salio-boton-dorado.html">"Got Talent Uruguay": terminaron las audiciones y salió el último "Botón Dorado"</a>
</h3>
<div class="category tvshow tvshow--tv" href="/tv">
<a id="m979-2-980" class="page-link " href="/tv/got-talent-uruguay-terminaron-audiciones-salio-boton-dorado.html">Tv</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_kj1tIvn5" data-spotim-module="spotim-launcher" data-post-url="https://www.tvshow.com.uy/personajes/susana-gimenez-dejo-cuidados-intermedios-inminente-alta.html" data-article-tags="" data-post-id="artice-292202"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1623954102/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
 </div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1">
</div>
</div>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/rafael-radi-amenazado-cuenta-custodia-policial-semana-pasada.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/rafael-radi-amenazado-cuenta-custodia-policial-semana-pasada.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/01/01/5fef91e4e436c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/rafael-radi-amenazado-cuenta-custodia-policial-semana-pasada.html">Rafael Radi fue amenazado; el presunto autor fue identificado y habría actuado solo</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/jornales-solidarios-cuantos-renunciaron-motivos-tareas-realizaron-espera-futuro.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/jornales-solidarios-cuantos-renunciaron-motivos-tareas-realizaron-espera-futuro.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/06/21/60d0cbdcba614.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/jornales-solidarios-cuantos-renunciaron-motivos-tareas-realizaron-espera-futuro.html">Jornales Solidarios: cuántos renunciaron, por qué motivos, qué tareas realizaron y qué se espera a futuro</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/fiscal-suma-desaparicion-andrea-panini-caso-anterior-trata-investigacion.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/fiscal-suma-desaparicion-andrea-panini-caso-anterior-trata-investigacion.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/06/15/60c81ad66e59b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/fiscal-suma-desaparicion-andrea-panini-caso-anterior-trata-investigacion.html">Fiscal suma desaparición de Andrea Panini a caso anterior: ¿de qué trata la investigación?</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/negocios/noticias/megaproyecto-inmobiliario-buceo-hito-us-millones-bolsa-valores.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/negocios/noticias/megaproyecto-inmobiliario-buceo-hito-us-millones-bolsa-valores.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/06/21/60d12d549e43d.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/negocios/noticias/megaproyecto-inmobiliario-buceo-hito-us-millones-bolsa-valores.html">Megaproyecto inmobiliario en Buceo y un “hito” de US$ 165 millones en la Bolsa de Valores</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/ute-abrio-llamado-laboral-cargos-administrativos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/ute-abrio-llamado-laboral-cargos-administrativos.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/17/5e717a1dedc54.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/ute-abrio-llamado-laboral-cargos-administrativos.html">UTE abrió llamado laboral para 29 cargos administrativos</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/personajes/mensaje-despedida-fernando-vilar-bajada-primera-mano.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/mensaje-despedida-fernando-vilar-bajada-primera-mano.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/20/5ada4150afcf0.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/mensaje-despedida-fernando-vilar-bajada-primera-mano.html">El mensaje de despedida de Fernando Vilar por la bajada de "De primera mano"</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/da-silva-acuso-pereira-marcar-tarjeta-anos-esto-respondio-dirigente.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/da-silva-acuso-pereira-marcar-tarjeta-anos-esto-respondio-dirigente.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/06/22/60d1c5f919ff0.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/da-silva-acuso-pereira-marcar-tarjeta-anos-esto-respondio-dirigente.html">Da Silva acusó a Pereira de "no marcar tarjeta" hace 25 años y esto respondió el dirigente</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/gobierno-ajusta-protocolo-retorno-eventos-sociales.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/gobierno-ajusta-protocolo-retorno-eventos-sociales.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/06/21/60d14ef79f36c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/gobierno-ajusta-protocolo-retorno-eventos-sociales.html">El gobierno ajusta el protocolo para el retorno de los eventos sociales</a>
</h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/eme/astros/horoscopo-martes-junio-susana-garbuyo-9.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/eme/astros/horoscopo-martes-junio-susana-garbuyo-9.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/11/5e68fea24ab2c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/eme/astros/horoscopo-martes-junio-susana-garbuyo-9.html">Horóscopo del martes 22 de junio de 2021, por Susana Garbuyo</a>
 </h3>
</div>
<div class="listing-item ">
<div class="listing-image image"> <a class="page-link" href="/tv/got-talent-uruguay-terminaron-audiciones-salio-boton-dorado.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tv/got-talent-uruguay-terminaron-audiciones-salio-boton-dorado.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/06/21/60d14344862fc.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tv/got-talent-uruguay-terminaron-audiciones-salio-boton-dorado.html">"Got Talent Uruguay": terminaron las audiciones y salió el último "Botón Dorado"</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2">
</div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-292202" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisuy" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m292-291-293">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2021</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<figure class="op-tracker">
<iframe>
            <script type="text/javascript">
            window.__mrfCompass={accountId:228,pageType:"fbia"},window.__mrfCompass.data=window.__mrfCompass.data||[],function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript",e.src="https://events.newsroom.bi/js/tracker.js?cb="+Math.round(Date.now()/1e5);var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();
            </script>
        </iframe>
</figure>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
$(".home-page.page-category.page-category-negocios .home-board.board6").addClass("talentos-theme");
</script>
</div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
<script>
$(function() {
    $('.board-most-listing a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=masleidos&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><script>
$(function() {
    $('.article-today-news a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=ep&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><div style="display:none">
<script>
        if(window.location.hostname=="www.elpais.com.uy"){
            //colocar tag embed enter de spotify entre las comillas simples
            var podcastIframe = '<iframe src="https://open.spotify.com/embed/episode/0UWmVRryuLMpv6cR2emfxe" width="100%" height="232" frameBorder="0" allowtransparency="true" allow="encrypted-media">';
            //elegir en que corte se quiere agregar
            var podcastCorte = 2;

            /================================================/
            $(document).ready(function() {
                $($(".home-boards").children()[podcastCorte]).prepend(podcastIframe)
            });
        }
    </script>
</div>
<style>
@media screen and (max-width: 651px) {
   body.home-page #main-container header.sticky .top-header {
		display: none;
	}
	body.home-page.page-category-negocios #main-container header.sticky .top-header {
		display: block;
	}
}
</style>
</div>
</div>
</div>
<div id='floatingBlockerGuide' style="display:none">
<div id='popupBlockerWarning'>
<div id='blockerMain'>
<div id="logoContainer">
<img src="https://static.elpais.com.uy/images/21/elpais_1280x195.svg" alt="logo">
</div>
<div id="blockerAsk">
<h2>Por favor permite que se muestren anuncios en nuestro sitio web</h2>
<p>Creemos que estás usando un bloqueador de anuncios y queremos decirte que la publicidad es una de nuestras formas de generar ingresos para hacer periodismo</p>
</div>
<div class="blockerButtons">
<a class="blockerSolution" id="permitirAds" href="#">Permitir nuestros anuncios</a>
<a class="blockerSolution" id="suscribirPorAds" href="https://www.elpais.com.uy/user/suscripcion?utm_source=adblocker&utm_medium=popup&utm_campaign=suscribe">Suscribirme</a>
</div>
<div id="blockerLogin">
<a href="https://sso.elpais.com.uy/cas/login?service=https://www.elpais.com.uy/cas-check">Ya tengo una suscripción</a>
</div>
</div>
<div id="adBlockDeactivation">
<h2>¿Cuál de estas extensiones tienes?</h2>
<div id='blockerSelector'>
<button class="blockerTypes checked" id="adBlockSelect">
<img alt="adBlock" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/ab_icon-1.svg">
<p>AdBlock</p>
</button>
<button class="blockerTypes" id="adBlockPlusSelect">
<img alt="adBlockPlus" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/abp_icon-1.svg">
<p>AdBlock Plus</p>
</button>
<button class="blockerTypes" id="uBlockOriginSelect">
<img alt="uBlockOrigin" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_icon-1.svg">
<p>uBlock Origin</p>
</button>
<button class="blockerTypes" id="otherSelect">
<div id="otherAdBlock">...</div>
<p>Otro</p>
</button>
</div>
<div id='blockerGuide'>
<div class="guideContainer showing" id="adBlockGuide">
<img alt="adblock guide" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/browser_ab-2.png">
<ol type="1">
<li>Haz clic en el icono de AdBlock <img alt="adBlock" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/ab_icon-1.svg">, situado en el área de extensiones del navegador (en la esquina superior derecha de la pantalla). Es posible que veas un pequeño número cubriendo parte del icono.</li>
<li>Selecciona <b>No ejecutar en páginas de este sitio web.</b></li>
<li>En el cuadro de diálogo <b>No ejecutar AdBlock en...</b>, selecciona <b>Excluir</b>. El icono de AdBlock cambiará a un puño con el pulgar levantado.</li>
</ol>
</div>
<div class="guideContainer" id="adBlockPlusGuide">
<img alt="adblockplus guide" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/browser_abp-2.png">
<ol type="1">
<li>Haz clic en el icono de AdBlock Plus <img alt="adblock plus" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/abp_icon-1.svg">, situado en el área de extensiones del navegador (en la esquina superior derecha de la pantalla). Es posible que veas un pequeño número cubriendo parte del icono.</li>
<li>Haz clic en el botón de activación <img alt="power icon" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/abp_power_icon-1.svg"> de modo que se deslice hacia la izquierda.</li>
<li>Haz clic en el botón <b>Actualizar</b>.</li>
</ol>
</div>
<div class="guideContainer" id="uBlockOriginGuide">
<img alt="ublockorigin guide" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/browser_uo-2.png">
<ol type="1">
<li>Haz clic en el icono de uBlock Origin <img alt="ublock" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_icon-1.svg">, situado en el área de extensiones del navegador (en la esquina superior derecha de la pantalla). Es posible que veas un pequeño número cubriendo parte del icono.</li>
<li>Haz clic en el botón de activación <img alt="power icon" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_power_icon-1.svg">. Se pondrá en gris, lo que indica que ya no se bloquearán los anuncios de ese sitio web.</li>
<li>Haz clic en el botón Actualizar <img alt="refresh icon" src="https://www.gstatic.com/fundingchoices/whitelist/blockers/chrome/uo_refresh_icon-1.svg">.</li>
</ol>
</div>
<div class="guideContainer" id="otherGuide">
<ol type="1">
<li>Haz clic en el icono de la extensión del bloqueador de anuncios instalada en tu navegador.<p>Generalmente, se encuentra en la esquina superior derecha de la pantalla. Es posible que tengas más de un bloqueador de anuncios instalado.</p></li>
<li>Sigue las instrucciones para inhabilitar el bloqueador de anuncios en el sitio web que estés viendo.<p>Es posible que tengas que seleccionar una opción en un menú o hacer clic en un botón.</p></li>
<li>Actualiza la página siguiendo las indicaciones o haciendo clic en el botón Actualizar o Volver a cargar de tu navegador.</li>
</ol>
</div>
</div>
<div class="blockerButtons">
<a class="blockerSolution" id="backblockerMain" href="#">Volver</a>
<a class="blockerSolution" id="refreshblocker" href="#">Actualizar página</a>
</div>
</div>
</div>
</div>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<script>
            /*fix temporal lazy load fotos listados*/
            function resyncLazyLoadPaginado(){
            $('.lazy').Lazy({
            threshold: 800,
            bind: "event",
            scrollDirection: 'vertical',
            effect: 'fadeIn',
            visibleOnly: true,
            onError: function(element)
            { console.log('error loading ' + element.data('src')); }

            });

            setTimeout(attachLazyLoadPaginados,2000);
            }
            function attachLazyLoadPaginados(){
            $(".pagination a").on("click",function(){
            let url = $(this).attr("href");            
            if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1)
            { setTimeout(resyncLazyLoadPaginado,1000); }

            })
            }
            attachLazyLoadPaginados();

        </script>

<script type="text/javascript">
        if(print_location!="uruguay" && typeof(cookiehubEnable)!="undefined"){
            //load script
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://cookiehub.net/cc/89459825.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'cookiehub-sdk'));

            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.blocker +',"incognito": '+ window.incognito +',"articleId": "292202", "section": "tvshow/personajes", "authors": "miguel-bardesio", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        window.ARTICLE_ACCESS_TYPE = "1";
                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
