<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Rodrigo Romano fue operado por un tumor en un riñón: &quot;Estoy en pleno ‘partido’&quot;" />
<meta name="twitter:description" content="“Toda la vida soñé con relatar una final del mundo. Hoy me encuentro jugando esa final”, escribió Rodrigo Romano en un mensaje publicado en su cuenta de Instagram" />
<meta name="twitter:text:description" content="“Toda la vida soñé con relatar una final del mundo. Hoy me encuentro jugando esa final”, escribió Rodrigo Romano en un mensaje publicado en su cuenta de Instagram" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/04/29/608ae188a84d6.jpeg?1619633465" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="285854" />
<meta name="cXenseParse:recs:publishtime" content="2021-04-29T13:57:22-03:00" />
<meta name="cXenseParse:section" content="tvshow/personajes" />
<meta name="cXenseParse:recs:section" content="tvshow/personajes" />
<meta property="cXenseParse:conceptos" content="Rodrigo Romano" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="partido, operado, rodrigo, romano, pleno">
<meta name="description" content="“Toda la vida soñé con relatar una final del mundo. Hoy me encuentro jugando esa final”, escribió Rodrigo Romano en un mensaje publicado en su cuenta de Instagram">
<meta property="og:title" content="Rodrigo Romano fue operado por un tumor en un riñón: &quot;Estoy en pleno ‘partido’&quot;" />
<meta property="og:url" content="https://www.tvshow.com.uy/personajes/rodrigo-romano-operado-tumor-rinon-pleno-partido.html" />
<meta property="og:description" content="“Toda la vida soñé con relatar una final del mundo. Hoy me encuentro jugando esa final”, escribió Rodrigo Romano en un mensaje publicado en su cuenta de Instagram" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/04/29/608ae188a84d6.jpeg?1619633465" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Rodrigo Romano" />
<title>Rodrigo Romano fue operado por un tumor en un riñón: &quot;Estoy en pleno ‘partido’&quot; - Tvshow - 29/04/2021 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1619633465" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.css?1619633465">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1619633465/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1619633465/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "rodrigo-romano";                       

    </script>
<script>
    (function asciiTech(){
        console.log("\x3c!--\n\n\n  @@@@@@@@@@@@@@@@@@@@@@@     @@@@@@@@@@@@@@@@@@@@@@@.              \n     (@@@@@@@        @@@@        %@@@@@@@     @@@@@@@@,\n     (@@@@@@@   @@@, %@@@        %@@@@@@@    .@@@@@@@@.\n     (@@@@@@@@@@@@@,             %@@@@@@@@@@@@@@@@@@@\n     (@@@@@@@   @@@, /@@@*       %@@@@@@@                           \n     (@@@@@@@       .@@@@*       %@@@@@@@\n  @@@@@@@@@@@@@@@@@@@@@@@*    @@@@@@@@@@@@@@@.                      \n\n\n      ElPais.com.uy: Bienvenidos a nuestro código!\n      Comentarios técnicos en: https://data.elpais.com.uy/Tech\n --\x3e");
    })();
    </script>
<script src="https://sc2.elpais.com.uy/v-1619633465/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "tvshow";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1619633465" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/personajes"></script>
<script src="https://sc2.elpais.com.uy/v-1619633465/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="https://epdads2.elpais.com.uy/configurations/tvshow.js"></script>
<script src="https://sc2.elpais.com.uy/v-1619633465/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                
                                var EP_NOTA_TAGS = 'Rodrigo Romano';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_personajes'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                                                                                
                /*if(print_location=="uruguay"){                   

                }else{
                    if(Site.enableExternals() && !isNoAds){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    }
                }*/
            </script>
<script>
                var host = "tvshow";
                if(Site.enableExternals()){
                    //if(print_location=="uruguay") {

                                        if(Site.qp("dfp")=="event"){
                        $(window).on("load",function(){
                            console.log("onload");
                            startPrebid();
                            });
                    }else{
                        startPrebid();
                    }
                                        
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1619633465" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.js?1619633465" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.23.min.js?1619633465" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.FB_LOGIN_URL = 'https://sso.elpais.com.uy/cas/clientredirect?client_name=Facebook&' + 'service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check');
            window.GG_LOGIN_URL =  'https://sso.elpais.com.uy/cas/clientredirect?client_name=Google&' + 'service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check');         
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1619633465/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>

<script src="https://sc2.elpais.com.uy/v-1619633465/js/f5bcd31.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', (print_location=="uruguay"?'5763-4971-01':'0738-1663-01')]);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1619633465">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1619633465">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1619633465">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1619633465">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1619633465">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1619633465">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1619633465">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1619633465">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1619633465">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1619633465">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1619633465">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1619633465">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1619633465">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.tvshow.com.uy/personajes/rodrigo-romano-operado-tumor-rinon-pleno-partido.html">
<link rel="amphtml" href="https://www.tvshow.com.uy/amp/personajes/rodrigo-romano-operado-tumor-rinon-pleno-partido.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1619633465">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-personajes">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-29122020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-20042021/css/fixdesign_all.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-14012021/css/7MARAVILLAS_fix_design_home-board.board2.css">
</div>
<div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
<div id="overlay" class="ad-unit" style="z-index: 100 !important;display:none;">
<div id="ad-home-rm"></div>
</div>
<style>
span#close img{
    display: inline-block;
    left: -90px;
    top: 29px;
    position: relative;
}
span#close img{
    display: inline-block;
    width:54px !important;
    height:54px !important;
}
</style>
<style>
.author-name .suscribirme  img {
    width: 25px;
}
</style>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
</div>
</div>
<header class="header-default header-category header-tvshow">
<meta name="robots" content="max-image-preview:large">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Tvshow"><span itemprop="name">Tvshow</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Personajes" href="/personajes"><span itemprop="name">Personajes</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/clear.png?1619633949" alt="clear" />
</span>
<span class="weather-place">
Montevideo,
T 23&deg; H 53% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
 <li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://www.elpais.com.uy/eventos" itemprop="url">Eventos</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/coleccionables/ " itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Personajes</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>Rodrigo Romano fue operado por un tumor en un riñón: &quot;Estoy en pleno ‘partido’&quot;</div>
<span>“Toda la vida soñé con relatar una final del mundo. Hoy me encuentro jugando esa final”, escribió Rodrigo Romano en un mensaje publicado en su cuenta de Instagram</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Rodrigo Guerra"
                        },
                       "dateModified":"2021-04-29 T 13:59:36","url": "/tvshow/personajes/rodrigo-romano-operado-tumor-rinon-pleno-partido.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Rodrigo Romano fue operado por un tumor en un riñón: &quot;Estoy en pleno ‘partido’&quot;",
                       "mainEntityOfPage": "/tvshow/personajes/rodrigo-romano-operado-tumor-rinon-pleno-partido.html",
                       "articleBody": " “Toda la vida soñé con relatar una final del mundo. Hoy me encuentro jugando esa final”, escribió Rodrigo Romano en un mensaje publicado en su cuenta de Instagram",
                                              "image":["/files/listing_secondary/uploads/2021/04/29/608ae188a84d6.jpeg"],
                                               "datePublished":"2021-04-29"


                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="jueves, 29 abril 2021 13:57"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/personajes/rodrigo-romano-operado-tumor-rinon-pleno-partido.html" data-title='Rodrigo Romano fue operado por un tumor en un riñón: "Estoy en pleno ‘partido’"' id="article-285854" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p285854-m138-137-139">SALUD</span>
</div>
<div class="title-container">
<h1 class="title " id="p285854-m143-142-144">Rodrigo Romano fue operado por un tumor en un riñón: "Estoy en pleno ‘partido’"</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph " id="p285854-m148-147-149">“Toda la vida soñé con relatar una final del mundo. Hoy me encuentro jugando esa final”, escribió Rodrigo Romano en un mensaje publicado en su cuenta de Instagram</h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="p285854-m153-152-154">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m157-156-158">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m171-2-172" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m177-1-178">
<div class="image-container">
<figure id="m181-180-182" class="image "><img alt="Rodrigo Romano. Foto: Captura de Instagram." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2021/04/29/608ae188a84d6.jpeg" style="display: inline;"></figure><figcaption id="m187-1-188" class="caption ">Rodrigo Romano. Foto: Captura de Instagram.</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>

<p class="paragraph " id="p285854-m195-194-196">Este jueves, el relator <b>Rodrigo Romano </b>publicó un mensaje en su cuenta de Instagram para revelar que en las últimas horas fue operado por un tumor de riñón.</p>
<p class="paragraph " id="p285854-m200-1-201">“Toda la vida soñé con relatar una final del mundo. Hoy me encuentro ‘jugando esa final’, me dieron la camiseta y estoy en la cancha. Estoy en pleno ‘partido’ contra un tumor de riñón, me operaron en las últimas horas y ahora hay que esperar. Las energías y mi mente son todas positivas y lo importante es haber empezado ganando el partido, porque acá el tiempo es la clave de todo”, escribió junto a foto que lo muestra vistiendo la camiesta de la selección uruguaya.<br></p>
<p class="paragraph " id="p285854-m205-2-206">En su mensaje, el relator se tomó un momento para agradecer al personal de la mutualista Médica Uruguaya, y a sus seres queridos y los compañeros de trabajo “por sus mensajes, muestras y pruebas de cariño, desde donar sangre hasta un simple ‘tranquilo todo va a estar bien’”.<br></p>
<div class="content-module-free-html wf-module" id="p285854-m210-3-211">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/COQSKcFsMtu/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/COQSKcFsMtu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/COQSKcFsMtu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Rodrigo Romano (@rodrigoromano76)</a></p>
</div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<p class="paragraph " id="p285854-m215-4-216">“A todos los que hoy pasan por un tema de este nivel, mi humilde consejo: hablen, déjense guiar, busquen apoyo en sus médicos y refugio en los más cercanos. La vida tiene estas cosas, se pasa por un miedo lógico, de muchas preguntas, de muuuuchas angustias, pero a ese miedo hay que enfrentarlo, HAGAMOS QUE EL MIEDO NOS TENGA MIEDO. Positivos y para adelante porque siempre hay motivos para seguir de pie y luchando, mi hija es mi gran motor y eso para mí puede con lo que sea y lo que venga”, agregó.<br></p>
<p class="paragraph " id="p285854-m220-5-221">Días atrás, el relator que actualmente trabaja <b>DirecTV Sports</b>, <b>Teledoce </b>y <b>AUF TV</b>, había retuitado un mensaje muy significativo para el momento que está viviendo: "La oración nos sostiene en los momentos difíciles y nos ayuda a superar las dificultades".<br></p>
<div class="content-module-free-html wf-module" id="p285854-m225-6-226">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">"La oración nos sostiene en los momentos difíciles y nos ayuda a superar las dificultades".</p>— Dios en tu Vida ❤️ (@frasesdioss) <a href="https://twitter.com/frasesdioss/status/1386864747186900993?ref_src=twsrc%5Etfw">April 27, 2021</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/personajes/rodrigo-romano-operado-tumor-rinon-pleno-partido.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/rodrigo-romano">Rodrigo Romano</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(6750, 'Rodrigo Romano', 'rodrigo-romano', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m769-768-770">
<article class="articleModule article1col article1colv1 " id="m773-772-774" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html"></a>
<div class="image-container">
<a id="m777-776-778" class="image page-link " href="/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html"><img alt="Luis Lacalle Pou reunió a su gabinete de ministros para analizar la situación de la pandemia y anunciar la vuelta a las aulas. Foto: Estefanía Leal" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/04/29/608a30f5e7271.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m783-1-784" class="page-link " href="/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html">EDUCACIÓN EN PANDEMIA</a>
</div>
<h3 class="title">
<a id="m788-2-789" class="page-link " href="/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html">El gobierno define un regreso escalonado de las clases presenciales</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m793-3-794" class="page-link " href="/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m806-805-807">
<article class="articleModule article1col article1colv2 detailsOverImage notas-suscriptores " id="m810-809-811" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/vida-actual/uruguayo-postulo-viajar-luna-paso-tres-etapas-preseleccion.html"></a>
<a class="page-link article-icon fa fa-camera" href="/vida-actual/uruguayo-postulo-viajar-luna-paso-tres-etapas-preseleccion.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/vida-actual/uruguayo-postulo-viajar-luna-paso-tres-etapas-preseleccion.html"></a>
<div class="image-container">
<a id="m814-813-815" class="image page-link " href="/vida-actual/uruguayo-postulo-viajar-luna-paso-tres-etapas-preseleccion.html"><img alt="Fefo Bouvier" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2021/04/28/6089d1d50a755.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m820-1-821" class="page-link " href="/vida-actual/uruguayo-postulo-viajar-luna-paso-tres-etapas-preseleccion.html">HISTORIAS</a>
</div>
<h3 class="title">
<a id="m825-2-826" class="page-link " href="/vida-actual/uruguayo-postulo-viajar-luna-paso-tres-etapas-preseleccion.html">El uruguayo que se postuló para viajar a la Luna y ya pasó tres etapas de la preselección</a>
</h3>
<div class="category vida-actual" href="/vida-actual">
<a id="m830-3-831" class="page-link " href="/vida-actual/uruguayo-postulo-viajar-luna-paso-tres-etapas-preseleccion.html">Vida Actual</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m843-842-844">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m847-846-848" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html"></a>
<div class="image-container">
<a id="m851-850-852" class="image page-link " href="/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html"><img alt="Arma de policía. Foto: Fernando Ponzetto." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/03/21/6057c341d0d60.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m857-1-858" class="page-link " href="/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html">MINISTERIO DEL INTERIOR ABRIÓ UN SUMARIO</a>
</div>
<h3 class="title">
<a id="m862-2-863" class="page-link " href="/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html">Un policía repelió dos rapiñas y tres personas murieron</a>
</h3>
<div class="category informacion informacion--judiciales" href="/informacion/judiciales">
<a id="m867-3-868" class="page-link " href="/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html">Judiciales</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m880-879-881" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m884-883-885" class="image page-link " href="/personajes/nubel-cisneros-salida-telenoche-mi-idea-retirarme-ano-viene.html"><img alt="Nubel Cisneros. Foto: Darwin Borrelli" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2017/09/08/59b34bf065755.jpeg" style="display: inline;"></a>
</div>

<div class="article-details">
<h3 class="title">
<a id="m890-1-891" class="page-link " href="/personajes/nubel-cisneros-salida-telenoche-mi-idea-retirarme-ano-viene.html">Núbel Cisneros tras la salida de "Telenoche": "Mi idea era retirarme el año que viene"</a>
</h3>
<div class="category tvshow tvshow--personajes" href="/personajes">
<a id="m895-2-896" class="page-link " href="/personajes/nubel-cisneros-salida-telenoche-mi-idea-retirarme-ano-viene.html">Personajes</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m907-906-908" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m911-910-912" class="image page-link " href="/negocios/noticias/planteo-gobierno-lacalle-pou-covid-economia-paises-fmi.html"><img alt="El gobierno defendió su estrategia sanitaria y económica ante 189 países del mundo ante el Comité Monetario y Financiero del FMI. Foto: Gerardo Pérez (Archivo)" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/files/crop/uploads/2021/04/28/6089fbed82e59.r_1619670642354.75-0-571-603.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m917-1-918" class="page-link " href="/negocios/noticias/planteo-gobierno-lacalle-pou-covid-economia-paises-fmi.html">El planteo del gobierno de Lacalle Pou sobre COVID y economía ante 189 países en el FMI</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m922-2-923" class="page-link " href="/negocios/noticias/planteo-gobierno-lacalle-pou-covid-economia-paises-fmi.html">Noticias</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<style type="text/css">#comments_container {display: none;}</style>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
 <div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div class="hidden mfd">
<div>Núbel Cisneros tras la salida de &quot;Telenoche&quot;: &quot;Mi idea era retirarme el año que viene&quot;</div>
<span>El meteorólogo habló con El País tras ser desvinculado de Canal 4; cuenta cómo ha sido la respuesta de la gente y cuenta anécdotas de su carrera</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Nicolas Lauber"
                        },
                       "dateModified":"2021-04-29 T 4:00:13","url": "/tvshow/personajes/nubel-cisneros-salida-telenoche-mi-idea-retirarme-ano-viene.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Núbel Cisneros tras la salida de &quot;Telenoche&quot;: &quot;Mi idea era retirarme el año que viene&quot;",
                       "mainEntityOfPage": "/tvshow/personajes/nubel-cisneros-salida-telenoche-mi-idea-retirarme-ano-viene.html",
                       "articleBody": " El meteorólogo habló con El País tras ser desvinculado de Canal 4; cuenta cómo ha sido la respuesta de la gente y cuenta anécdotas de su carrera",
                                              "image":["/files/listing_secondary/uploads/2017/09/08/59b34bf065755.jpeg"],
                                               "datePublished":"2021-04-29"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/personajes/nubel-cisneros-salida-telenoche-mi-idea-retirarme-ano-viene.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/nubel-cisneros-salida-telenoche-mi-idea-retirarme-ano-viene.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/08/59b34bf065755.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/nubel-cisneros-salida-telenoche-mi-idea-retirarme-ano-viene.html">Núbel Cisneros tras la salida de "Telenoche": "Mi idea era retirarme el año que viene"</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Un policía repelió dos rapiñas y tres personas murieron</div>
<span>El primer asalto ocurrió hace seis meses y el otro el 10 de este mes; un exfutbolista del Club Nacional de San José murió tras recibir un disparo.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Eduardo Barreneche"
                        },
                       "dateModified":"2021-04-29 T 4:00:23","url": "/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Un policía repelió dos rapiñas y tres personas murieron",
                       "mainEntityOfPage": "/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html",
                       "articleBody": " El primer asalto ocurrió hace seis meses y el otro el 10 de este mes; un exfutbolista del Club Nacional de San José murió tras recibir un disparo.",
                                              "image":["/files/listing_secondary/uploads/2021/03/21/6057c341d0d60.jpeg"],
                                               "datePublished":"2021-04-29"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/03/21/6057c341d0d60.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/policia-repelio-rapinas-tres-personas-murieron.html">Un policía repelió dos rapiñas y tres personas murieron</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Mutilan a deudores de drogas cortándoles las orejas y los meñiques</div>
<span>Esa modalidad delictiva se conoció en barrios periféricos de Montevideo desde fines de 2019. Los “acreedores” saben que no habrá denuncias de las víctimas.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Eduardo Barreneche"
                        },
                       "dateModified":"2021-04-28 T 4:00:28","url": "/informacion/judiciales/mutilan-deudores-drogas-cortandoles-orejas-meniques.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Mutilan a deudores de drogas cortándoles las orejas y los meñiques",
                       "mainEntityOfPage": "/informacion/judiciales/mutilan-deudores-drogas-cortandoles-orejas-meniques.html",
                       "articleBody": " Esa modalidad delictiva se conoció en barrios periféricos de Montevideo desde fines de 2019. Los “acreedores” saben que no habrá denuncias de las víctimas.",
                                              "image":["/files/listing_secondary/uploads/2021/04/27/6088b0cb1db46.jpeg"],
                                               "datePublished":"2021-04-28"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/mutilan-deudores-drogas-cortandoles-orejas-meniques.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/mutilan-deudores-drogas-cortandoles-orejas-meniques.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/27/6088b0cb1db46.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/mutilan-deudores-drogas-cortandoles-orejas-meniques.html">Mutilan a deudores de drogas cortándoles las orejas y los meñiques</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>La respuesta de Orlando Petinatti cuando le mencionaron a María Inés Obaldía: &quot;¿Quién?&quot;</div>
<span>El licenciado estrena este jueves &quot;¿Quién quiere ser millonario?&quot; y visitó por primera vez el programa &quot;La mañana en casa&quot;, donde se dedujo una interna con la exconductora.&lt;br&gt;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Miguel Bardesio"
                        },
                       "dateModified":"2021-04-28 T 14:23:15","url": "/tvshow/personajes/respuesta-orlando-petinatti-le-mencionaron-maria-ines-obaldia.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "La respuesta de Orlando Petinatti cuando le mencionaron a María Inés Obaldía: &quot;¿Quién?&quot;",
                       "mainEntityOfPage": "/tvshow/personajes/respuesta-orlando-petinatti-le-mencionaron-maria-ines-obaldia.html",
                       "articleBody": " El licenciado estrena este jueves &quot;¿Quién quiere ser millonario?&quot; y visitó por primera vez el programa &quot;La mañana en casa&quot;, donde se dedujo una interna con la exconductora.",
                                              "image":["/files/listing_secondary/uploads/2021/04/28/608999bff277c.jpeg"],
                                               "datePublished":"2021-04-28"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/personajes/respuesta-orlando-petinatti-le-mencionaron-maria-ines-obaldia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/respuesta-orlando-petinatti-le-mencionaron-maria-ines-obaldia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/28/608999bff277c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/respuesta-orlando-petinatti-le-mencionaron-maria-ines-obaldia.html">La respuesta de Orlando Petinatti cuando le mencionaron a María Inés Obaldía: "¿Quién?"</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>BROU habilitó la postergación del pago de sus cuotas de crédito social, ¿cómo es el trámite?</div>
<span>El Banco República informó que habrá varias modalidades disponibles para realizar las gestiones aunque las autoridades pidieron &quot;evitar la presencialidad&quot;.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Pamela Diaz"
                        },
                       "dateModified":"2021-04-28 T 16:18:13","url": "/negocios/noticias/brou-habilito-postergacion-pago-cuotas-credito-social-tramite.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "BROU habilitó la postergación del pago de sus cuotas de crédito social, ¿cómo es el trámite?",
                       "mainEntityOfPage": "/negocios/noticias/brou-habilito-postergacion-pago-cuotas-credito-social-tramite.html",
                       "articleBody": " El Banco República informó que habrá varias modalidades disponibles para realizar las gestiones aunque las autoridades pidieron &quot;evitar la presencialidad&quot;.",
                                              "image":["/files/listing_secondary/uploads/2018/11/28/5bff2ddda85b8.jpeg"],
                                               "datePublished":"2021-04-28"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/negocios/noticias/brou-habilito-postergacion-pago-cuotas-credito-social-tramite.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/negocios/noticias/brou-habilito-postergacion-pago-cuotas-credito-social-tramite.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/11/28/5bff2ddda85b8.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/negocios/noticias/brou-habilito-postergacion-pago-cuotas-credito-social-tramite.html">BROU habilitó la postergación del pago de sus cuotas de crédito social, ¿cómo es el trámite?</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>¿Qué dice un experto sobre subir la edad de jubilación y lo que debe cobrarse en Uruguay?</div>
<span>El economista para Protección Social del Banco Mundial, Ignacio Apella,&amp;nbsp;destacó como admirable la discusión de una reforma integral del sistema previsional.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Lucas Elmallian"
                        },
                       "dateModified":"2021-04-29 T 4:00:25","url": "/negocios/noticias/dice-experto-subir-edad-jubilacion-debe-cobrarse-uruguay.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "¿Qué dice un experto sobre subir la edad de jubilación y lo que debe cobrarse en Uruguay?",
                       "mainEntityOfPage": "/negocios/noticias/dice-experto-subir-edad-jubilacion-debe-cobrarse-uruguay.html",
                       "articleBody": " El economista para Protección Social del Banco Mundial, Ignacio Apella, destacó como admirable la discusión de una reforma integral del sistema previsional.",
                                              "image":["/files/listing_secondary/uploads/2021/04/28/6089f789eb939.jpeg"],
                                               "datePublished":"2021-04-29"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/negocios/noticias/dice-experto-subir-edad-jubilacion-debe-cobrarse-uruguay.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/negocios/noticias/dice-experto-subir-edad-jubilacion-debe-cobrarse-uruguay.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/28/6089f789eb939.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/negocios/noticias/dice-experto-subir-edad-jubilacion-debe-cobrarse-uruguay.html">¿Qué dice un experto sobre subir la edad de jubilación y lo que debe cobrarse en Uruguay?</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>El gobierno define un regreso escalonado de las clases presenciales</div>
<span>Lacalle estableció un cronograma de vuelta a clases presenciales a partir del lunes 3 de mayo. El retorno a las aulas será de forma paulatina y controlada y va en tres etapas.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Pablo Fernández"
                        },
                       "dateModified":"2021-04-29 T 4:00:30","url": "/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "El gobierno define un regreso escalonado de las clases presenciales",
                       "mainEntityOfPage": "/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html",
                       "articleBody": " Lacalle estableció un cronograma de vuelta a clases presenciales a partir del lunes 3 de mayo. El retorno a las aulas será de forma paulatina y controlada y va en tres etapas.",
                                              "image":["/files/listing_secondary/uploads/2021/04/29/608a30f5e7271.jpeg"],
                                               "datePublished":"2021-04-29"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/29/608a30f5e7271.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/gobierno-define-regreso-escalonado-clases-presenciales.html">El gobierno define un regreso escalonado de las clases presenciales</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Horóscopo del jueves 29 de abril de 2021, por Susana Garbuyo</div>
<span>Qué te deparan los astros para hoy; conocé las predicciones nuestra astróloga de cabecera y descubrí las pistas de tu signo para pasar una mejor jornada.&lt;br&gt;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Susana Garbuyo"
                        },
                       "dateModified":"2021-04-29 T 4:00:05","url": "/eme/astros/horoscopo-jueves-abril-susana-garbuyo-4.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Horóscopo del jueves 29 de abril de 2021, por Susana Garbuyo",
                       "mainEntityOfPage": "/eme/astros/horoscopo-jueves-abril-susana-garbuyo-4.html",
                       "articleBody": " Qué te deparan los astros para hoy; conocé las predicciones nuestra astróloga de cabecera y descubrí las pistas de tu signo para pasar una mejor jornada.",
                                              "image":["/files/listing_secondary/uploads/2020/03/11/5e68fea24ab2c.jpeg"],
                                               "datePublished":"2021-04-29"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/eme/astros/horoscopo-jueves-abril-susana-garbuyo-4.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/eme/astros/horoscopo-jueves-abril-susana-garbuyo-4.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/11/5e68fea24ab2c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/eme/astros/horoscopo-jueves-abril-susana-garbuyo-4.html">Horóscopo del jueves 29 de abril de 2021, por Susana Garbuyo</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Luis Novaresio habló sobre el video íntimo que se filtró junto a su pareja Braulio</div>
<span>El conductor se refirió al video privado junto a Braulio Bauab, que se viralizó hace pocos días y opinó al respecto.&lt;br&gt;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Pablo Cayafa"
                        },
                       "dateModified":"2021-04-28 T 20:51:33","url": "/tvshow/personajes/luis-novaresio-hablo-video-intimo-filtro-pareja-braulio.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Luis Novaresio habló sobre el video íntimo que se filtró junto a su pareja Braulio",
                       "mainEntityOfPage": "/tvshow/personajes/luis-novaresio-hablo-video-intimo-filtro-pareja-braulio.html",
                       "articleBody": " El conductor se refirió al video privado junto a Braulio Bauab, que se viralizó hace pocos días y opinó al respecto.",
                                              "image":["/files/listing_secondary/uploads/2021/04/28/6089f2a430494.jpeg"],
                                               "datePublished":"2021-04-28"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/personajes/luis-novaresio-hablo-video-intimo-filtro-pareja-braulio.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/luis-novaresio-hablo-video-intimo-filtro-pareja-braulio.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/28/6089f2a430494.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/luis-novaresio-hablo-video-intimo-filtro-pareja-braulio.html">Luis Novaresio habló sobre el video íntimo que se filtró junto a su pareja Braulio</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>De Uruguay al mundo: la grappamiel que se llevó medallas de plata y doble oro en EE.UU.</div>
<span>Dos bebidas de Rosa Negra fueron premiadas en el San Francisco World Spirits Competition, la competencia de bebidas espirituosas más grande de Estados Unidos y la segunda más antigua del mundo.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Rosana Decima"
                        },
                       "dateModified":"2021-04-29 T 4:00:28","url": "/vida-actual/uruguay-mundo-grappamiel-llevo-medallas-plata-doble-oro-ee-uu.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "De Uruguay al mundo: la grappamiel que se llevó medallas de plata y doble oro en EE.UU.",
                       "mainEntityOfPage": "/vida-actual/uruguay-mundo-grappamiel-llevo-medallas-plata-doble-oro-ee-uu.html",
                       "articleBody": " Dos bebidas de Rosa Negra fueron premiadas en el San Francisco World Spirits Competition, la competencia de bebidas espirituosas más grande de Estados Unidos y la segunda más antigua del mundo.",
                                              "image":["/files/listing_secondary/uploads/2021/04/28/6089ccf811c23.jpeg"],
                                               "datePublished":"2021-04-29"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/vida-actual/uruguay-mundo-grappamiel-llevo-medallas-plata-doble-oro-ee-uu.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/vida-actual/uruguay-mundo-grappamiel-llevo-medallas-plata-doble-oro-ee-uu.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/28/6089ccf811c23.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/vida-actual/uruguay-mundo-grappamiel-llevo-medallas-plata-doble-oro-ee-uu.html">De Uruguay al mundo: la grappamiel que se llevó medallas de plata y doble oro en EE.UU.</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-285854" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisuy" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m292-291-293">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2021</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
$(".home-page.page-category.page-category-negocios .home-board.board6").addClass("talentos-theme");
</script>
</div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
<script>
$(function() {
    $('.board-most-listing a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=masleidos&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><script>
$(function() {
    $('.article-today-news a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=ep&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><div style="display:none">
<script>
        if(window.location.hostname=="www.elpais.com.uy"){
            //colocar tag embed enter de spotify entre las comillas simples
            var podcastIframe = '<iframe src="https://open.spotify.com/embed-podcast/episode/1baBbMUrLgN6d2AI9ha1Ia" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media">';
            //elegir en que corte se quiere agregar
            var podcastCorte = 2;

            /================================================/
            $(document).ready(function() {
                $($(".home-boards").children()[podcastCorte]).prepend(podcastIframe)
            });
        }
    </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,personajes"; //CHANGE THIS
        _sf_async_config.authors = "Rodrigo Guerra"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    }
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<script>
            /*fix temporal lazy load fotos listados*/
            function resyncLazyLoadPaginado(){
            $('.lazy').Lazy({
            threshold: 800,
            bind: "event",
            scrollDirection: 'vertical',
            effect: 'fadeIn',
            visibleOnly: true,
            onError: function(element)
            { console.log('error loading ' + element.data('src')); }

            });

            setTimeout(attachLazyLoadPaginados,2000);
            }
            function attachLazyLoadPaginados(){
            $(".pagination a").on("click",function(){
            let url = $(this).attr("href");            
            if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1)
            { setTimeout(resyncLazyLoadPaginado,1000); }

            })
            }
            attachLazyLoadPaginados();

        </script>

<script type="text/javascript">
        if(print_location!="uruguay" && typeof(cookiehubEnable)!="undefined"){
            //load script
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://cookiehub.net/cc/89459825.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'cookiehub-sdk'));

            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "285854", "section": "tvshow/personajes", "authors": "rodrigo-guerra", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        window.ARTICLE_ACCESS_TYPE = "1";
                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
