<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Pico Mónaco habló tras el anuncio de la boda de Pampita" />
<meta name="twitter:description" content="El extenista y conductor de tv, que estuvo de novio con la modelo durante el último verano, se refirió a la nueva vida de su ex." />
<meta name="twitter:text:description" content="El extenista y conductor de tv, que estuvo de novio con la modelo durante el último verano, se refirió a la nueva vida de su ex." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/01/08/5c34a53177b46.jpeg?1570715994" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="221076" />
<meta name="cXenseParse:recs:publishtime" content="2019-10-15T18:46:13-03:00" />
<meta name="cXenseParse:section" content="tvshow/personajes" />
<meta name="cXenseParse:recs:section" content="tvshow/personajes" />
<meta property="cXenseParse:conceptos" content="Pico Mónaco" />
<meta property="cXenseParse:conceptos" content="Rafael Nadal" />
<meta property="cXenseParse:conceptos" content="Pampita" />
<meta property="cXenseParse:conceptos" content="anuncio" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="anuncio, pampita, monaco, hablo, pico">
<meta name="description" content="El extenista y conductor de tv, que estuvo de novio con la modelo durante el último verano, se refirió a la nueva vida de su ex.">
<meta property="og:title" content="Pico Mónaco habló tras el anuncio de la boda de Pampita" />
<meta property="og:url" content="https://www.tvshow.com.uy/personajes/pico-monaco-hablo-anuncio-boda-pampita.html" />
<meta property="og:description" content="El extenista y conductor de tv, que estuvo de novio con la modelo durante el último verano, se refirió a la nueva vida de su ex." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/01/08/5c34a53177b46.jpeg?1570715994" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Pico Mónaco" />
<meta property="article:tag" content="Rafael Nadal" />
<meta property="article:tag" content="Pampita" />
<meta property="article:tag" content="anuncio" />
<title>Pico Mónaco habló tras el anuncio de la boda de Pampita - Tvshow - 15/10/2019 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1570715994" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1570715994" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/screen_v1.0.10.css?1570715994" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/categories.css?v=1.0.0&amp;d=1571177770" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
        /*Floating CSS Start*/
        .close-button {
            position: fixed;
            box-sizing: border-box;
            display: block;
            right: 34px;
            bottom: 250px;
            top: auto;
            left: auto;
            -webkit-animation-name: fadeInUp;
            animation-name: fadeInUp;
            -webkit-animation-duration: 1s;
            animation-duration: 1s;
            -webkit-animation-fill-mode: both;
            animation-fill-mode: both;
            display: none;
            z-index: 1;
        }

        .close-button:before,
        .close-button:after {
            width: 15px;
            height: 2px;
            transform: rotate(-45deg);
            content: '';
            position: absolute;
            top: 50%;
            left: 50%;
            display: block;
            background-color: #333;
            transition: all 0.2s ease-out;
        }

        .close-button:after {
            transform: rotate(45deg);
        }



        .close-button.nuevo {
            width: 60px;
            height: 5px;
            font-size: 11px;
            color: #333;
            margin-right:10px;
        }
        .close-button.nuevo img {
            width: 20px;
            float: right;
            margin-top: -3px;
            border-radius: 10px;
        }
        .close-button.nuevo::before {
            display: none;
        }
        .close-button.nuevo.selectionShareable::after {
            display: none;
        }

        .wrapper{
            width:500px;
            margin:0 auto;
        }
        @keyframes fade-in-up {
            0% {
                opacity: 0;
            }
            100% {
                transform: translateY(0);
                opacity: 1;
            }
        }

        .stuck {
            position: fixed;
            bottom: 20px;
            right: 20px;
            transform: translateY(100%);
            width: 320px;
            height: 180px;
            animation: fade-in-up .25s ease forwards;
            z-index: 999;
        }
        @media screen and (max-width: 651px){
            .stuck{
                position: fixed;
                bottom: 20px;
                right: 20px;
                transform: translateY(100%);
                width: 350px;
                height: 196px;
                animation: fade-in-up .25s ease forwards;
                z-index: 999;
                left: 5px;
            }
        }

        /*Floating CSS End*/
    	</style>
<script type="text/javascript">
    var tagSlugs = '';
                        tagSlugs = tagSlugs + "pico-monaco,";                    tagSlugs = tagSlugs + "rafael-nadal,";                    tagSlugs = tagSlugs + "pampita,";                    tagSlugs = tagSlugs + "anuncio";                </script>
<script type="text/javascript">
        window.isAdmin = false;
        window.pwaActivate = "uruguay";
    </script>

<script src="https://sc2.elpais.com.uy/js/global_v1.0.6.js?1570715994" type="text/javascript"></script>

<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1570715994" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/personajes"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw_1.0.5.js?1570715994" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.min.js?1570715994" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.5.39.2.min.js?1570715994" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.min.js?1570715994" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                                var EP_NOTA_TAGS = 'Pico Mónaco,Rafael Nadal,Pampita,anuncio';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_personajes'
                                var EP_VIDEO_VAST_URI = "";
            </script>
<script>
                if(print_location=="uruguay"){
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://sc2.elpais.com.uy/javascripts/adcase.js?1570715994";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'adcase-sdk'));
                }
            </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas_v1.0.13.js?1570715994" type="text/javascript"></script>
<script>
                if(print_location == "uruguay"){
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://i.e-planning.net/layers/hbdfp.js";
                        js.setAttribute('data-isv', 'us.img.e-planning.net');
                        js.setAttribute('data-sv', 'ads.us.e-planning.net');
                        js.setAttribute('data-ci', '2a1af');
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'hbepl'));
                }
            </script>
<script type="text/javascript">
                var googletag = googletag || {cmd:[]};
                var adcase = { styles: {}, light:true };
                window.hostDFP = "tvshow";
                adManager_ads_definitions(googletag, adcase);
            </script>

<script src="https://sc2.elpais.com.uy/js/service-workers_1.0.3.js?1570715994" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                    beforeLoad: lazySizeCheck,
                    afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay" && !blockAdmanager()) {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/7888920.js?1570715994" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                                ? 'https'
                                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1570715994">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1570715994">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1570715994">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1570715994">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1570715994">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1570715994">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1570715994">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1570715994">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1570715994">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1570715994">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1570715994">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1570715994">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1570715994">
<link rel="manifest" href="/images/icons/tv/manifest.json">
<link rel="canonical" href="https://www.tvshow.com.uy/personajes/pico-monaco-hablo-anuncio-boda-pampita.html">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1570715994">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-personajes">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
var gptEpdAdsRendered = [];
var count = 0;

function dfpClickToCxense(adName){

    try {
        let dfpObj =  gptEpdAdsRendered["ad-home-"+adName];
        if(dfpObj){
            let insertionId = dfpObj.lineItemId;
            let campaignId = dfpObj.campaingId;
            let advertiserid = dfpObj.advertiserId;

            cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
            cX.callQueue.push(['sendEvent', 'smartad', { advertiser_id: advertiserid, campaign_id: campaignId, insertion_id: insertionId }]);
            //console.log("ENVIADO a Cxense con los siguientes IDs: advertiserId: " + advertiserid + ", campaignId: " + campaignId + ", insertionId: " + insertionId);

        }

    }
    catch (error) {
        console.log("Fallo el envio de registro de click.");
    }

}

function processClickWrapper(element){
    if (element instanceof HTMLIFrameElement) {
        //Click in Iframe.
        console.log("blur event",element);
        let adIdent = element.getAttribute("id");
        //console.log ("Banner  " + adIdent)
        let adName = adIdent.split("/").pop().split("_").shift();
        dfpClickToCxense(adName)
        console.log ("Banner clickeado " + adName, gptEpdAdsRendered["ad-home-"+adName])
    }
}
googletag.cmd.push(function() {


    if (typeof window.attachEvent !== 'undefined') {
        window.attachEvent('onblur', function () {
            processClickWrapper(document.activeElement);
        });
    } else if (typeof window.addEventListener !== 'undefined') {
        window.addEventListener('blur',function(){
            processClickWrapper(document.activeElement);
            
        });
    }


    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //console.log("slotRenderEnded",event);
        if(event.isEmpty===false){

            //console.log("[admanager] element ", event.slot.getSlotElementId())

            let containerId =  event.slot.getSlotElementId();
            gptEpdAdsRendered[containerId] = {creativeId: event.creativeId, lineItemId: event.lineItemId, campaingId: event.campaignId, advertiserId: event.advertiserId, size: event.size};
            //console.log(gptEpdAdsRendered);

        }
    });

});
</script>
</div>
<div class="ad-unit">
<div id="ad-home-rm" data-format="push" style="display: none">
<script>googletag.cmd.push(function() { googletag.display('ad-home-rm'); });</script>
</div>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

.home-board.board20 .logos-apunto img {
    width: 40%;
    float: inherit;
    margin: 0 auto;
}

}

</style>
<style>
.board0 .article-details h3.title a {
   font-size: 3.2rem;
   line-height: 48px;
}
</style>
<div>
<script>
        !function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"es",bundleId:"5708cd05-b7d1-45f1-b27e-9b00295f3d10"});
        </script><script type="text/javascript">
        window.showEPDSwOnPM = true;
    </script><link rel="stylesheet" type="text/css" href="https://static.elpais.com.uy/styles/slider.css">
</div>
<div>
<style>
    @media screen and (max-width: 651px) {
        header.header-default.header-category {
            z-index: 2;
        }
        .modules-ads-container.modules-ads-container {
            position: inherit;
        }
        .main-container header {border-bottom: 0;}
    }
    </style>
</div>
<style>
.article-content .content-modules .video-container div.fa.fa-video-camera.icon42-white.video-module , .content-modules .video-container figure, .content-modules .video-container figcaption{display:none !important}
.article-content .content-modules .video-container .video-overimage {position: relative !important;min-height:315px;}
</style>
<div>
<script>
        $(document).ready(function(){
            $(".campeonato-division-content").html("<iframe src='https://sja.sportradar.com/w/Ovacion/-17126-63773/0821' width='100%' height='304px' scrolling='auto' frameborder='0'>")
        });
    </script>
</div>
<div>

<script src="https://cookiehub.net/cc/89459825.js"></script><script type="text/javascript">
	if(print_location!="uruguay"){
	window.addEventListener("load", function() {
	window.cookieconsent.initialise({
		onInitialise: function(status) {
			if (this.hasConsented('required')) {
			}
			if (this.hasConsented('analytics')) {
			}
			if (this.hasConsented('marketing')) {
			}
		},
		onAllow: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		},
		onRevoke: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		}
	})
	});
	}
	</script><style>
	.cc-container.cc-ui-bar .cc-dialog .cc-message p {
	    line-height: 20px;
	    padding-top: 10px;
	}
	</style>
</div>
<style>
    .section-ovacion .header-category h1, .section-tvshow .header-category h1, .section-negocios .header-category h1 {
        border: 0;
        clip: rect(0 0 0 0);
        height: 1px;
        margin: -1px;
        overflow: hidden;
        padding: 0;
        position: absolute;
        width: 1px;
    }
</style>
<style>
    .weather-header .weather-place {
        font-size: .72rem;
    }
</style>
</div>
</div>
</div>
<script type="text/javascript">

        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();
            </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<style>
	.page-category-negocios article.articleModule.article1colColumnistas .social-share {
	    bottom: 4px;
	    right: -20px;
	    left: inherit;
	}
	.exclusive {
		    margin-top: 8px;
	}
	</style>
</div>
<div>
<script>
	$(".articleModule.article1colColumnistas").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
<div>
<style>
	    .board-opinion .slider-pane.opinion-slider .opinion-box article .article-details .category {
	        bottom: -3px;
	    }

	    .box2.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5,.box3.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5, .box5.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5 {
	        padding-bottom: 10px;
	    }

	    .contenido-exclusivo-nota .ico-text {
			height: 28px;
		}
		.social-share img {
			width: auto;	
		}
    </style>
</div>
<div>
<style>
        @media screen and (max-width:651px) {
            .article-category-economia-y-mercado header.sticky.header-default .header-mobile-icons {
                top: -8px;
            }
            .page-category-economia-y-mercado header .header-mobile-icons {
                top: -5px;
                width: 100%;
                right: -20px;
            }
            header.sticky.header-default .header-mobile-icons {
                top: -9px;
            }
            .page-category-economia-y-mercado .header-category-title h1 {
                font-size: 1rem;
                margin-top: 7px;
                
            }
            .page-category-economia-y-mercado header.sticky .header-category-title h1 {
                    font-size: 1rem;
                    margin-top: 7px;

            }
            .article-category-economia-y-mercado .header-category-title h2 {
                font-size: 1rem;
                margin-top: 7px;
                
            }
            .article-category-economia-y-mercado header.sticky .header-category-title h2 {
                font-size: 1rem;
                margin-top: 7px;
            }
        }
    </style>
</div>
<div>
<style>

        .article-page .ads-under-header {
            padding-top: 0;
            background: transparent;
            padding-bottom: 0;
        }

        @media screen and (max-width:651px) {

            .article-page .ads-under-header {
                padding-top: 10px;
                background: transparent;
                padding-bottom: 10px;
            }
            
            .ads-under-header {
                width: 320px;
                margin: 0 auto;
                overflow: hidden;
                padding-top: 25px;
            }

             .page-category-ovacion .ads-under-header, .page-category-negocios .ads-under-header  {
                width: 320px;
                margin: 0 auto;
                overflow: hidden;
                padding-top: 0;
                padding-bottom: 10px;
            }

        }
    </style>
</div>
</div>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/tvshow" title="Tvshow"><span itemprop="name">Tvshow</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Personajes" href="/personajes"><span itemprop="name">Personajes</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/partlycloudy.png?1570715994" alt="partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 13&deg; H 87% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 Suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 Servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
 </div>
</div>
<a href="/" class="header-category-title"><h2>Personajes</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","is_club":false,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

        
        $.getJSON('/user/init', function (data) {});
        if(hasLoguedOut){
            if(hasLoguedOut){
                Site.rls("loguedout",true);
                Site.syncCookieEx({
                    domains: epdDomains,
                    cookies:'',
                    loggedout: hasLoguedOut
                });
            }
        }
        if(evc && exc){
            Site.syncCookieEx({
                domains: epdDomains,
                cookies: evc + "_" + exc
            });
        }

    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
<script>
			googletag.cmd.push(function() { googletag.display('ad-home-top'); });
		</script>
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script><style>
.opinion-se-dice-list.opinion-home-listing .listing-date {
    display: block;
    width: 191px;
    position: relative !important;
    left: 0 !important;
    top: 0px !important;
}
</style>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Pico Mónaco habló tras el anuncio de la boda de Pampita</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/pico-monaco-hablo-anuncio-boda-pampita.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">El extenista y conductor de tv, que estuvo de novio con la modelo durante el último verano, se refirió a la nueva vida de su ex.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/01/08/5c34a53177b46.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/01/08/5c34a53177b46.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-15" />
<meta itemprop="dateModified" content="2019-10-15" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="martes, 15 octubre 2019 18:46"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/personajes/pico-monaco-hablo-anuncio-boda-pampita.html" data-title="Pico Mónaco habló tras el anuncio de la boda de Pampita" id="article-221076" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p221076-m385-384-386">Reflexión</span>
</div>
<div class="title-container">
<h1 class="title" id="p221076-m390-389-391">Pico Mónaco habló tras el anuncio de la boda de Pampita</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="p221076-m395-394-396">El extenista y conductor de tv, que estuvo de novio con la modelo durante el último verano, se refirió a la nueva vida de su ex.</h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p221076-m400-399-401">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m404-403-405">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m408-407-409" class="author">La Nación/GDA</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m418-2-419" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m424-1-425">
<div class="image-container">
<figure id="m428-427-429" class="image"><img alt="Juan Pico Mónaco" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2019/01/08/5c34a53177b46.jpeg" style="display: inline;"></figure><figcaption id="m434-1-435" class="caption">Juan Pico Mónaco el último verano, en Punta del Este</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
<script>
				googletag.cmd.push(function() { googletag.display('ad-mobile-box'); });
			</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph" id="p221076-m442-441-443">Tras la separación definitiva de <b>Pampita Ardohain</b> en febrero, la vida de <b>Pico Mónaco</b> tomó nuevos rumbos. El extenista adoptó una vida de bajo perfil y comenzó una relación con la modelo francesa <b>Diana Arnopoulos</b>, que reside en Miami.</p>
<p class="paragraph" id="p221076-m447-1-448">El conductor se encuentra en estos momentos en esa localidad, desde donde compartió estos días imágenes de la tarde de cambios climáticos por la que pasó en el hotel en el que se alojaba. Consultado por Impacables (Canal 9 de Buenos Aires) sobre los planes de boda de su exnovia con <b>Roberto García Moritán</b>, Pico expresó <b>sus mejores deseos </b>para Pampita.</p>
<p class="paragraph" id="p221076-m452-2-453"><i>"Sé que está en pareja y estoy feliz de verla contenta. No hablé más con Carolina pero obviamente siempre le voy a desear lo mejor"</i>, expresó, luego de aclarar que ya no tiene contacto con la ex de <b>Benjamín Vicuña</b>.</p>
<p class="paragraph" id="p221076-m457-3-458">El deportista y su actual pareja se conocieron meses atrás y parece que el flechazo fue fuerte. A finales de mayo viajaron juntos a Chicago, a la boda de un amigo del extenista, y al mes siguiente a París, donde disfrutaron de una miniluna de miel que incluyó primera fila en <i>Roland Garros</i>, invitados por <b>Rafa Nadal</b>, gran amigo de Pico, para ver el match en el que el español le ganó al belga<b> David Goffin</b>.</p>
<p class="paragraph" id="p221076-m462-4-463">Aunque por el momento prefieren mantener su historia en la más estricta intimidad, la pareja fue dando indicios a través de sus cuentas de Instagram del vínculo que los une: primero en Chicago y después en París, donde postearon fotos -por separado- en los mismos lugares, el mismo día y a la misma hora. Pero lo que dio la pista más firme de que la relación va en serio fue la comida por el cumpleaños de Diana, en la que Pico se sentó a su lado y fue presentado "oficialmente" al padre y los amigos de su novia, que viven en la capital francesa.<br><br>Alejado de Pampita, de la tele y de la alta exposición, Pico se instaló en Miami por lo menos hasta fin de año, donde tiene varios proyectos que lo entusiasman y aprovecha el tiempo libre para mejorar su golf.</p>
</div>
 
<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/personajes/pico-monaco-hablo-anuncio-boda-pampita.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/pico-monaco">Pico Mónaco</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(562, 'Pico Mónaco', 'pico-monaco', this)"></span>
</li>
<li class="tag">
<a href="/noticias/pampita">Pampita</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(8088, 'Pampita', 'pampita', this)"></span>
</li>
<li class="tag">
<a href="/noticias/anuncio">anuncio</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(9776, 'anuncio', 'anuncio', this)"></span>
</li>
 <li class="tag">
<a href="/noticias/rafael-nadal">Rafael Nadal</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(1347, 'Rafael Nadal', 'rafael-nadal', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">La foto de Pico Mónaco a los besos con su nueva novia</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/fotos-pico-monaco-besos-nueva-novia.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cayafa</span>
</span>
<span itemprop="description">El extenista se mostró a los mimos con su flamante pareja,&amp;nbsp;Diana Arnopoulos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/01/5a21b81587ebd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/01/5a21b81587ebd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/06/5cf9ada675d92.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/06/5cf9ada675d92.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-06-07" />
<meta itemprop="dateModified" content="2019-06-07" />
</div>
<div class="image-container">
<a href="/personajes/fotos-pico-monaco-besos-nueva-novia.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/12/01/5a21b81587ebd.jpeg" alt="Pico Mónaco en Carrasco Lawn Tennis. Foto: Marcelo Bonjour">
</a>
</div>
<h3 class="title">
<a href="/personajes/fotos-pico-monaco-besos-nueva-novia.html?utm_source=related-tags">La foto de Pico Mónaco a los besos con su nueva novia</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">La reacción de Pampita cuando le dijeron que Pico Mónaco ya no la sigue en Instagram</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/reaccion-pampita-le-dijeron-pico-monaco-sigue-instagram.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cayafa</span>
</span>
<span itemprop="description">La conductora fue consultada por la actitud de su exnovio en las redes.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/03/20/5c92cbec7aa56.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/03/20/5c92cbec7aa56.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Pampita</span>
<span itemprop="description">Pampita</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2019/03/20/5c92cb64b646d.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/personajes/reaccion-pampita-le-dijeron-pico-monaco-sigue-instagram.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2019-03-20" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-03-20" />
<meta itemprop="dateModified" content="2019-03-20" />
</div>
<div class="image-container">
<a href="/personajes/reaccion-pampita-le-dijeron-pico-monaco-sigue-instagram.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2019/03/20/5c92cbec7aa56.jpeg" alt="Pampita">
</a>
</div>
<h3 class="title">
<a href="/personajes/reaccion-pampita-le-dijeron-pico-monaco-sigue-instagram.html?utm_source=related-tags">La reacción de Pampita cuando le dijeron que Pico Mónaco ya no la sigue en Instagram</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Intendencia ordena el cierre del restaurante de "Pico" Mónaco en Manantiales</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/intendencia-ordena-cierre-restaurante-pico-monaco-manantiales.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rodrigo Guerra</span>
</span>
<span itemprop="description">Se comprobó que Casa Babel&amp;nbsp;&amp;nbsp;fue sede de múltiples fiestas y eventos sin contar con los permisos para ello.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/01/07/5c334fb436ef1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/01/07/5c334fb436ef1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-01-16" />
<meta itemprop="dateModified" content="2019-01-16" />
</div>
<div class="image-container">
<a href="/personajes/intendencia-ordena-cierre-restaurante-pico-monaco-manantiales.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2019/01/07/5c334fb436ef1.jpeg" alt="Juan Pico Mónaco">
</a>
</div>
<h3 class="title">
<a href="/personajes/intendencia-ordena-cierre-restaurante-pico-monaco-manantiales.html?utm_source=related-tags">Intendencia ordena el cierre del restaurante de "Pico" Mónaco en Manantiales</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Aseguran que la reconciliación en Punta de Pampita y Pico es por "conveniencia"</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/aseguran-reconciliacion-punta-pampita-pico-conveniencia.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">El periodista Rodrigo Lussich estimó que la pareja volvió en la temporada para &quot;cobrar más&quot; en las presencias de los eventos del verano uruguayo.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/30/5c296f8e5aabc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/30/5c296f8e5aabc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2018-12-30" />
<meta itemprop="dateModified" content="2018-12-31" />
</div>
<div class="image-container">
<a href="/personajes/aseguran-reconciliacion-punta-pampita-pico-conveniencia.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/12/30/5c296f8e5aabc.jpeg" alt="Pampita">
</a>
</div>
<h3 class="title">
<a href="/personajes/aseguran-reconciliacion-punta-pampita-pico-conveniencia.html?utm_source=related-tags">Aseguran que la reconciliación en Punta de Pampita y Pico es por "conveniencia"</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Pampita Ardohain, enamorada de Miami</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/pampita-ardohain-enamorada-miami.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">En medio de rumores de reconciliación con Pico Mónaco, la modelo y conductora viajó a la Florida para disfrutar del sol y la playa.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/10/5c0ddde93528e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/10/5c0ddde93528e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/10/5c0de117b8c27.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/10/5c0de117b8c27.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/10/5c0de2993de13.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/10/5c0de2993de13.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2018-12-10" />
<meta itemprop="dateModified" content="2018-12-10" />
</div>
<div class="image-container">
<a href="/personajes/pampita-ardohain-enamorada-miami.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/12/10/5c0ddde93528e.jpeg" alt="Pampita Ardohain">
</a>
</div>
<h3 class="title">
<a href="/personajes/pampita-ardohain-enamorada-miami.html?utm_source=related-tags">Pampita Ardohain, enamorada de Miami</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Pampita sobre Pico Mónaco: "No estamos reconciliados, pero nos gusta vernos"</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/pampita-pico-monaco-reconciliados-gusta-vernos.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">La conductora reconoció que tuvo un encuentro con su expareja para charlar y ponerse al día. &quot;Nos queremos mucho&quot;.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/20/5bf404d61ae75.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/20/5bf404d61ae75.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2018-11-20" />
<meta itemprop="dateModified" content="2018-11-20" />
</div>
<div class="image-container">
<a href="/personajes/pampita-pico-monaco-reconciliados-gusta-vernos.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/11/20/5bf404d61ae75.jpeg" alt="Pampita y Pico Mónaco">
</a>
</div>
<h3 class="title">
<a href="/personajes/pampita-pico-monaco-reconciliados-gusta-vernos.html?utm_source=related-tags">Pampita sobre Pico Mónaco: "No estamos reconciliados, pero nos gusta vernos"</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<style>
    .widgetgoogle{display:none;}
            .sponsor-recommend.adsense{margin-left: -13px;!important;}
        </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1784-1783-1785">
<article class="articleModule article1col article1colv1 " id="m1788-1787-1789" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/lacalle-pou-martinez-acusan-faltar-palabra.html">
<h1 itemprop="headline">Luis Lacalle Pou y Daniel Martínez se acusan de "faltar a la palabra"</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Alejandro Mendieta</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-10-15">
<meta itemprop="dateModified" content="2019-10-15">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/lacalle-pou-martinez-acusan-faltar-palabra.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/lacalle-pou-martinez-acusan-faltar-palabra.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/lacalle-pou-martinez-acusan-faltar-palabra.html"></a>
<div class="image-container">
<a id="m1792-1791-1793" class="image page-link " href="/informacion/politica/lacalle-pou-martinez-acusan-faltar-palabra.html"><img alt="Daniel Martínez-Luis Lacalle Pou. Fotos: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/10/14/5da51bba18f98.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1798-1-1799" class="page-link " href="/informacion/politica/lacalle-pou-martinez-acusan-faltar-palabra.html">LOS CANDIDATOS POLARIZAN LA CAMPAÑA</a>
</div>
<h2 class="title">
<a id="m1803-2-1804" class="page-link " href="/informacion/politica/lacalle-pou-martinez-acusan-faltar-palabra.html">Lacalle Pou y Daniel Martínez se acusan de "faltar a la palabra"</a>
</h2>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1808-3-1809" class="page-link " href="/informacion/politica/lacalle-pou-martinez-acusan-faltar-palabra.html">Política</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1821-1820-1822">
<article class="articleModule article1col article1colv1 article-sponsor " id="m1825-1824-1826" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/negocios/noticias/bancos-consultoras-bajan-prevision-pib.html">
<h1 itemprop="headline">Bancos y consultoras bajan previsión de PIB: era 1,5% hace seis meses y hoy prevén 0,5%</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Alejandro Mendieta</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-10-15">
<meta itemprop="dateModified" content="2019-10-15">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/bancos-consultoras-bajan-prevision-pib.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/bancos-consultoras-bajan-prevision-pib.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/noticias/bancos-consultoras-bajan-prevision-pib.html"></a>
<div class="image-container">
<a id="m1829-1828-1830" class="image page-link " href="/negocios/noticias/bancos-consultoras-bajan-prevision-pib.html"><img alt="Pueblo Centenario, lugar en el que se realizará la nueva planta de UPM. Foto. Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/07/25/5d3a1bceda6cf.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1835-1-1836" class="page-link " href="/negocios/noticias/bancos-consultoras-bajan-prevision-pib.html">ESTIMACIÓN</a>
</div>
<h2 class="title">
<a id="m1840-2-1841" class="page-link " href="/negocios/noticias/bancos-consultoras-bajan-prevision-pib.html">Bancos y consultoras bajan previsión de PIB: era 1,5% hace 6 meses y hoy prevén 0,5%</a>
</h2>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m1845-3-1846" class="page-link " href="/negocios/noticias/bancos-consultoras-bajan-prevision-pib.html">Noticias</a><div id="m1850-4-1851" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1858-1857-1859">
<article class="articleModule article1col article1colv1 article-sponsor " id="m1862-1861-1863" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/irene-moreira-rostro-femenino-manini-rios.html">
<h1 itemprop="headline">Irene Moreira, el rostro femenino de Manini Ríos</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Alejandro Mendieta</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-10-15">
<meta itemprop="dateModified" content="2019-10-15">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/irene-moreira-rostro-femenino-manini-rios.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/irene-moreira-rostro-femenino-manini-rios.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/irene-moreira-rostro-femenino-manini-rios.html"></a>
<div class="image-container">
<a id="m1866-1865-1867" class="image page-link " href="/informacion/politica/irene-moreira-rostro-femenino-manini-rios.html"><img alt="Irene Moreira, esposa de Manini Rios y candidata a la Cámara de Representantes por Cabildo Abierto. Foto: Leonardo Mainé" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/10/14/5da4ecf3331ae.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1872-1-1873" class="page-link " href="/informacion/politica/irene-moreira-rostro-femenino-manini-rios.html">CABILDO ABIERTO</a>
</div>
<h2 class="title">
<a id="m1877-2-1878" class="page-link " href="/informacion/politica/irene-moreira-rostro-femenino-manini-rios.html">Irene Moreira, el rostro femenino de Manini Ríos y voz clave en las decisiones del partido</a>
</h2>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1882-3-1883" class="page-link " href="/informacion/politica/irene-moreira-rostro-femenino-manini-rios.html">Política</a><div id="m1887-4-1888" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1895-1894-1896" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/vida-actual/dra-andrea-vargas-inflama-dedo-hay-consultar-reumatologo.html">
<h1 itemprop="headline">Dra. Andrea Vargas: "Si se inflama un dedo, hay que consultar al reumatólogo"</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Analia Filosi</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-10-15">
<meta itemprop="dateModified" content="2019-10-15">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1899-1898-1900" class="image page-link " href="/vida-actual/dra-andrea-vargas-inflama-dedo-hay-consultar-reumatologo.html"><img alt="Andrea Vargas" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2019/10/14/5da4c11e02ab0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1905-1-1906" class="page-link " href="/vida-actual/dra-andrea-vargas-inflama-dedo-hay-consultar-reumatologo.html">Dra. Andrea Vargas: "Si se inflama un dedo, hay que consultar al reumatólogo"</a>
</h3>
<div class="category vida-actual" href="/vida-actual">
<a id="m1910-2-1911" class="page-link " href="/vida-actual/dra-andrea-vargas-inflama-dedo-hay-consultar-reumatologo.html">Vida Actual</a><div id="m1915-3-1916" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1922-1921-1923" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/teatro/actores-go-vive-manera-fenomeno-netflix-llega-uruguay.html">
<h1 itemprop="headline">Con los actores de "Go! Vive a tu manera", el fenómeno de Netflix que llega a Uruguay</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Nicolas Lauber</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-10-15">
<meta itemprop="dateModified" content="2019-10-15">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1926-1925-1927" class="image page-link " href="/teatro/actores-go-vive-manera-fenomeno-netflix-llega-uruguay.html"><img alt='"Go! vive a tu manera", el éxito juvenil de Netflix llega a Uruguay. Foto: Difusión' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2019/09/13/5d7b9b69b38e0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1932-1-1933" class="page-link " href="/teatro/actores-go-vive-manera-fenomeno-netflix-llega-uruguay.html">Con los actores de "Go! Vive a tu manera", el fenómeno de Netflix que llega a Uruguay</a>
</h3>
<div class="category tvshow tvshow--teatro" href="/teatro">
<a id="m1937-2-1938" class="page-link " href="/teatro/actores-go-vive-manera-fenomeno-netflix-llega-uruguay.html">Teatro</a><div id="m1942-3-1943" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-221076/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">

<div id="ad-home-box1">
<script>
			googletag.cmd.push(function() { googletag.display('ad-home-box1'); });
		</script>
</div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Mujica dijo que los militares son "carne con ojos con uniforme" y oposición pidió rechazo oficial</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/mujica-dijo-militares-son-carne-ojos-uniforme-senador-pidio-rechazo.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">El expresidente hizo referencia a la reforma &quot;Vivir sin miedo&quot; y aseguró que está &quot;peleado&quot; con Jorge Larrañaga. El senador Javier García elevó un pedido al Ministerio de Defensa.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/30/5d18a987b16eb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/30/5d18a987b16eb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-15" />
<meta itemprop="dateModified" content="2019-10-15" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/mujica-dijo-militares-son-carne-ojos-uniforme-senador-pidio-rechazo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/mujica-dijo-militares-son-carne-ojos-uniforme-senador-pidio-rechazo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/06/30/5d18a987b16eb.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/mujica-dijo-militares-son-carne-ojos-uniforme-senador-pidio-rechazo.html">Mujica dijo que los militares son "carne con ojos con uniforme" y oposición pidió rechazo oficial</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Se viraliza video de Tini Stoessel cantando en escenario lleno de cucarachas</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/viraliza-video-tini-stoessel-cantando-escenario-lleno-cucarachas.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">La cantante brindó un show en la ciudad cordobesa de San Francisco (Argentina)&amp;nbsp; y un espectador, que la filmó en primera fila, mostró la cantidad de bichos que circulaban en el piso del escenario.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/08/10/5d4ecf8ed846f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/08/10/5d4ecf8ed846f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-14" />
<meta itemprop="dateModified" content="2019-10-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/viraliza-video-tini-stoessel-cantando-escenario-lleno-cucarachas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/viraliza-video-tini-stoessel-cantando-escenario-lleno-cucarachas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/08/10/5d4ecf8ed846f.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/viraliza-video-tini-stoessel-cantando-escenario-lleno-cucarachas.html">Se viraliza video de Tini Stoessel cantando en escenario lleno de cucarachas</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Llevó 323 veces al doctor a su hijo sano y la condenaron a seis años de prisión</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/sociedad/llevo-veces-doctor-hijo-sano-condenaron-seis-anos-prision.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Lucía Baldomir</span>
</span>
<span itemprop="description">Christopher Bowen de Texas pasó gran parte de sus diez años en hospitales, sin tener ningún problema de salud&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/15/5da5b0ebbb88e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/15/5da5b0ebbb88e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-15" />
<meta itemprop="dateModified" content="2019-10-15" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/llevo-veces-doctor-hijo-sano-condenaron-seis-anos-prision.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/llevo-veces-doctor-hijo-sano-condenaron-seis-anos-prision.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/10/15/5da5b0ebbb88e.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/llevo-veces-doctor-hijo-sano-condenaron-seis-anos-prision.html">Llevó 323 veces al doctor a su hijo sano y la condenaron a seis años de prisión</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">A qué hora juega Uruguay con Perú y por dónde verlo</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/seleccion/hora-juega-amistoso-uruguay-peru-verlo.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Daniel Rosa</span>
</span>
<span itemprop="description">El partido amistoso que disputará la Celeste esta noche será emitido por VTV y por AUF TV a través de la señal Vera+, aunque solo dentro del país.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/15/5da5c95205d8e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/15/5da5c95205d8e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/15/5da5c994430e7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/15/5da5c994430e7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-15" />
<meta itemprop="dateModified" content="2019-10-15" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/seleccion/hora-juega-amistoso-uruguay-peru-verlo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/seleccion/hora-juega-amistoso-uruguay-peru-verlo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/10/15/5da5c95205d8e.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/seleccion/hora-juega-amistoso-uruguay-peru-verlo.html">A qué hora juega Uruguay con Perú y por dónde verlo</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Rodolfo Pereyra anuncia el cierre de Fox Sports Uruguay</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/rodolfo-pereyra-anuncia-cierre-fox-sports-uruguay.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">El periodista de Sin Límite (VTV), anunció que la cadena internacional no emitirá más las producciones locales a partir de 2020.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b36d0f1dd20.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b36d0f1dd20.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-14" />
<meta itemprop="dateModified" content="2019-10-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/rodolfo-pereyra-anuncia-cierre-fox-sports-uruguay.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/rodolfo-pereyra-anuncia-cierre-fox-sports-uruguay.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/09/59b36d0f1dd20.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/rodolfo-pereyra-anuncia-cierre-fox-sports-uruguay.html">Rodolfo Pereyra anuncia el cierre de Fox Sports Uruguay</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Adriana Peña sobre la contratación de Miss Bolivia: "Los peores 5.000 dólares gastados en mi vida"</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/adriana-pena-contratacion-miss-bolivia-peores-dolares-gastados-mi-vida.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">La intendenta de Lavalleja reveló el monto que la comuna desembolsó para el concierto en Minas de la artista argentina que hizo campaña en contra de la reforma Vivir sin miedo.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/10/5c0de3bc608ef.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/10/5c0de3bc608ef.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-14" />
<meta itemprop="dateModified" content="2019-10-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/adriana-pena-contratacion-miss-bolivia-peores-dolares-gastados-mi-vida.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/adriana-pena-contratacion-miss-bolivia-peores-dolares-gastados-mi-vida.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/12/10/5c0de3bc608ef.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/adriana-pena-contratacion-miss-bolivia-peores-dolares-gastados-mi-vida.html">Adriana Peña sobre la contratación de Miss Bolivia: "Los peores 5.000 dólares gastados en mi vida"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Quién es Miss Bolivia, la cantante que habló contra la reforma y enojó a Larrañaga y Peña</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/miss-bolivia-cantante-hablo-reforma-enojo-larranaga-pena.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">Dejó la psicología para dedicarse a la música. En la Semana de Lavalleja, se pronunció contra &quot;Vivir sin miedo&quot; y generó la molestia de Jorge Larrañaga, impulsor del plebiscito, y la intendenta Adriana Peña. Además, también dividió al público.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/28/5c265f49587ac.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/28/5c265f49587ac.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-15" />
<meta itemprop="dateModified" content="2019-10-15" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/miss-bolivia-cantante-hablo-reforma-enojo-larranaga-pena.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/miss-bolivia-cantante-hablo-reforma-enojo-larranaga-pena.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/12/28/5c265f49587ac.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/miss-bolivia-cantante-hablo-reforma-enojo-larranaga-pena.html">Quién es Miss Bolivia, la cantante que habló contra la reforma y enojó a Larrañaga y Peña</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Luis Suárez va camino a marcar una etapa histórica en Barcelona</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/luis-suarez-camino-marcar-etapa-historica-barcelona.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Edward Piñón</span>
</span>
<span itemprop="description">Diario Sport demostró que los números del delantero salteño están muy emparentados con lo que fue su mejor campaña con el club blaugrana, respondiendo así a críticas que salen desde Madrid.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/14/5da476bc48b6b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/14/5da476bc48b6b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-14" />
<meta itemprop="dateModified" content="2019-10-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/luis-suarez-camino-marcar-etapa-historica-barcelona.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/luis-suarez-camino-marcar-etapa-historica-barcelona.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/10/14/5da476bc48b6b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/luis-suarez-camino-marcar-etapa-historica-barcelona.html">Luis Suárez va camino a marcar una etapa histórica en Barcelona</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Bryan Adams y la basura en playas de Montevideo fueron tendencia en redes</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/sociedad/bryan-adams-basura-playas-montevideo-tendencia-redes.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">El cantante subió fotos a su cuenta de Instagram, donde se lo ve junto a su equipo recogiendo la basura de la playa.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/14/5da52ccad4142.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/14/5da52ccad4142.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/14/5da465cba30af.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/14/5da465cba30af.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-15" />
<meta itemprop="dateModified" content="2019-10-15" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/bryan-adams-basura-playas-montevideo-tendencia-redes.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/bryan-adams-basura-playas-montevideo-tendencia-redes.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/10/14/5da52ccad4142.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/bryan-adams-basura-playas-montevideo-tendencia-redes.html">Bryan Adams y la basura en playas de Montevideo fueron tendencia en redes</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Chateá por WhatsApp con los candidatos a presidente</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/chatea-whatsapp-candidatos-presidente.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Faustina Bartaburu</span>
</span>
<span itemprop="description">Para chatear con un candidato, hacé clic sobre su foto. Se desplegará una ventana donde podrás elegir conversar sobre su vida personal o sus propuestas, en base a 22 preguntas enviadas por El País para realizar&amp;nbsp;este desarrollo interactivo.&amp;nbsp;&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/14/5da474f6f30d3.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/10/14/5da474f6f30d3.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-10-14" />
<meta itemprop="dateModified" content="2019-10-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/chatea-whatsapp-candidatos-presidente.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/chatea-whatsapp-candidatos-presidente.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/10/14/5da474f6f30d3.png" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/chatea-whatsapp-candidatos-presidente.html">Chateá por WhatsApp con los candidatos a presidente</a>
</h3>
</div>
 </div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2">
<script>
	googletag.cmd.push(function() { googletag.display('ad-home-box2'); });
	</script>
</div>
</div>
<div> <style> .sr-bb .sr-sja-player__wrapper, .sr-bb .sr-sja-player__wrapper-goalkeeper {background-color:#f4f4f4;} </style>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-221076" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();

</script></div>
<div class="ad-unit">

<div id="ad-home-bottom">
<script>
googletag.cmd.push(function() { googletag.display('ad-home-bottom'); });
</script>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m13978-13977-13979">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2019</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<style>
        .page-category-ovacion.article-page  .header-category-title{  
            width: auto !important;
        }
    </style>
</div>
<div>
<style>
        .article-category-negocios  .header-category-title h2 {
            display: none;
        }
    </style>
</div>
<div style="display:none"><script>
$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><'+'/d'+'iv>');
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>
</div>
<div style="display:none">
<script>
googletag.cmd.push(function() {
	if(googletag && googletag.pubads){
		let cxSegments = googletag.pubads().getTargeting('cxsegments');	
		const cxSegmentCheck = "8n3kapxdf1lx";
		
		if(cxSegments.includes(cxSegmentCheck)){
		
			let att = document.createAttribute("data-fxo-widget");
			att.value = "eyJ0aGVtZSI6IiMyZDg2YzIiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiMyZDg2YzIiLCJsYWJlbCI6Ikl2YW4gQm90IC0gRWwgUGFpcyJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIMK/cXVlcmVzIHN1c2NyaWJpcnRlPyJ9";
		

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.setAttributeNode(att);
				js.src = "https://widget.flowxo.com/embed.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'flowxo-sdk'));
						
		}
	}
});
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,personajes"; //CHANGE THIS
        _sf_async_config.authors = "Ignacio Quartino"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">

        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "221076", "section": "tvshow/personajes", "authors": "ignacio-quartino", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

        
                            tiggerPaywallAuthorize(params,1);
            
            Site.rls("evmauth",true);
        
</script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
