<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Orlando Petinatti celebró con el primer Zoom multitudinario de radio" />
<meta name="twitter:description" content="En el día de su cumpleaños, el Licenciado aprovechó la red social de moda durante la cuarentena para hacer una transmisión histórica&amp;nbsp;" />
<meta name="twitter:text:description" content="En el día de su cumpleaños, el Licenciado aprovechó la red social de moda durante la cuarentena para hacer una transmisión histórica&amp;nbsp;" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/01/5e84f46ca80a0.jpeg?1585770556" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="239524" />
<meta name="cXenseParse:recs:publishtime" content="2020-04-01T17:08:58-03:00" />
<meta name="cXenseParse:section" content="tvshow/personajes" />
<meta name="cXenseParse:recs:section" content="tvshow/personajes" />
<meta property="cXenseParse:conceptos" content="Orlando Petinatti" />
<meta property="cXenseParse:conceptos" content="cumpleaños" />
<meta property="cXenseParse:conceptos" content="Malos pensamientos" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="petinatti, celebro, orlando, primer, zoom">
<meta name="description" content="En el día de su cumpleaños, el Licenciado aprovechó la red social de moda durante la cuarentena para hacer una transmisión histórica&amp;nbsp;">
<meta property="og:title" content="Orlando Petinatti celebró con el primer Zoom multitudinario de radio" />
<meta property="og:url" content="https://www.tvshow.com.uy/personajes/orlando-petinatti-celebro-primer-zoom.html" />
<meta property="og:description" content="En el día de su cumpleaños, el Licenciado aprovechó la red social de moda durante la cuarentena para hacer una transmisión histórica&amp;nbsp;" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/01/5e84f46ca80a0.jpeg?1585770556" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Orlando Petinatti" />
<meta property="article:tag" content="cumpleaños" />
<meta property="article:tag" content="Malos pensamientos" />
<title>Orlando Petinatti celebró con el primer Zoom multitudinario de radio - Tvshow - 01/04/2020 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1585770556" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1585770556" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1585770556/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1585770556/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"T",
                       "author":"El País Uruguay",
                       "url": "/tvshow/personajes/orlando-petinatti-celebro-primer-zoom.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Orlando Petinatti celebró con el primer Zoom multitudinario de radio",
                       "mainEntityOfPage": "/tvshow/personajes/orlando-petinatti-celebro-primer-zoom.html",
                       "articleBody": " En el día de su cumpleaños, el Licenciado aprovechó la red social de moda durante la cuarentena para hacer una transmisión histórica",
                                              "image":["/files/listing_secondary/uploads/2020/04/01/5e84f46ca80a0.jpeg"],
                                               "datePublished":"2020-04-01",


                       "isAccessibleForFree": "False",
                        "hasPart": {
                          "@type": "WebPageElement",
                          "isAccessibleForFree": "False",
                          "cssSelector": ".contenido-exclusivo-nota"
                        }

                    }
      </script>

<script type="text/javascript">
        var tagSlugs = '';
                        tagSlugs = tagSlugs + "orlando-petinatti,";                tagSlugs = tagSlugs + "cumpleanos,";                tagSlugs = tagSlugs + "malos-pensamientos";                    </script>
<script src="https://sc2.elpais.com.uy/v-1585770556/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                $.getJSON('/user/init', function (data) {});
        

                var googletag = googletag || {cmd:[]};
        var adcase = { styles: {}, light:true };
        window.hostDFP = "tvshow";

        window.isAdmin = false;
        window.pwaActivate = "";
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1585770556" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/personajes"></script>
<script src="https://sc2.elpais.com.uy/v-1585770556/js/epd_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                                var EP_NOTA_TAGS = 'Orlando Petinatti,cumpleaños,Malos pensamientos';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_personajes'
                                var EP_VIDEO_VAST_URI = "";

            </script>
<script>
                                                                                
                if(print_location=="uruguay"){
                   

                }else{
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'newdream-sdk'));
                }
            </script>
<script src="https://sc2.elpais.com.uy/v-1585770556/js/epd_sas.js" type="text/javascript"></script>
<script>
                const adcaseSDKPath = "https://sc2.elpais.com.uy/javascripts/adcase.js";
                var host = "tvshow";

                if(print_location=="uruguay") {
                    var googletag = googletag || {};
                    var pbjs = pbjs || {};
                    const PREBID_TIMEOUT = 1500;
                    const FAILSAFE_TIMEOUT = 3000;
                    var adcase = {styles: {}, light: true};
                    googletag.cmd = googletag.cmd || [];
                    pbjs.que = pbjs.que || [];
                    window.hostDFP = host;
                    startPrebid(PREBID_TIMEOUT, FAILSAFE_TIMEOUT);
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.min.js?1585770556" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.6.0.min.js?1585770556" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.min.js?1585770556" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1585770556/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                 window.adBlocker = true;
                 try{
                 ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                 cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                 cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                 }catch(e){}

                 }
                 console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }

        </script>

<script src="https://cookiehub.net/cc/89459825.js"></script>
<script type="text/javascript">
        if(print_location!="uruguay"){
            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<script src="https://sc2.elpais.com.uy/js/7888920.js?1585770556" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1585770556">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1585770556">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1585770556">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1585770556">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1585770556">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1585770556">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1585770556">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1585770556">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1585770556">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1585770556">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1585770556">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1585770556">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1585770556">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.tvshow.com.uy/personajes/orlando-petinatti-celebro-primer-zoom.html">
<link rel="amphtml" href="https://www.tvshow.com.uy/amp/personajes/orlando-petinatti-celebro-primer-zoom.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1585770556">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-personajes">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
var gptEpdAdsRendered = [];
var count = 0;

function dfpClickToCxense(adName){

    try {
        let dfpObj =  gptEpdAdsRendered["ad-home-"+adName];
        if(dfpObj){
            let insertionId = dfpObj.lineItemId;
            let campaignId = dfpObj.campaingId;
            let advertiserid = dfpObj.advertiserId;

            cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
            cX.callQueue.push(['sendEvent', 'smartad', { advertiser_id: advertiserid, campaign_id: campaignId, insertion_id: insertionId }]);
            //console.log("ENVIADO a Cxense con los siguientes IDs: advertiserId: " + advertiserid + ", campaignId: " + campaignId + ", insertionId: " + insertionId);

        }

    }
    catch (error) {
        console.log("Fallo el envio de registro de click.");
    }

}

function processClickWrapper(element){
    if (element instanceof HTMLIFrameElement) {
        //Click in Iframe.
        console.log("blur event",element);
        let adIdent = element.getAttribute("id");
        //console.log ("Banner  " + adIdent)
        let adName = adIdent.split("/").pop().split("_").shift();
        dfpClickToCxense(adName)
        console.log ("Banner clickeado " + adName, gptEpdAdsRendered["ad-home-"+adName])
    }
}
googletag.cmd.push(function() {


    if (typeof window.attachEvent !== 'undefined') {
        window.attachEvent('onblur', function () {
            processClickWrapper(document.activeElement);
        });
    } else if (typeof window.addEventListener !== 'undefined') {
        window.addEventListener('blur',function(){
            processClickWrapper(document.activeElement);
            
        });
    }


    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //console.log("slotRenderEnded",event);
        if(event.isEmpty===false){

            //console.log("[admanager] element ", event.slot.getSlotElementId())

            let containerId =  event.slot.getSlotElementId();
            gptEpdAdsRendered[containerId] = {creativeId: event.creativeId, lineItemId: event.lineItemId, campaingId: event.campaignId, advertiserId: event.advertiserId, size: event.size};
            //console.log(gptEpdAdsRendered);

        }
    });

});
</script>
</div>
<div class="ad-unit">
<div id="ad-home-rm" data-format="push" style="display: none">
</div>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
<style>.home-board.board0 {margin:0;}
.home-board.board0 .box .catastrophev1::after {
	width: 637px;
	transform: rotate(0deg);
	-webkit-transform: rotate(0deg);
	background: linear-gradient(to bottom, transparent 0, transparent 0, #231f20 -30%);
}

.home-board.board0 .box .social-share {
	display: none;
}

.home-board.board0 .box article.articleModule.article4colv2 .article-details {
	width: 535px;
	right: 45px;
}

.home-board.board0 .box article .supratitle {display:none;}

.home-board.board0 .image-container {background:#231f20;}

.home-board.board0 .box article.articleModule.article4colv2 .title a {
	font-family: "droid_bold";
	font-size: 45px;
	line-height: 1.2;
	text-transform: none;
}

.home-board.board0 .article-details .epigraph a {
	font-size: 16px;
	line-height: 1.4;
	font-family: "droid_regular";
}

.home-board.board0 .article-details .category a {
	position: absolute;
	left: 0;
	bottom: -45px;
}

@media screen and (min-width:970px) and (max-width:1254px) {

	.home-board.board0 .box .catastrophev1::after {
		width: 30%;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .article-details {
		width: 285px;
		right: 10px;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .title a {
		font-family: "droid_bold";
		font-size: 30px;
		line-height: 1.2;
		text-transform: none;
	}
	.home-board.board0 .article-details .category a {
		position: absolute;
		left: 0;
		bottom: -50px!important;
	}   
}
	@media screen and (min-width:521px) and (max-width:970px) {
		.home-board.board0 {margin-bottom:40px;}
		.home-board.board0 .box .catastrophev1::after {
			background: none;
		}
		.home-board.board0 {
			height: auto;
			background: #231f20;
			width: 100%;
		}
		.home-board.board0 .box {
			width: 100%!important;
			height: auto;
		}
		.home-board.board0 .box article.articleModule.article4colv2 .title a {
			padding: 30px 30px 0 30px;
		}
		.home-board.board0 .article-details .epigraph a {
			padding: 0 30px 30px 30px;
		}
		.home-board.board0 .article-details .category a {
			position: relative;
			left: 30px; 
			bottom: 0px;
		}
        .home-board.board0 .articleModule .image-container .image img {
			width:100%!important;margin-left:0;
		}
	}

@media screen and (max-width:520px) {

	.home-board.board0 {margin-bottom:40px;padding: 0;}
	.home-board.board0 .box article {			
    	padding-bottom: 50px;
	}
	.home-board.board0 .box .catastrophev1::after {
		background: none;
	}    
    .home-board.board0 .articleModule .image-container .image img {
		width:100%!important;
		margin-left:0;
	}
    .home-board.board0 .article-details{background: #231f20;}
    .home-board.board0 .article-details .category a {
    	position:relative;
    	left:0px;
		bottom:-40px;
	}
    .home-board.board0 {
		background: #231f20;
	}
    .home-board.board0 .box article.articleModule.article4colv2 .title a {font-size:35px;}
}
</style>
<div style="display:none">
<style>.home-page .board0 a.image img{opacity:0;}</style>
<script>

$(document).ready(function(){

	
    let imgC = $(".home-page .board0 a.image img");
	
	function changePicSize(){
		imgC.attr("src",imgC.attr("src").replace("image_1254_368","image_618_355"));				
	}
	function showPicSize(delay){
		$(imgC).on("load", null);
		setTimeout(function(){
			$(imgC).css("opacity",100);
		}, delay)
	}
	
    if(imgC.length>0){
	
		imgC.attr("data-type","");
		imgC.attr("class","");
		
	    $(imgC).on("load",function(){ 
			let srcPic = imgC.attr("src");
		
			if(srcPic.includes(lazyPic)){
			
			}else{
				$(imgC).unbind('load');
				changePicSize();
				showPicSize(500);
				
			}
		})
		
		
		//fallback
		setTimeout(function(){
			changePicSize();
			showPicSize(500);
		}, 2000)
    }
});

</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-12032020/css/fixdesign_all.css">
</div>
</div>
</div>
<script type="text/javascript">

        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();
            </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
	$(".articleModule.article1colColumnistas").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(".articleTournament div:first").html($(".articleTournament div:first").html().replace("CLAUSURA","APERTURA"))
            }    
        });
    </script>
</div>
</div>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Tvshow"><span itemprop="name">Tvshow</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Personajes" href="/personajes"><span itemprop="name">Personajes</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/partlycloudy.png?1585770556" alt="partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 23&deg; H 83% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Personajes</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Orlando Petinatti celebró con el primer Zoom multitudinario de radio</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/orlando-petinatti-celebro-primer-zoom.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">En el día de su cumpleaños, el Licenciado aprovechó la red social de moda durante la cuarentena para hacer una transmisión histórica&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/01/5e84f46ca80a0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/01/5e84f46ca80a0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-04-01" />
<meta itemprop="dateModified" content="2020-04-01" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="miércoles, 01 abril 2020 17:08"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/personajes/orlando-petinatti-celebro-primer-zoom.html" data-title="Orlando Petinatti celebró con el primer Zoom multitudinario de radio" id="article-239524" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p239524-m581-580-582">Radioshow</span>
</div>
<div class="title-container">
<h1 class="title" id="p239524-m586-585-587">Orlando Petinatti celebró con el primer Zoom multitudinario de radio </h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="p239524-m591-590-592">En el día de su cumpleaños, el Licenciado aprovechó la red social de moda durante la cuarentena para hacer una transmisión histórica </h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p239524-m596-595-597">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m600-599-601">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
 </div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m614-2-615" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m620-1-621">
<div class="image-container">
<figure id="m624-623-625" class="image"><img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2020/04/01/5e84f46ca80a0.jpeg" alt="Orlando Petinatti con su equipo de producción" style="display: inline;"></figure><figcaption id="m630-1-631" class="caption">Orlando Petinatti con su equipo de producción</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph" id="p239524-m638-637-639"><i>"El primer zoom multitudinario en la historia de la radio junto a #LaMejorAudienciaDelMundo Un placer y un orgullo hacer el programa juntos. En sus casas, en el auto, en Uruguay y en cualquier lugar. #MalosPensamientos #Gracias"</i>, escribió Orlando Petinatti el martes, en su cuenta de Twitter. </p>
<p class="paragraph" id="p239524-m643-1-644">En total, más de 7000 mil oyentes se conectaron en la red social de moda en cuarentena e <i>Instagram</i>, mientas Malos pensamientos estaba en el aire por Azul FM.</p>
<p class="paragraph" id="p239524-m648-2-649">Esta movida ocurrió el lunes, cuando el Licenciado celebraba su cumpleaños 52 años, e hizo una convocatoria para que su audiencia se conectara en ese día tan especial. La movida culminó en Instagram, cuando los oyentes le cantaron al conductor el tradicional <i>"Qué los cumplas feliz"</i>. </p>
<p class="paragraph" id="p239524-m653-3-654">Mirá el video:</p>
<div class="content-module-free-html" id="p239524-m658-4-659">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">El primer zoom multitudinario en la historia de la radio junto a <a href="https://twitter.com/hashtag/LaMejorAudienciaDelMundo?src=hash&amp;ref_src=twsrc%5Etfw">#LaMejorAudienciaDelMundo</a> Un placer y un orgullo hacer el programa juntos. En sus casas, en el auto, en Uruguay y en cualquier lugar. <a href="https://twitter.com/hashtag/MalosPensamientos?src=hash&amp;ref_src=twsrc%5Etfw">#MalosPensamientos</a> <a href="https://twitter.com/hashtag/Gracias?src=hash&amp;ref_src=twsrc%5Etfw">#Gracias</a>. <a href="https://t.co/emgUWopo81">pic.twitter.com/emgUWopo81</a></p>— Orlando Petinatti (@OPetinatti) <a href="https://twitter.com/OPetinatti/status/1245117568039469061?ref_src=twsrc%5Etfw">March 31, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="paragraph" id="p239524-m663-5-664">La producción del ciclo integrada por <b>Luigi Tempone</b> y <b>Jorge Díaz</b> elaboraron este video, que además tiene como fondo la cortina de <i>Malos pensamientos </i>para 2020, interpretada por <i>Los auténticos decadentes</i>. </p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/personajes/orlando-petinatti-celebro-primer-zoom.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/orlando-petinatti">Orlando Petinatti</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(1794, 'Orlando Petinatti', 'orlando-petinatti', this)"></span>
</li>
<li class="tag">
<a href="/noticias/malos-pensamientos">Malos pensamientos</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(33576, 'Malos pensamientos', 'malos-pensamientos', this)"></span>
</li>
<li class="tag">
<a href="/noticias/cumpleanos">cumpleaños</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(5498, 'cumpleaños', 'cumpleanos', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1" id="p24-m484-483-485">
<article class="articleModule article1col article1colv1" id="m488-487-489" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/cuanto-fondo-coronavirus-seran-impuestos-estatales-jubilados.html">
<span itemprop="headline">Cuánto tiene el Fondo Coronavirus y cómo serán los impuestos a estatales y jubilados</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Fabian Tiscornia</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-04-01">
<meta itemprop="dateModified" content="2020-04-01">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/cuanto-fondo-coronavirus-seran-impuestos-estatales-jubilados.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/cuanto-fondo-coronavirus-seran-impuestos-estatales-jubilados.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/cuanto-fondo-coronavirus-seran-impuestos-estatales-jubilados.html"></a>
<div class="image-container">
<a id="m492-491-493" class="image page-link" href="/informacion/politica/cuanto-fondo-coronavirus-seran-impuestos-estatales-jubilados.html"><img alt="Será de forma virtual, pero hoy los legisladores inician la primera gran discusión de la legislatura por el coronavirus. Foto: Francisco Flores" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/04/01/5e8410dab372a.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m498-1-499" class="page-link" href="/informacion/politica/cuanto-fondo-coronavirus-seran-impuestos-estatales-jubilados.html">PRIMER GRAN DEBATE DEL AÑO</a>
</div>
<h2 class="title">
<a id="m503-2-504" class="page-link" href="/informacion/politica/cuanto-fondo-coronavirus-seran-impuestos-estatales-jubilados.html">Cuánto tiene el Fondo Coronavirus y cómo serán los impuestos a estatales y jubilados</a>
</h2>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m508-3-509" class="page-link" href="/informacion/politica/cuanto-fondo-coronavirus-seran-impuestos-estatales-jubilados.html">Política</a><div id="m513-4-514" class="sponsor-free-html"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1" id="p24-m521-520-522">
<article class="articleModule article1col article1colv1 article-sponsor" id="m525-524-526" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/vida-actual/deficit-vitamina-encierro-cuarentena.html">
<span itemprop="headline">¿Puedo tener déficit de vitamina D por el encierro durante la cuarentena?</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rosana Decima</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-04-01">
<meta itemprop="dateModified" content="2020-04-01">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/vida-actual/deficit-vitamina-encierro-cuarentena.html"></a>
<a class="page-link article-icon fa fa-camera" href="/vida-actual/deficit-vitamina-encierro-cuarentena.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/vida-actual/deficit-vitamina-encierro-cuarentena.html"></a>
<div class="image-container">
<a id="m529-528-530" class="image page-link" href="/vida-actual/deficit-vitamina-encierro-cuarentena.html"><img alt="Tomar sol. Foto: Archivo" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/03/31/5e83891220e03.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m535-1-536" class="page-link" href="/vida-actual/deficit-vitamina-encierro-cuarentena.html">NUTRICIÓN</a>
</div>
<h2 class="title">
<a id="m540-2-541" class="page-link" href="/vida-actual/deficit-vitamina-encierro-cuarentena.html">¿Puedo tener déficit de vitamina D por el encierro durante la cuarentena?</a>
</h2>
<div class="category vida-actual" href="/vida-actual">
<a id="m545-3-546" class="page-link" href="/vida-actual/deficit-vitamina-encierro-cuarentena.html">Vida Actual</a><div id="m550-4-551" class="sponsor-free-html"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1" id="p24-m558-557-559">
<article class="articleModule article1col article1colv1" id="m562-561-563" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/gobierno-lacalle-cumple-hoy-primer-mes-enfocado-tema-coronavirus.html">
<span itemprop="headline">El gobierno de Lacalle cumple hoy su primer mes enfocado en un solo tema: el coronavirus</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Sebastian Cabrera</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-04-01">
<meta itemprop="dateModified" content="2020-04-01">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/gobierno-lacalle-cumple-hoy-primer-mes-enfocado-tema-coronavirus.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/gobierno-lacalle-cumple-hoy-primer-mes-enfocado-tema-coronavirus.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/gobierno-lacalle-cumple-hoy-primer-mes-enfocado-tema-coronavirus.html"></a>
<div class="image-container">
<a id="m566-565-567" class="image page-link" href="/informacion/politica/gobierno-lacalle-cumple-hoy-primer-mes-enfocado-tema-coronavirus.html"><img alt="El presidente debió dejar de lado todos sus planes y promesas de campaña. Foto: Gerardo Pérez" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/04/01/5e8407d04392e.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m572-1-573" class="page-link" href="/informacion/politica/gobierno-lacalle-cumple-hoy-primer-mes-enfocado-tema-coronavirus.html">UN VIRUS QUE LO CAMBIÓ TODO</a>
</div>
<h2 class="title">
<a id="m577-2-578" class="page-link" href="/informacion/politica/gobierno-lacalle-cumple-hoy-primer-mes-enfocado-tema-coronavirus.html">El gobierno de Lacalle cumple hoy su primer mes enfocado en un solo tema: el COVID-19</a>
</h2>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m582-3-583" class="page-link" href="/informacion/politica/gobierno-lacalle-cumple-hoy-primer-mes-enfocado-tema-coronavirus.html">Política</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4" id="p24-m595-594-596" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/negocios/finanzas/dolar-tuvo-mayor-suba-mensual-decada-coronavirus.html">
<span itemprop="headline">El dólar tuvo la mayor suba mensual en casi una década por el coronavirus</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Fabian Tiscornia</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-04-01">
<meta itemprop="dateModified" content="2020-04-01">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m599-598-600" class="image page-link" href="/negocios/finanzas/dolar-tuvo-mayor-suba-mensual-decada-coronavirus.html"><img alt="La cotización del dólar tuvo subió $ 4,15 en marzo como consecuencia de la situación internacional y aspectos locales. Foto: Darwin Borrelli" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2020/03/31/5e83f8269dc5a.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m605-1-606" class="page-link" href="/negocios/finanzas/dolar-tuvo-mayor-suba-mensual-decada-coronavirus.html">El dólar tuvo la mayor suba mensual en casi una década por el coronavirus</a>
</h3>
<div class="category negocios negocios--finanzas" href="/negocios/finanzas">
<a id="m610-2-611" class="page-link" href="/negocios/finanzas/dolar-tuvo-mayor-suba-mensual-decada-coronavirus.html">Finanzas</a><div id="m615-3-616" class="sponsor-free-html"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4" id="p24-m622-621-623" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/cine/ocho-clasicos-cine-gratis-ver-youtube.html">
<span itemprop="headline">Ocho clásicos del cine que están gratis para ver en YouTube</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Fernan Cisnero</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-04-01">
<meta itemprop="dateModified" content="2020-04-01">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m626-625-627" class="image page-link" href="/cine/ocho-clasicos-cine-gratis-ver-youtube.html"><img alt="Esperando la carroza" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2020/03/31/5e83c7b86701e.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m632-1-633" class="page-link" href="/cine/ocho-clasicos-cine-gratis-ver-youtube.html">Ocho clásicos del cine que están gratis para ver en YouTube</a>
</h3>
<div class="category tvshow tvshow--cine" href="/cine">
<a id="m637-2-638" class="page-link" href="/cine/ocho-clasicos-cine-gratis-ver-youtube.html">Cine</a><div id="m642-3-643" class="sponsor-free-html"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<div data-spotim-module="recirculation" data-spot-id="sp_kj1tIvn5"></div>
<script async src="https://recirculation.spot.im/spot/sp_kj1tIvn5"></script><script async src="https://launcher.spot.im/spot/sp_kj1tIvn5" data-spotim-module="spotim-launcher" data-post-url="https://www.tvshow.com.uy/personajes/orlando-petinatti-celebro-primer-zoom.html" data-article-tags="" data-post-id="artice-239524"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/js/f5dfb72.js?1585770829" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Quién era Juan José López Lerena, la segunda persona fallecida por coronavirus en Uruguay</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/sociedad/jose-lopez-lerena-primer-medico-fallecido-coronavirus.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">López Lerena se especializaba en el área de Medicina Nuclear y era&amp;nbsp;director Técnico de Tecnología Oftalmológica de Avanzada.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/01/5e849ea575c51.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/01/5e849ea575c51.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-04-01" />
<meta itemprop="dateModified" content="2020-04-01" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/jose-lopez-lerena-primer-medico-fallecido-coronavirus.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/jose-lopez-lerena-primer-medico-fallecido-coronavirus.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/04/01/5e849ea575c51.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/jose-lopez-lerena-primer-medico-fallecido-coronavirus.html">Quién era Juan José López Lerena, la segunda persona fallecida por coronavirus en Uruguay</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Segunda persona fallecida en Uruguay por coronavirus</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/salud/segunda-persona-fallecida-uruguay-coronavirus.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Lucía Baldomir</span>
</span>
<span itemprop="description">Se trata del médico Juan José López Lerena de 61 años que estaba en cuidados intensivos y padecía múltiples patologías previas.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83b70083f66.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83b70083f66.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-04-01" />
<meta itemprop="dateModified" content="2020-04-01" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/segunda-persona-fallecida-uruguay-coronavirus.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/segunda-persona-fallecida-uruguay-coronavirus.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/31/5e83b70083f66.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/segunda-persona-fallecida-uruguay-coronavirus.html">Segunda persona fallecida en Uruguay por coronavirus</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Experto advierte que el COVID-19 "se contagia durante 15 días más, aún sin los síntomas"</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/salud/experto-advierte-covid-contagia-dias-aun-sintomas.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Nicolas Gonzalez</span>
</span>
<span itemprop="description">Jorge Facal considera que las medidas de restricción de circulación adoptadas por el gobierno son adecuadas, pero reclamó seguir con atención el comportamiento de la población durante Semana Santa.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/01/5e84222fcbbb7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/01/5e84222fcbbb7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/01/5e84222fa43cc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/04/01/5e84222fa43cc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-04-01" />
<meta itemprop="dateModified" content="2020-04-01" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/experto-advierte-covid-contagia-dias-aun-sintomas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/experto-advierte-covid-contagia-dias-aun-sintomas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/04/01/5e84222fcbbb7.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/experto-advierte-covid-contagia-dias-aun-sintomas.html">Experto advierte que el COVID-19 "se contagia durante 15 días más, aún sin los síntomas"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Subrayado primera edición se despidió de su audiencia</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/tv/subrayado-manana-despidio-audiencia.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">El informativo que salía al aire de 7 a 8 am, en la pantalla de Canal 10, deja de emitirse hasta nuevo aviso.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e837e3f0499d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e837e3f0499d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-03-31" />
<meta itemprop="dateModified" content="2020-03-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/tv/subrayado-manana-despidio-audiencia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/tv/subrayado-manana-despidio-audiencia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/31/5e837e3f0499d.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/tv/subrayado-manana-despidio-audiencia.html">Subrayado primera edición se despidió de su audiencia</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Juan Álvez la sigue peleando por su familia</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/juan-alvez-sigue-peleando-familia.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Silvia Pérez</span>
</span>
<span itemprop="description">El defensa de Fénix está muy preocupado por lo económico, sobre todo por sus compañeros&amp;nbsp; que no pueden ir al seguro de paro.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83bd11d5045.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83bd11d5045.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83c0178e04f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83c0178e04f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-04-01" />
<meta itemprop="dateModified" content="2020-04-01" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/juan-alvez-sigue-peleando-familia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/juan-alvez-sigue-peleando-familia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/31/5e83bd11d5045.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/juan-alvez-sigue-peleando-familia.html">Juan Álvez la sigue peleando por su familia</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">La periodista Sandra Rodríguez mostró su examen de coronavirus</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/periodista-sandra-rodriguez-mostro-examen-coronavirus.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">La integrante de Punto penal compartió con sus seguidores la noticia de que no contrajo la enfermedad. La comunicadora permanecía aislada en la barbacoa de su casa tras volver de Miami.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/17/5e7151be89da8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/17/5e7151be89da8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-03-31" />
<meta itemprop="dateModified" content="2020-03-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/periodista-sandra-rodriguez-mostro-examen-coronavirus.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/periodista-sandra-rodriguez-mostro-examen-coronavirus.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/17/5e7151be89da8.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/periodista-sandra-rodriguez-mostro-examen-coronavirus.html">La periodista Sandra Rodríguez mostró su examen de coronavirus</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Sosa: "Tuve problemas con Leo Ramos porque le pedía plata a los jugadores para jugar"</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/sosa-tuve-problemas-leo-ramos-le-pedia-plata-jugadores-jugar.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Juan Pablo Romero</span>
</span>
<span itemprop="description">Fiel a su estilo, el &quot;Pato&quot; fue muy sincero en sus declaraciones, donde habló de distintos situaciones que vivió a lo largo de su carrera.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e839e951883a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e839e951883a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83a22959104.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83a22959104.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-03-31" />
<meta itemprop="dateModified" content="2020-03-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/sosa-tuve-problemas-leo-ramos-le-pedia-plata-jugadores-jugar.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/sosa-tuve-problemas-leo-ramos-le-pedia-plata-jugadores-jugar.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/31/5e839e951883a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/sosa-tuve-problemas-leo-ramos-le-pedia-plata-jugadores-jugar.html">Sosa: "Tuve problemas con Leo Ramos porque le pedía plata a los jugadores para jugar"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Colegios ofrecen descuentos, postergan cuotas y hasta recaudan dinero para el Fondo Coronavirus</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/educacion/colegios-preparan-descuentos-medidas-crisis-coronavirus.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Descuentos, corrimiento de las fechas de pago y recaudación de dinero para el Fondo Coronavirus, son algunas de las medidas que vendrán.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4fdee04ca7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4fdee04ca7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-04-01" />
<meta itemprop="dateModified" content="2020-04-01" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/educacion/colegios-preparan-descuentos-medidas-crisis-coronavirus.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/educacion/colegios-preparan-descuentos-medidas-crisis-coronavirus.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b4fdee04ca7.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/educacion/colegios-preparan-descuentos-medidas-crisis-coronavirus.html">Colegios ofrecen descuentos, postergan cuotas y hasta recaudan dinero para el Fondo Coronavirus</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">"Leo" Ramos iniciará acciones penales contra el "Pato" Sosa tras sus declaraciones</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/leo-ramos-iniciara-acciones-penales-pato-sosa-declaraciones.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">El entrenador lo confirmó en un comunicado en el que afirma que lo que expresó el exmediocampista &quot;es absolutamente falso&quot;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83d83b73abf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83d83b73abf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-03-31" />
<meta itemprop="dateModified" content="2020-03-31" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/leo-ramos-iniciara-acciones-penales-pato-sosa-declaraciones.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/leo-ramos-iniciara-acciones-penales-pato-sosa-declaraciones.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/31/5e83d83b73abf.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/leo-ramos-iniciara-acciones-penales-pato-sosa-declaraciones.html">"Leo" Ramos iniciará acciones penales contra el "Pato" Sosa tras sus declaraciones</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden mfd">
<h1 itemprop="headline">Ocho clásicos del cine que están gratis para ver en YouTube</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/ocho-clasicos-cine-gratis-ver-youtube.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Fernan Cisnero</span>
</span>
<span itemprop="description">Una guia para descubrir o volver películas que se quedaron en la historia del cine mundial</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83c7b86701e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/03/31/5e83c7b86701e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-04-01" />
<meta itemprop="dateModified" content="2020-04-01" />
</div>
<div class="listing-image image"> <a class="page-link" href="/cine/ocho-clasicos-cine-gratis-ver-youtube.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/cine/ocho-clasicos-cine-gratis-ver-youtube.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/31/5e83c7b86701e.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
 <a class="page-link" href="/cine/ocho-clasicos-cine-gratis-ver-youtube.html">Ocho clásicos del cine que están gratis para ver en YouTube</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-239524" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();

</script></div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m13978-13977-13979">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2019</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
googletag.cmd.push(function() {
	if(googletag && googletag.pubads){
		let cxSegments = googletag.pubads().getTargeting('cxsegments');	
		const cxSegmentCheck = "8n3kapxdf1lx";
		
		if(cxSegments.includes(cxSegmentCheck)){
		
			let att = document.createAttribute("data-fxo-widget");
			att.value = "eyJ0aGVtZSI6IiMyZDg2YzIiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiMyZDg2YzIiLCJsYWJlbCI6Ikl2YW4gQm90IC0gRWwgUGFpcyJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIMK/cXVlcmVzIHN1c2NyaWJpcnRlPyJ9";
		

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.setAttributeNode(att);
				js.src = "https://widget.flowxo.com/embed.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'flowxo-sdk'));
						
		}
	}
});
</script>
</div>
<style>
    #fxo-widget-iframe {z-index: 99;}
    .scroll-top {display:none !important;}
</style>
<div style="display:none"><script>
$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><'+'/d'+'iv>');
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>
</div>
<div style="display:none">
<script>
		googletag.cmd.push(function() {
			window.timeoutFix = setTimeout(function(){
				var event = new Event('customSizeTrigger');
				window.dispatchEvent(event);
				console.log("Evento disparado mediante timeout.");
			}, 1800);
		});
		window.addEventListener('sizeDefinitionTriggered', function () {
				clearTimeout(window.timeoutFix);
				console.log("Se limpia timeout por disparo de evento.");
			});
	</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board4.board-tv.dynamic-board5.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-11032020/css/fix_design_home-board.board-autos.css">
<script>
var d = new Date();
if(d.getDay() == 4){ // jueves
  $(".home-board.board-autos").addClass("mod3");
} else if(d.getDay() == 3){ // mi&eacute;rcoles
  $(".home-board.board-autos").addClass("mod2");
} else if(d.getDay() == 2){ // martes
  $(".home-board.board-autos").addClass("mod1")
} else if(d.getDay() == 1){ // lunes
	
} else { // s&aacute;bado, domingo o viernes no muestra bloque
	$(".home-board.board-autos").hide();
}
</script><link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board2.css?v=1.0.4">
<div style="display:none">
<script>
let addLinkToBoard2Title = $(".home-board.board2 .board-title.board-title-red");
if(addLinkToBoard2Title.length){
    $(".home-board.board2 .board-title.board-title-red").css("cursor","pointer").on("click", function(){ 
        window.location.href="https://servicios.elpais.com.uy/especiales/2020/transicion/";
    })
}
</script>
</div>
<div>
<script type="text/javascript">

var pathname = window.location.pathname;
var pathCheck = "/eme";

if (pathname.startsWith(pathCheck)){

    ga('create', 'UA-47652305-4', 'auto', {'allowLinker': true, 'name': 'redEMETrk'} );
    ga('require', 'linker');
    ga('linker:autoLink', ['uy.emedemujer.com']);
    ga('redEMETrk.send', 'pageview');
    
    
    console.log("Track EME");

}

</script>
</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgPGltZyBzcmM9Imh0dHBzOi8vc3RhdGljLmVscGFpcy5jb20udXkvaW1hZ2VzL3F1ZWRhdGVfZW5fY2FzYV9lbF9wYWlzLnBuZyIgd2lkdGg9IjM1MCIgaGVpZ2h0PSI1MCI+CiAgICA8L2E+CjwvZGl2Pg=="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,personajes"; //CHANGE THIS
        _sf_async_config.authors = "Ignacio Quartino"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "239524", "section": "tvshow/personajes", "authors": "ignacio-quartino", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
