<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<noscript><meta http-equiv="refresh" content="0;URL=/user/suscripcion?nr=1&utm_source=paywall&utm_medium=meta&utm_campaign=suscribe"></noscript>
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Johnny Depp perdió juicio contra The Sun; juez lo reconoce como &quot;golpeador de esposas&quot;" />
<meta name="twitter:description" content="Perdió el juicio por difamación contra el diario que lo llamó &quot;golpeador de esposas&quot;, en referencia a Amber Heard. Para el juez, eso es &quot;sustancialmente verdadero&quot;" />
<meta name="twitter:text:description" content="Perdió el juicio por difamación contra el diario que lo llamó &quot;golpeador de esposas&quot;, en referencia a Amber Heard. Para el juez, eso es &quot;sustancialmente verdadero&quot;" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/11/02/5fa01aeb59097.jpeg?1601587359" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="265300" />
<meta name="cXenseParse:recs:publishtime" content="2020-11-02T11:46:34-03:00" />
<meta name="cXenseParse:section" content="tvshow/personajes" />
<meta name="cXenseParse:recs:section" content="tvshow/personajes" />
<meta property="cXenseParse:conceptos" content="Johnny Depp" />
<meta property="cXenseParse:conceptos" content="The Sun" />
<meta property="cXenseParse:conceptos" content="Amber Heard" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="verdadero, golpeador, esposas, juicio, perdio">
<meta name="description" content="Perdió el juicio por difamación contra el diario que lo llamó &quot;golpeador de esposas&quot;, en referencia a Amber Heard. Para el juez, eso es &quot;sustancialmente verdadero&quot;">
<meta property="og:title" content="Johnny Depp perdió juicio contra The Sun; juez lo reconoce como &quot;golpeador de esposas&quot;" />
<meta property="og:url" content="https://www.tvshow.com.uy/personajes/johnny-depp-perdio-juicio-the-sun-golpeador-esposas.html" />
<meta property="og:description" content="Perdió el juicio por difamación contra el diario que lo llamó &quot;golpeador de esposas&quot;, en referencia a Amber Heard. Para el juez, eso es &quot;sustancialmente verdadero&quot;" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/11/02/5fa01aeb59097.jpeg?1601587359" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Johnny Depp" />
<meta property="article:tag" content="The Sun" />
<meta property="article:tag" content="Amber Heard" />
<title>Johnny Depp perdió juicio contra The Sun; juez lo reconoce como &quot;golpeador de esposas&quot; - Tvshow - 02/11/2020 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1601587359" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.7.2.min.css?1601587359">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1601587359/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1601587359/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "johnny-depp,";                tagSlugs = tagSlugs + "the-sun,";                tagSlugs = tagSlugs + "amber-heard";                       

    </script>
<script src="https://sc2.elpais.com.uy/v-1601587359/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "tvshow";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1601587359" type="text/javascript"></script>

<script type="text/javascript" src="/static/headerjs/article/tvshow/personajes"></script>
<script src="https://sc2.elpais.com.uy/v-1601587359/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script src="https://sc2.elpais.com.uy/v-1601587359/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                
                                var EP_NOTA_TAGS = 'Johnny Depp,The Sun,Amber Heard';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_personajes'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                                                                                
                /*if(print_location=="uruguay"){                   

                }else{
                    if(Site.enableExternals() && !isNoAds){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    }
                }*/
            </script>
<script>
                var host = "tvshow";
                if(Site.enableExternals()){
                    //if(print_location=="uruguay") {

                                        startPrebid();
                                        
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1601587359" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.7.2.min.js?1601587359" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.19.min.js?1601587359" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1601587359/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                 window.adBlocker = true;
                 try{
                 ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                 cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                 cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                 }catch(e){}

                 }
                 console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>
<script type="text/javascript">
                        /*if (Site.enableExternals() && !isNoAds){
                if(print_location!="uruguay"  ){
                    (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
                }
            }*/
        </script>

<script src="https://cookiehub.net/cc/89459825.js" async defer></script>
<script type="text/javascript">
        if(print_location!="uruguay"){
            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<script src="https://sc2.elpais.com.uy/v-1601587359/js/7888920.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1601587359">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1601587359">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1601587359">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1601587359">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1601587359">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1601587359">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1601587359">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1601587359">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1601587359">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1601587359">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1601587359">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1601587359">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1601587359">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.tvshow.com.uy/personajes/johnny-depp-perdio-juicio-the-sun-golpeador-esposas.html">
<link rel="amphtml" href="https://www.tvshow.com.uy/amp/personajes/johnny-depp-perdio-juicio-the-sun-golpeador-esposas.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1601587359">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-personajes">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div id="overlay" class="ad-unit" style="z-index: 3">
<div id="ad-home-rm"></div>
</div>
<style>.home-board.board0 {margin:0;}
.home-board.board0 .box .catastrophev1::after {
	width: 637px;
	transform: rotate(0deg);
	-webkit-transform: rotate(0deg);
	background: linear-gradient(to bottom, transparent 0, transparent 0, #231f20 -30%);
}

.home-board.board0 .box .social-share {
	display: none;
}

.home-board.board0 .box article.articleModule.article4colv2 .article-details {
	width: 535px;
	right: 45px;
}

.home-board.board0 .box article .supratitle {display:none;}

.home-board.board0 .image-container {background:#231f20;}

.home-board.board0 .box article.articleModule.article4colv2 .title a {
	font-family: "droid_bold";
	font-size: 45px;
	line-height: 1.2;
	text-transform: none;
}

.home-board.board0 .article-details .epigraph a {
	font-size: 16px;
	line-height: 1.4;
	font-family: "droid_regular";
}

.home-board.board0 .article-details .category a {
	position: absolute;
	left: 0;
	bottom: -45px;
}

@media screen and (min-width:970px) and (max-width:1254px) {

	.home-board.board0 .box .catastrophev1::after {
		width: 30%;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .article-details {
		width: 285px;
		right: 10px;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .title a {
		font-family: "droid_bold";
		font-size: 30px;
		line-height: 1.2;
		text-transform: none;
	}
	.home-board.board0 .article-details .category a {
		position: absolute;
		left: 0;
		bottom: -50px!important;
	}   
}
	@media screen and (min-width:521px) and (max-width:970px) {
		.home-board.board0 {margin-bottom:40px;}
		.home-board.board0 .box .catastrophev1::after {
			background: none;
		}
		.home-board.board0 {
			height: auto;
			background: #231f20;
			width: 100%;
		}
		.home-board.board0 .box {
			width: 100%!important;
			height: auto;
		}
		.home-board.board0 .box article.articleModule.article4colv2 .title a {
			padding: 30px 30px 0 30px;
		}
		.home-board.board0 .article-details .epigraph a {
			padding: 0 30px 30px 30px;
		}
		.home-board.board0 .article-details .category a {
			position: relative;
			left: 30px; 
			bottom: 0px;
		}
        .home-board.board0 .articleModule .image-container .image img {
			width:100%!important;margin-left:0;
		}
	}

@media screen and (max-width:520px) {

	.home-board.board0 {margin-bottom:40px;padding: 0;}
	.home-board.board0 .box article {			
    	padding-bottom: 50px;
	}
	.home-board.board0 .box .catastrophev1::after {
		background: none;
	}    
    .home-board.board0 .articleModule .image-container .image img {
		width:100%!important;
		margin-left:0;
	}
    .home-board.board0 .article-details{background: #231f20;}
    .home-board.board0 .article-details .category a {
    	position:relative;
    	left:0px;
		bottom:-40px;
	}
    .home-board.board0 {
		background: #231f20;
	}
    .home-board.board0 .box article.articleModule.article4colv2 .title a {font-size:35px;}
}
</style>
<div style="display:none">
<style>.home-page .board0 a.image img{opacity:0;}</style>
<script>

$(document).ready(function(){

	
    let imgC = $(".home-page .board0 a.image img");
	
	function changePicSize(){
		imgC.attr("src",imgC.attr("src").replace("image_1254_368","image_618_355"));				
	}
	function showPicSize(delay){
		$(imgC).on("load", null);
		setTimeout(function(){
			$(imgC).css("opacity",100);
		}, delay)
	}
	
    if(imgC.length>0){
	
		imgC.attr("data-type","");
		imgC.attr("class","");
		
	    $(imgC).on("load",function(){ 
			let srcPic = imgC.attr("src");
		
			if(srcPic.includes(lazyPic)){
			
			}else{
				$(imgC).unbind('load');
				changePicSize();
				showPicSize(500);
				
			}
		})
		
		
		//fallback
		setTimeout(function(){
			changePicSize();
			showPicSize(500);
		}, 2000)
    }
});

</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-22082020/css/fixdesign_all.css">
<div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
<div>
<script src="https://js.abtesting.ai/elpais.js"></script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(".articleTournament div:first").html($(".articleTournament div:first").html().replace("CLAUSURA","INTERMEDIO"))
            }    
        });
    </script>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
<script>
if(print_location=="exterior"){
window.interpv2IsEnabled=true;
}
</script>
</div>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
 <a itemprop="item" href="/" title="Tvshow"><span itemprop="name">Tvshow</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Personajes" href="/personajes"><span itemprop="name">Personajes</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/clear.png?1601586512" alt="clear" />
</span>
<span class="weather-place">
Montevideo,
T 21&deg; H 49% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Personajes</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>Johnny Depp perdió juicio contra The Sun; juez lo reconoce como &quot;golpeador de esposas&quot;</div>
<span>Perdió el juicio por difamación contra el diario que lo llamó &quot;golpeador de esposas&quot;, en referencia a Amber Heard. Para el juez, eso es &quot;sustancialmente verdadero&quot;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Belen Fourment"
                        },
                       "dateModified":"2020-11-02 T 11:30:36","url": "/tvshow/personajes/johnny-depp-perdio-juicio-the-sun-golpeador-esposas.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Johnny Depp perdió juicio contra The Sun; juez lo reconoce como &quot;golpeador de esposas&quot;",
                       "mainEntityOfPage": "/tvshow/personajes/johnny-depp-perdio-juicio-the-sun-golpeador-esposas.html",
                       "articleBody": " Perdió el juicio por difamación contra el diario que lo llamó &quot;golpeador de esposas&quot;, en referencia a Amber Heard. Para el juez, eso es &quot;sustancialmente verdadero&quot;",
                                              "image":["/files/listing_secondary/uploads/2020/11/02/5fa01aeb59097.jpeg"],
                                               "datePublished":"2020-11-02"


                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="lunes, 02 noviembre 2020 11:46"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/personajes/johnny-depp-perdio-juicio-the-sun-golpeador-esposas.html" data-title='Johnny Depp perdió juicio contra The Sun; juez lo reconoce como "golpeador de esposas"' id="article-265300" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p265300-m890-889-891">INGLATERRA</span>
</div>
<div class="title-container">
<h1 class="title" id="p265300-m895-894-896">Johnny Depp perdió juicio contra The Sun; juez lo reconoce como "golpeador de esposas"</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph" id="p265300-m900-899-901">Perdió el juicio por difamación contra el diario que lo llamó "golpeador de esposas", en referencia a Amber Heard. Para el juez, eso es "sustancialmente verdadero"</h2>
</div>
</div>
<div class="main-media-container">

</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p265300-m905-904-906">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m909-908-910">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m913-912-914" class="author">con base en afp</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m923-2-924" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m929-1-930">
<div class="image-container">
<figure id="m933-932-934" class="image"><img alt="Johnny Depp. Foto: AFP" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2020/11/02/5fa01aeb59097.jpeg" style="display: inline;"></figure><figcaption id="m939-1-940" class="caption">Johnny Depp. Foto: AFP</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>

<p class="paragraph" id="p265300-m947-946-948">El actor estadounidense<b> Johnny Depp</b>, descrito como un marido violento con su exesposa <b><a href="https://www.tvshow.com.uy/personajes/amber-heard-asegura-golpeo-johnny-depp-evitar-empujara-hermana.html" target="_blank">Amber Heard</a></b> por el diario británico The Sun en 2018, perdió este lunes el juicio por difamación contra ese medio que, según el juez, escribió algo "sustancialmente verdadero".</p>
<p class="paragraph" id="p265300-m952-1-953"><a href="https://www.tvshow.com.uy/personajes/johnny-depp-cruzada-judicial-limpiar-nombre.html" target="_blank">La estrella de 57 años</a>, que expuso sus excesos con las drogas y su extravagante estilo de vida al escrutinio público en este juicio de alto riesgo, puede ver así más dañada una reputación que buscaba limpiar, en contraposición a lo que originalmente buscaba con esta disputa legal. En opinión del juez londinense Andrew Nicol, "los demandados han demostrado que lo que publicaron, en el sentido que tienen sus palabras según yo lo he entendido, era sustancialmente verdadero".</p>
<p class="paragraph" id="p265300-m957-2-958">El proceso, celebrado ante la Alta Corte de Londres, giraba en torno a un titular de abril de 2018 en que The Sun se preguntaba cómo la escritora británica <b>J. K. Rowling</b> podría aceptar a este "golpeador de esposas" en la película <i>Animales fantásticos y dónde encontrarlos.</i></p>
<p class="paragraph" id="p265300-m962-3-963">Durante las tres semanas de audiencias en julio, Depp se esforzó por demostrar que nunca había pegado a Heard pese a la violenta relación que mantuvo la pareja, casada de 2015 a 2017. El protagonista de<i> Piratas del Caribe </i>aseguró que la frase escrita por el diario inglés había dañado su imagen en Hollywood, poniendo en peligro su carrera.</p>
<p class="paragraph" id="p265300-m967-4-968">Depp fue "mencionado al mismo nivel que el magnate del cine Harvey Weinstein", condenado en marzo en Estados Unidos por delitos sexuales, llegó a afirmar el abogado de la estrella, David Sherborne. Por eso, demandó al grupo editor News Group Newspapers (NGN) y a su director ejecutivo, Dan Wootton.</p>
<p class="paragraph" id="p265300-m972-5-973">Johnny Depp iba a retomar el año que viene el papel del malvado<b> Gellert Grindelwad </b>en<i> Animales fantásticos y dónde encontrarlos</i>, un derivado del universo mágico de Harry Potter. Pero este caso ha puesto en duda su participación en la película.</p>
<div id="p265300-m977-6-978">
<div class="composite-captioned-image size_normal" id="m981-980-982">
<div class="image-container">
<figure id="m985-984-986" class="image"><img alt="Grindelwald (Johnny Depp) junto a su secuaz, Vinda Rosier (Poppy Corby-Tuech)" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2017/12/30/5a47a134401a7.jpeg" style="display: inline;"></figure><figcaption id="m991-1-992" class="caption">Grindelwald (Johnny Depp) de "Animales fantásticos"</figcaption>
</div>
</div>
</div>
<p class="paragraph" id="p265300-m999-7-1000">Depp tiene intención de recurrir la decisión de la justicia británica, anunciaron sus abogados. "La sentencia es tan errónea que sería ridículo que el señor Depp no apelara", afirmó Jenny Afia, del gabinete de abogados Schillings, calificando la decisión del juez londinense Andrew Nicol de "tan perversa como desconcertante".</p>
<div class="composite-label-title" id="p265300-m1004-8-1005">
<div id="m1008-1007-1009" class="module-label">pareja</div>
<h2 id="m1013-1-1014" class="content-title content-title-labeled">Violencia conyugal </h2>
</div>
<p class="paragraph" id="p265300-m1019-9-1020">"Las víctimas de violencia conyugal nunca deberían tener que guardar silencio", reaccionó un portavoz de The Sun que dio las gracias al juez, así como a la actriz por "su valor al testificar ante el tribunal".</p>
<p class="paragraph" id="p265300-m1024-10-1025">"Este veredicto no es una sorpresa", afirmaron los abogados de Heard, asegurando que esta quiere ahora "obtener justicia" en otro caso por difamación pendiente en Estados Unidos. NGN basó su defensa en 14 supuestos casos de abuso de Depp a Heard, que desgranó con todo lujo de detalles durante el proceso y que parecieron convencer al juez.</p>
<p class="paragraph" id="p265300-m1029-11-1030">"He llegado a estas conclusiones después de haber examinado en detalle los 14 incidentes en que los demandados se basan, así como las consideraciones generales presentadas por el demandante", escribió Nicol.<br>El caso, calificado como "el mayor juicio por difamación del siglo XXI en Inglaterra", sacó al sol los trapos más sucios del <b>tumultuoso matrimonio entre los actores Depp y Heard.</b></p>
<p class="paragraph" id="p265300-m1034-12-1035"><b></b>El tribunal escuchó escabrosas historias sobre abuso de drogas, heces en la cama matrimonial, sospechas de infidelidades y un dedo seccionado con una botella durante una violenta pelea.</p>
<p class="paragraph" id="p265300-m1039-13-1040">Reconociendo abusar de los estupefacientes y el alcohol, el actor aseguró que en sus años de matrimonio con Heard se drogaba tanto que "no estaba en condiciones" de lastimar a la modelo y estrella de cine de 34 años. Y que nunca le había puesto la mano encima a una mujer, afirmación que apoyaron los testimonios escritos de sus exparejas, las también actrices <b>Vanessa Paradis y Winona Ryder.</b></p>
<p class="paragraph" id="p265300-m1044-14-1045"><b></b>Depp conoció a la actriz de <i>La chica danesa </i>y<i> Aquaman</i> en el rodaje de <i>Diario de un seductor en 2011 </i>y se casaron en febrero de 2015 en Los Ángeles. Se divorciaron dos años después.</p>
<p class="paragraph" id="p265300-m1049-15-1050">La actriz habló entonces de "años" de violencia "física y psicológica", acusaciones que Depp negó con vehemencia.</p>
<p class="paragraph" id="p265300-m1054-16-1055">Durante el juicio en Londres, el abogado de Depp se esforzó por presentar a la intérprete como la verdadera violenta de la pareja. Y la acusó de ser una "mentirosa compulsiva" que había fabricado durante años un caso contra el actor para propulsar así su carrera.</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/personajes/johnny-depp-perdio-juicio-the-sun-golpeador-esposas.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/johnny-depp">Johnny Depp</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(9720, 'Johnny Depp', 'johnny-depp', this)"></span>
</li>
<li class="tag">
<a href="/noticias/amber-heard">Amber Heard</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(13889, 'Amber Heard', 'amber-heard', this)"></span>
</li>
<li class="tag">
<a href="/noticias/the-sun">The Sun</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(13502, 'The Sun', 'the-sun', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m895-894-896">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m899-898-900" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html"></a>
<div class="image-container">
<a id="m903-902-904" class="image page-link " href="/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html"><img alt="De terror: la mayor cantidad de actuaciones fueron en Montevideo, Canelones, Rocha y Maldonado. Foto: Shutterstock" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/files/crop/uploads/2020/11/01/5f9f5aba9b666.r_1604284384481.828-0-1800-1199.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m909-1-910" class="page-link " href="/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html">OÍDOS SORDOS A LAS ADVERTENCIAS</a>
</div>
<h3 class="title">
<a id="m914-2-915" class="page-link " href="/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html">Efectivos policiales intervienen en fiestas de cientos de personas</a>
</h3>
<div class="category informacion informacion--policiales" href="/informacion/policiales">
<a id="m919-3-920" class="page-link " href="/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html">Policiales</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m932-931-933">
<article class="articleModule article1col article1colv1 article-icon article-icon-tv " id="m936-935-937" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/mundo/asi-eligen-presidente-estados-unidos-guia-entender-elecciones.html"></a>
<a class="page-link article-icon fa fa-camera" href="/mundo/asi-eligen-presidente-estados-unidos-guia-entender-elecciones.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/mundo/asi-eligen-presidente-estados-unidos-guia-entender-elecciones.html"></a>
<div class="image-container">
<a id="m940-939-941" class="image page-link " href="/mundo/asi-eligen-presidente-estados-unidos-guia-entender-elecciones.html"><img alt="Así eligen presidente en Estados Unidos: guía para entender las elecciones 2020" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/10/30/5f9c5a332b400.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m946-1-947" class="page-link " href="/mundo/asi-eligen-presidente-estados-unidos-guia-entender-elecciones.html">ESTE MARTES</a>
</div>
<h3 class="title">
<a id="m951-2-952" class="page-link " href="/mundo/asi-eligen-presidente-estados-unidos-guia-entender-elecciones.html">Así eligen presidente en Estados Unidos: guía para entender las elecciones 2020</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m956-3-957" class="page-link " href="/mundo/asi-eligen-presidente-estados-unidos-guia-entender-elecciones.html">Mundo</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m969-968-970">
<article class="articleModule article1col article1colv1 notas-suscriptores " id="m973-972-974" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/riesgos-argentina-frenar-crisis-cambiaria.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/riesgos-argentina-frenar-crisis-cambiaria.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/noticias/riesgos-argentina-frenar-crisis-cambiaria.html"></a>
<div class="image-container">
<a id="m977-976-978" class="image page-link " href="/negocios/noticias/riesgos-argentina-frenar-crisis-cambiaria.html"><img alt="Martín Guzmán: el presidente argentino Alberto Fernández le dio más poder para enfrentar la crisis a su ministro de Economía. Foto: AFP" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/11/01/5f9f39b323662.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m983-1-984" class="page-link " href="/negocios/noticias/riesgos-argentina-frenar-crisis-cambiaria.html">MÁS DUDAS QUE CERTEZAS</a>
</div>
<h3 class="title">
<a id="m988-2-989" class="page-link " href="/negocios/noticias/riesgos-argentina-frenar-crisis-cambiaria.html">Los riesgos de Argentina para frenar crisis cambiaria</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m993-3-994" class="page-link " href="/negocios/noticias/riesgos-argentina-frenar-crisis-cambiaria.html">Noticias</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m1006-1005-1007" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m1010-1009-1011" class="image page-link " href="/informacion/salud/protocolo-busca-equitativo-eficaz-acv.html"><img alt="Clave: los accidentes cerebrovasculares son una de las principales causas de muerte en Uruguay. Foto: Leonardo Mainé" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2020/11/01/5f9f377cb4507.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1016-1-1017" class="page-link " href="/informacion/salud/protocolo-busca-equitativo-eficaz-acv.html">Un protocolo que busca ser más equitativo y eficaz ante los ACV</a>
</h3>
<div class="category informacion informacion--salud" href="/informacion/salud">
<a id="m1021-2-1022" class="page-link " href="/informacion/salud/protocolo-busca-equitativo-eficaz-acv.html">Salud</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 notas-suscriptores " id="p256060-m1033-1032-1034" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m1037-1036-1038" class="image page-link " href="/informacion/politica/buscan-corregir-beneficio-diplomaticos-militares.html"><img alt="Retención: proponen la derogación de normativas que establecen el cálculo de pensiones alimenticias para diplomáticos y militares. Foto: Archivo El País" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2020/11/01/5f9f647d77b7c.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1043-1-1044" class="page-link " href="/informacion/politica/buscan-corregir-beneficio-diplomaticos-militares.html">Buscan corregir "beneficio" de diplomáticos y militares</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m1048-2-1049" class="page-link " href="/informacion/politica/buscan-corregir-beneficio-diplomaticos-militares.html">Política</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_kj1tIvn5" data-spotim-module="spotim-launcher" data-post-url="https://www.tvshow.com.uy/personajes/johnny-depp-perdio-juicio-the-sun-golpeador-esposas.html" data-article-tags="" data-post-id="artice-265300"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1601586801/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>

<div class="listing-item first ">
<div class="hidden mfd">
<div>Efectivos policiales intervienen en fiestas de cientos de personas</div>
<span>Solamente en Parque del Plata (Canelones) se reunieron el sábado cerca de 300 personas en una casa particular.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Andrés López Reilly"
                        },
                       "dateModified":"2020-11-02 T 9:03:48","url": "/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Efectivos policiales intervienen en fiestas de cientos de personas",
                       "mainEntityOfPage": "/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html",
                       "articleBody": " Solamente en Parque del Plata (Canelones) se reunieron el sábado cerca de 300 personas en una casa particular.",
                                              "image":["/files/listing_secondary/uploads/2020/11/02/5f9ff641afba9.jpeg"],
                                               "datePublished":"2020-11-02"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/11/02/5f9ff641afba9.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/efectivos-policiales-intervienen-fiestas-cientos-personas.html">Efectivos policiales intervienen en fiestas de cientos de personas</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Picante contrapunto entre Gloria Rodríguez y Patricia Madrid en &quot;Polémica en el bar&quot;</div>
<span>La senadora nacionalista y la periodista debatieron sobre las pintadas en el Dámaso y la laicidad y sobre la raza negra de la secretaria de la legisladora.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Miguel Bardesio"
                        },
                       "dateModified":"2020-11-02 T 10:20:12","url": "/tvshow/personajes/picante-contrapunto-gloria-rodriguez-patricia-madrid-polemica-bar.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Picante contrapunto entre Gloria Rodríguez y Patricia Madrid en &quot;Polémica en el bar&quot;",
                       "mainEntityOfPage": "/tvshow/personajes/picante-contrapunto-gloria-rodriguez-patricia-madrid-polemica-bar.html",
                       "articleBody": " La senadora nacionalista y la periodista debatieron sobre las pintadas en el Dámaso y la laicidad y sobre la raza negra de la secretaria de la legisladora.",
                                              "image":["/files/listing_secondary/uploads/2020/11/02/5f9f939a52eec.jpeg"],
                                               "datePublished":"2020-11-02"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/personajes/picante-contrapunto-gloria-rodriguez-patricia-madrid-polemica-bar.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/picante-contrapunto-gloria-rodriguez-patricia-madrid-polemica-bar.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/11/02/5f9f939a52eec.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/picante-contrapunto-gloria-rodriguez-patricia-madrid-polemica-bar.html">Picante contrapunto entre Gloria Rodríguez y Patricia Madrid en "Polémica en el bar"</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Investigan tiroteo en feria de Nuevo París: falleció una mujer y hay dos heridos</div>
<span>Dos delincuentes descendieron de un auto con armas y se dirigieron a uno de los puestos de la feria.&amp;nbsp;Al llegar, comenzaron a disparar e hirieron a las tres personas.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2020-11-02 T 4:00:25","url": "/informacion/policiales/investigan-tiroteo-feria-nuevo-paris-fallecio-mujer-hay-heridos.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Investigan tiroteo en feria de Nuevo París: falleció una mujer y hay dos heridos",
                       "mainEntityOfPage": "/informacion/policiales/investigan-tiroteo-feria-nuevo-paris-fallecio-mujer-hay-heridos.html",
                       "articleBody": " Dos delincuentes descendieron de un auto con armas y se dirigieron a uno de los puestos de la feria. Al llegar, comenzaron a disparar e hirieron a las tres personas.",
                                              "image":["/files/listing_secondary/uploads/2020/11/01/5f9f60ca5b8af.jpeg"],
                                               "datePublished":"2020-11-02"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/investigan-tiroteo-feria-nuevo-paris-fallecio-mujer-hay-heridos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/investigan-tiroteo-feria-nuevo-paris-fallecio-mujer-hay-heridos.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/11/01/5f9f60ca5b8af.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/investigan-tiroteo-feria-nuevo-paris-fallecio-mujer-hay-heridos.html">Investigan tiroteo en feria de Nuevo París: falleció una mujer y hay dos heridos</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Buscan corregir &quot;beneficio&quot; de diplomáticos y militares</div>
<span>El sector Ciudadanos propone incrementar las pensiones para los hijos de funcionarios en el exterior.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Nicolas Gonzalez"
                        },
                       "dateModified":"2020-11-02 T 4:00:27","url": "/informacion/politica/buscan-corregir-beneficio-diplomaticos-militares.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Buscan corregir &quot;beneficio&quot; de diplomáticos y militares",
                       "mainEntityOfPage": "/informacion/politica/buscan-corregir-beneficio-diplomaticos-militares.html",
                       "articleBody": " El sector Ciudadanos propone incrementar las pensiones para los hijos de funcionarios en el exterior.",
                                              "image":["/files/listing_secondary/uploads/2020/11/01/5f9f647d77b7c.jpeg"],
                                               "datePublished":"2020-11-02"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/buscan-corregir-beneficio-diplomaticos-militares.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/buscan-corregir-beneficio-diplomaticos-militares.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/11/01/5f9f647d77b7c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/buscan-corregir-beneficio-diplomaticos-militares.html">Buscan corregir "beneficio" de diplomáticos y militares</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Hay luces amarillas: ¿cuáles son los posibles escenarios de la pandemia en Uruguay en las próximas semanas?</div>
<span>Los expertos que asesoran al gobierno ven señales de alerta en los índices que miden el alcance del COVID-19 y coinciden en que la percepción de riesgo bajó entre los uruguayos.&lt;br&gt;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Delfina Milder"
                        },
                       "dateModified":"2020-11-01 T 4:03:28","url": "/que-pasa/hay-luces-amarillas-son-posibles-escenarios-pandemia-uruguay-proximas-semanas.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Hay luces amarillas: ¿cuáles son los posibles escenarios de la pandemia en Uruguay en las próximas semanas?",
                       "mainEntityOfPage": "/que-pasa/hay-luces-amarillas-son-posibles-escenarios-pandemia-uruguay-proximas-semanas.html",
                       "articleBody": " Los expertos que asesoran al gobierno ven señales de alerta en los índices que miden el alcance del COVID-19 y coinciden en que la percepción de riesgo bajó entre los uruguayos.",
                                              "image":["/files/listing_secondary/uploads/2020/10/31/5f9df824a1504.jpeg"],
                                               "datePublished":"2020-11-01"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/que-pasa/hay-luces-amarillas-son-posibles-escenarios-pandemia-uruguay-proximas-semanas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/que-pasa/hay-luces-amarillas-son-posibles-escenarios-pandemia-uruguay-proximas-semanas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/10/31/5f9df824a1504.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/que-pasa/hay-luces-amarillas-son-posibles-escenarios-pandemia-uruguay-proximas-semanas.html">Hay luces amarillas: ¿cuáles son los posibles escenarios de la pandemia en Uruguay en las próximas semanas?</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Adeom pide a Carolina Cosse que interceda en conflicto</div>
<span>El servicio municipal que expende las libretas de conducir se encontraba trabajando, pese a las medidas resueltas por el gremio por lo que entiende se trata de un nuevo intento privatizador.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Andrés López Reilly"
                        },
                       "dateModified":"2020-11-02 T 4:00:25","url": "/informacion/politica/adeom-pide-carolina-cosse-interceda-conflicto.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Adeom pide a Carolina Cosse que interceda en conflicto",
                       "mainEntityOfPage": "/informacion/politica/adeom-pide-carolina-cosse-interceda-conflicto.html",
                       "articleBody": " El servicio municipal que expende las libretas de conducir se encontraba trabajando, pese a las medidas resueltas por el gremio por lo que entiende se trata de un nuevo intento privatizador.",
                                              "image":["/files/listing_secondary/uploads/2020/08/04/5f299c6679490.jpeg"],
                                               "datePublished":"2020-11-02"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/adeom-pide-carolina-cosse-interceda-conflicto.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/adeom-pide-carolina-cosse-interceda-conflicto.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/08/04/5f299c6679490.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/adeom-pide-carolina-cosse-interceda-conflicto.html">Adeom pide a Carolina Cosse que interceda en conflicto</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Tensión, dolor y miedo en la Policía tras la salida de Erode Ruiz</div>
<span>La remoción del jefe de Policía de Montevideo, Erode Ruiz, dejó sacudida la interna policial. Varios jerarcas consultados por El País admitieron que Ruiz era “ese tipo de jefe” que ya no hay.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Guillermo Lorenzo"
                        },
                       "dateModified":"2020-11-01 T 4:03:35","url": "/informacion/politica/tension-dolor-miedo-policia-salida-erode-ruiz.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Tensión, dolor y miedo en la Policía tras la salida de Erode Ruiz",
                       "mainEntityOfPage": "/informacion/politica/tension-dolor-miedo-policia-salida-erode-ruiz.html",
                       "articleBody": " La remoción del jefe de Policía de Montevideo, Erode Ruiz, dejó sacudida la interna policial. Varios jerarcas consultados por El País admitieron que Ruiz era “ese tipo de jefe” que ya no hay.",
                                              "image":["/files/listing_secondary/uploads/2020/10/31/5f9e1faff1799.jpeg"],
                                               "datePublished":"2020-11-01"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/tension-dolor-miedo-policia-salida-erode-ruiz.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/tension-dolor-miedo-policia-salida-erode-ruiz.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/10/31/5f9e1faff1799.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/tension-dolor-miedo-policia-salida-erode-ruiz.html">Tensión, dolor y miedo en la Policía tras la salida de Erode Ruiz</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Creyó que se le rompió su auto, abrió el capó y había una pitón de tres metros</div>
<span>La pitón se colocó junto al motor del&amp;nbsp;Ford Mustang y se cree que ingresó para&amp;nbsp;refugiarse durante la noche.&amp;nbsp;</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Agencia EFE"
                        },
                       "dateModified":"2020-10-30 T 18:51:00","url": "/mundo/creyo-auto-le-rompio-abrio-capo-habia-piton-tres-metros.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Creyó que se le rompió su auto, abrió el capó y había una pitón de tres metros",
                       "mainEntityOfPage": "/mundo/creyo-auto-le-rompio-abrio-capo-habia-piton-tres-metros.html",
                       "articleBody": " La pitón se colocó junto al motor del Ford Mustang y se cree que ingresó para refugiarse durante la noche.",
                                              "image":["/files/listing_secondary/uploads/2020/10/30/5f9c8d83c19ae.jpeg"],
                                               "datePublished":"2020-10-30"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/mundo/creyo-auto-le-rompio-abrio-capo-habia-piton-tres-metros.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/creyo-auto-le-rompio-abrio-capo-habia-piton-tres-metros.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/10/30/5f9c8d83c19ae.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/creyo-auto-le-rompio-abrio-capo-habia-piton-tres-metros.html">Creyó que se le rompió su auto, abrió el capó y había una pitón de tres metros</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Horóscopo del lunes 2 de noviembre, por Susana Garbuyo</div>
<span>Qué te deparan los astros para hoy; conocé las predicciones nuestra astróloga de cabecera y descubrí las pistas de tu signo para pasar una mejor jornada.&lt;br&gt;</span>

</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Susana Garbuyo"
                        },
                       "dateModified":"2020-11-02 T 11:35:14","url": "/eme/astros/horoscopo-lunes-noviembre-susana-garbuyo.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Horóscopo del lunes 2 de noviembre, por Susana Garbuyo",
                       "mainEntityOfPage": "/eme/astros/horoscopo-lunes-noviembre-susana-garbuyo.html",
                       "articleBody": " Qué te deparan los astros para hoy; conocé las predicciones nuestra astróloga de cabecera y descubrí las pistas de tu signo para pasar una mejor jornada.",
                                              "image":["/files/listing_secondary/uploads/2020/03/11/5e68fea24ab2c.jpeg"],
                                               "datePublished":"2020-11-02"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/eme/astros/horoscopo-lunes-noviembre-susana-garbuyo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/eme/astros/horoscopo-lunes-noviembre-susana-garbuyo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/03/11/5e68fea24ab2c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/eme/astros/horoscopo-lunes-noviembre-susana-garbuyo.html">Horóscopo del lunes 2 de noviembre, por Susana Garbuyo</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Delicado momento de salud del &quot;Colorado de Omar&quot;; amigos piden colaboración</div>
<span>Vecinos organizan campaña de recaudación de fondos luego de que el personaje popular quedara imposibilitado de caminar.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Miguel Bardesio"
                        },
                       "dateModified":"2020-10-31 T 18:46:06","url": "/tvshow/personajes/delicado-momento-salud-colorado-omar-amigos-piden-colaboracion.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Delicado momento de salud del &quot;Colorado de Omar&quot;; amigos piden colaboración",
                       "mainEntityOfPage": "/tvshow/personajes/delicado-momento-salud-colorado-omar-amigos-piden-colaboracion.html",
                       "articleBody": " Vecinos organizan campaña de recaudación de fondos luego de que el personaje popular quedara imposibilitado de caminar.",
                                              "image":["/files/listing_secondary/uploads/2017/09/11/59b615c75b3b1.jpeg"],
                                               "datePublished":"2020-10-31"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/personajes/delicado-momento-salud-colorado-omar-amigos-piden-colaboracion.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/delicado-momento-salud-colorado-omar-amigos-piden-colaboracion.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/11/59b615c75b3b1.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/delicado-momento-salud-colorado-omar-amigos-piden-colaboracion.html">Delicado momento de salud del "Colorado de Omar"; amigos piden colaboración</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-265300" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m189-188-190">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2020</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>


        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');

                const cxSegmentCheckClassic = "8n3kapxdf1lx"; 
                const cxSegmentCheckPremium = "8o123uvtyd3h"; 


                //Chat Premium

                if(cxSegments.includes(cxSegmentCheckPremium)){


                    fbq('track', 'ViewContent', {
                        content_type: 'CLARO',
                    });


                    let att = document.createAttribute("data-fxo-widget");

                    att.value = "eyJ0aGVtZSI6IiNmZjBmMWYiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiNmZjBmMWYiLCJsYWJlbCI6IlN1c2NpYml0ZSBwb3IgQ2hhdCJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIPCfkYsgwr9TYWJpYXMgcXVlIGNvbiBBTlRFTCBvIENMQVJPIHBvZGVzIHN1c2NyaWJpcnRlIGEgRUwgUEFJUyB1dGlsaXphbmRvIHR1IHNhbGRvPyBFbnRlcmF0ZSBzb2JyZSBlc3RhIG9wY2nDs24gYXF1w60hIPCfkqwifQ==";

                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.setAttributeNode(att);
                        js.src = "https://widget.flowxo.com/embed.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'flowxo-sdk'));

                }else{

                    //Chat Classic
                    if(cxSegments.includes(cxSegmentCheckClassic)){

                        $(function()

                          { var $base64code = "PCEtLVN0YXJ0IG9mIFRhd2sudG8gU2NyaXB0LS0+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KdmFyIFRhd2tfQVBJPVRhd2tfQVBJfHx7fSwgVGF3a19Mb2FkU3RhcnQ9bmV3IERhdGUoKTsKKGZ1bmN0aW9uKCl7CnZhciBzMT1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKSxzMD1kb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgic2NyaXB0IilbMF07CnMxLmFzeW5jPXRydWU7CnMxLnNyYz0naHR0cHM6Ly9lbWJlZC50YXdrLnRvLzVlZTc3MDMyOWU1ZjY5NDQyMjkwOTc2Ny9kZWZhdWx0JzsKczEuY2hhcnNldD0nVVRGLTgnOwpzMS5zZXRBdHRyaWJ1dGUoJ2Nyb3Nzb3JpZ2luJywnKicpOwpzMC5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzMSxzMCk7Cn0pKCk7Cjwvc2NyaXB0Pgo8IS0tRW5kIG9mIFRhd2sudG8gU2NyaXB0LS0+Cg=="; $("header .middle-header").append(atob($base64code)); }
                         );
                        

                    }

                }

            }

        });



    </script>
<style>
        #fxo-widget-iframe {z-index: 99;}
        .scroll-top {display:none !important;}
    </style>
</div>
<div style="display:none"><script>
let filterDate = {FromDate: new Date("2020-09-27T03:01:00Z"), ToDate: new Date("2020-09-28T02:59:00Z")};
let opinionActualDate = new Date();
if(filterDate.FromDate.getTime() <= opinionActualDate.getTime() &&  opinionActualDate.getTime()<=filterDate.ToDate.getTime()){
	
}else{

$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores"  style="width:25px!Important;" border="0"><'+'/d'+'iv>'); 

}
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board4.board-tv.dynamic-board5.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-28092020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-21052020/css/fix_design_home-board.board-6.css">
<div>
<script type="text/javascript">

var pathname = window.location.pathname;
var pathCheck = "/eme";

if (pathname.startsWith(pathCheck)){

    ga('create', 'UA-47652305-4', 'auto', {'allowLinker': true, 'name': 'redEMETrk'} );
    ga('require', 'linker');
    ga('linker:autoLink', ['uy.emedemujer.com']);
    ga('redEMETrk.send', 'pageview');
    
    
    console.log("Track EME");

}

</script>
</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<script type="text/javascript">

          

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script><div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
</div>
</div>
 </div>
<script type="text/javascript">
    if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,personajes"; //CHANGE THIS
        _sf_async_config.authors = "Belen Fourment,Agencia AFP"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    }
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "265300", "section": "tvshow/personajes", "authors": "belen-fourment", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
