<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//video.limelight.com">
<link rel="dns-prefetch" href="//assets.video.limelight.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="La emoción de Marcel Keoroglian con el triunfo de Rampla" />
<meta name="twitter:description" content="El humorista desbordó de alegría con la victoria picapiedra ante Peñarol.&amp;nbsp;" />
<meta name="twitter:text:description" content="El humorista desbordó de alegría con la victoria picapiedra ante Peñarol.&amp;nbsp;" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b55a28b1ece.jpeg?1538514472" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="179145" />
<meta name="cXenseParse:recs:publishtime" content="2018-10-08T09:31:06-03:00" />
<meta name="cXenseParse:section" content="tvshow/personajes" />
<meta name="cXenseParse:recs:section" content="tvshow/personajes" />
<meta property="cXenseParse:conceptos" content="Marcel Keoroglian" />
<meta property="cXenseParse:conceptos" content="personajes" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="keoroglian, emocion, triunfo, marcel, rampla">
<meta name="description" content="El humorista desbordó de alegría con la victoria picapiedra ante Peñarol.">
<meta property="og:title" content="La emoción de Marcel Keoroglian con el triunfo de Rampla" />
<meta property="og:url" content="http://www.tvshow.com.uy/tvshow/personajes/emocion-marcel-keoroglian-triunfo-rampla.html" />
<meta property="og:description" content="El humorista desbordó de alegría con la victoria picapiedra ante Peñarol.&amp;nbsp;" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b55a28b1ece.jpeg?1538514472" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Marcel Keoroglian" />
<meta property="article:tag" content="personajes" />
<title>                                                                La emoción de Marcel Keoroglian con el triunfo de Rampla - Personajes - Tvshow - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1538514472" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1538514472" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1538514472" />
<link rel="stylesheet" href="/css/categories.css?d=1539007317" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1538514472" type="text/javascript"></script>
<script type="text/javascript" src="https://sc2.elpais.com.uy/javascripts/ads.js?1538514472"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1538514472" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/personajes"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1538514472" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        try{
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'Marcel Keoroglian,personajes';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_personajes'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1538514472" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            try{
                var spage = "tvshow/personajes";
                var sas = sas || {};
                var adsFilterTags = getAdFilter();
                sas.cmd = sas.cmd || [];
                sas.cmd.push(function() {
                    sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
                });
                if (sas_page_pos[spage].enableonecall) {
                    sas.cmd.push(function () {
                        if (typeof sas_page_pos[spage] != 'undefined') {
                            sas.call("onecall", {
                                siteId: sas_page_pos[spage].stid, /*63159*/
                                pageId: sas_page_pos[spage].pgid /*491402*/,
                                formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                                target: adsFilterTags
                            });
                        }
                    });
                }
            }catch (e){ }

            //-->
        </script>

<script type="text/javascript">
                //jQuery(function ($) {
                //setTimeout(function(){
                                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);
                //}, 1);
                //});            </script>
<script type="text/javascript">
            //#lazy loading
            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 200,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 500);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
 <script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay") {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1538514472" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1538514472">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1538514472">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1538514472">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1538514472">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1538514472">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1538514472">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1538514472">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1538514472">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1538514472">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1538514472">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1538514472">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1538514472">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1538514472">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/tv/manifest.json?1538514472">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1538514472">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-personajes">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

.home-board.board20 .logos-apunto img {
    width: 40%;
    float: inherit;
    margin: 0 auto;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script><style>
.board0 .article-details h3.title a {
   font-size: 3.2rem;
   line-height: 48px;
}
</style>
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"es",bundleId:"5708cd05-b7d1-45f1-b27e-9b00295f3d10"});
</script><script type="text/javascript">
window.showEPDSwOnPM = true;
</script>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
window.setTimeout(function(){
if(typeof(readCookie)!="undefined" && typeof(window.wfCmsLoggedInUser)!="undefined"){
    if(readCookie("ev_ss")==null){
       displayRequireLoginPaywall()
    }    
}

},2000);

</script></div>
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Tvshow</a>
<span class="fa fa-chevron-right"></span>
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/clear.png?1538512585" alt="clear" />
</span>
<span class="weather-place">
Montevideo,
T 21&deg; H 77% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/ovacion/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/ovacion/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/ovacion/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/ovacion/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="especiales" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Personajes</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<div class="lazy_sas_richmedia">
<div class="sas_top">
</div>
</div>
<script type="text/javascript"> //epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/emocion-marcel-keoroglian-triunfo-rampla.html">
<meta itemprop="headline">La emoción de Marcel Keoroglian con el triunfo de Rampla</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">El humorista desbordó de alegría con la victoria picapiedra ante Peñarol.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b55a28b1ece.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b55a28b1ece.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-08" />
<meta itemprop="dateModified" content="2018-10-08" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="lunes, 08 octubre 2018 09:31"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/personajes/emocion-marcel-keoroglian-triunfo-rampla.html" data-title="La emoción de Marcel Keoroglian con el triunfo de Rampla" id="article-179145" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p179145-m242-241-243">REDES</span>
</div>
<div class="title-container">
<h1 class="title" id="p179145-m237-236-238">La emoción de Marcel Keoroglian con el triunfo de Rampla</h1>
</div>
<div class="epigraph-container">
<p class="epigraph" id="p179145-m232-231-233">El humorista desbordó de alegría con la victoria picapiedra ante Peñarol. </p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media" id="p179145-m190-189-191">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m194-193-195">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m208-2-209" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m214-1-215">
<div class="image-container">
<figure id="m218-217-219" class="image"><img alt="Marcel Keoroglián en El País Tv" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2017/09/10/59b55a28b1ece.jpeg" style="display: inline;"></figure><figcaption id="m224-1-225" class="caption">Marcel Keoroglian. </figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph" id="p179145-m185-184-186">Rampla venció a Peñarol 1 a 0 en un partido que marcó la "alegría máxima" para Marcel Keoroglian, hincha fiel del equipo picapiedra. </p>
<p class="paragraph" id="p179145-m247-1-248">El humorista compartió imágenes desde la tribuna del Estadio Centenario desde donde siguió las instancias del encuentro. </p>
<p class="paragraph" id="p179145-m252-2-253">"Alegria máxima, gracias chiquilines!!!", escribió junto a un video junto a la hinchada ramplense. </p>
<div class="content-module-free-html" id="p179145-m257-3-258">
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr">Alegria máxima, gracias chiquilines!!! <a href="https://t.co/cPg7jVAa9w">pic.twitter.com/cPg7jVAa9w</a></p>— Marcel Keoroglian (@MarcelKeoroglin) <a href="https://twitter.com/MarcelKeoroglin/status/1049071987996463106?ref_src=twsrc%5Etfw">7 de octubre de 2018</a>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/personajes/emocion-marcel-keoroglian-triunfo-rampla.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/personajes">personajes</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(16781, 'personajes', 'personajes', this)"></span>
</li>
<li class="tag">
<a href="/noticias/marcel-keoroglian">Marcel Keoroglian</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(10271, 'Marcel Keoroglian', 'marcel-keoroglian', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/picante-cruce-petinatti-keoroglian-estatua-tabarez.html">
<meta itemprop="headline">El picante cruce entre Petinatti y Keoroglian por la estatua de Tabárez</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">El licenciado entrevistó al humorista y tuvieron un contrapunto sobre la idea de que el DT tenga un monumento en la explanada municipal.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/21/5ba54c9dbe52b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/21/5ba54c9dbe52b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-21" />
<meta itemprop="dateModified" content="2018-09-21" />
</div>
<div class="image-container">
<a href="/personajes/picante-cruce-petinatti-keoroglian-estatua-tabarez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/09/21/5ba54c9dbe52b.jpeg" alt="Marcel Keoroglian">
</a>
</div>
<h3 class="title">
<a href="/personajes/picante-cruce-petinatti-keoroglian-estatua-tabarez.html">El picante cruce entre Petinatti y Keoroglian por la estatua de Tabárez</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/keoroglian-omar-tv-necesario-hacerse-argentino.html">
<meta itemprop="headline">Keoroglian sobre Omar: "Para hacer tv no es necesario hacerse el argentino"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name"></span>
</span>
<span itemprop="description">El humorista homenajeó a Gutiérrez junto a un picante mensaje sobre los comunicadores uruguayos.&amp;nbsp;&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/13/59b9abf7726f3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/13/59b9abf7726f3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-09-13" />
<meta itemprop="dateModified" content="2018-09-13" />
</div>
<div class="image-container">
<a href="/personajes/keoroglian-omar-tv-necesario-hacerse-argentino.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/13/59b9abf7726f3.jpeg" alt="Marcel Keoroglian">
</a>
</div>
<h3 class="title">
<a href="/personajes/keoroglian-omar-tv-necesario-hacerse-argentino.html">Keoroglian sobre Omar: "Para hacer tv no es necesario hacerse el argentino"</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/keoroglian-postula-vicepresidencia-rampla-apunta-tenfield.html">
<meta itemprop="headline">Keoroglian se postula a la vicepresidencia de Rampla y apunta contra Tenfield</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cayafa</span>
</span>
<span itemprop="description">El actor se presenta a las elecciones junto a Juan Castillo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4fa23d1d89.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4fa23d1d89.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-06-14" />
<meta itemprop="dateModified" content="2018-06-14" />
</div>
<div class="image-container">
<a href="/personajes/keoroglian-postula-vicepresidencia-rampla-apunta-tenfield.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/10/59b4fa23d1d89.jpeg" alt="Marcel Keoroglián. Foto: Marcelo Bonjour">
</a>
</div>
<h3 class="title">
<a href="/personajes/keoroglian-postula-vicepresidencia-rampla-apunta-tenfield.html">Keoroglian se postula a la vicepresidencia de Rampla y apunta contra Tenfield</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/alfredo-casero-llamo-teledoce-protestar-criticas-keoroglian.html">
<meta itemprop="headline">Alfredo Casero llamó a La Tele para protestar por las críticas de Keoroglian</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">El humorista uruguayo reveló que luego de haberlo llamado &quot;gordo globo&quot;, el actor porteño se comunicó con el canal y amenazó con hacer un juicio</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/13/59b9abf7726f3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/13/59b9abf7726f3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-29" />
<meta itemprop="dateModified" content="2018-04-29" />
</div>
<div class="image-container">
<a href="/personajes/alfredo-casero-llamo-teledoce-protestar-criticas-keoroglian.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/13/59b9abf7726f3.jpeg" alt="Marcel Keoroglian">
</a>
</div>
<h3 class="title">
<a href="/personajes/alfredo-casero-llamo-teledoce-protestar-criticas-keoroglian.html">Alfredo Casero llamó a La Tele para protestar por las críticas de Keoroglian</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/marcel-keoroglian-ataco-jueces-futbol-arrepintio.html">
<meta itemprop="headline">Marcel Keoroglian atacó otra vez a los jueces de fútbol, pero se arrepintió</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name"></span>
</span>
<span itemprop="description">Después de haber sido denunciado ante la Justicia, el humorista volvió cargar en Twitter contra los árbitros en pleno de desarrollo de Peñarol-Rampla. Un rato después pidió disculpas.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/13/59b9abf7726f3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/13/59b9abf7726f3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-04-09" />
<meta itemprop="dateModified" content="2018-04-09" />
</div>
<div class="image-container">
<a href="/personajes/marcel-keoroglian-ataco-jueces-futbol-arrepintio.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/13/59b9abf7726f3.jpeg" alt="Marcel Keoroglian">
</a>
</div>
<h3 class="title">
<a href="/personajes/marcel-keoroglian-ataco-jueces-futbol-arrepintio.html">Marcel Keoroglian atacó otra vez a los jueces de fútbol, pero se arrepintió</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/marcel-keoroglian-explico-desato.html">
<meta itemprop="headline">Marcel Keoroglian explicó por qué se desató la polémica con Coco Echagüe</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">&quot;Dije lo que pensaba en ese momento porque se dio la situación&quot;, contó el humorista en Locos por el fútbol (Del Sol).</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4fa23d1d89.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4fa23d1d89.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-05" />
<meta itemprop="dateModified" content="2018-03-05" />
</div>
<div class="image-container">
<a href="/personajes/marcel-keoroglian-explico-desato.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/10/59b4fa23d1d89.jpeg" alt="Marcel Keoroglián. Foto: Marcelo Bonjour">
</a>
</div>
<h3 class="title">
<a href="/personajes/marcel-keoroglian-explico-desato.html">Marcel Keoroglian explicó por qué se desató la polémica con Coco Echagüe</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m438-437-439">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1" id="p24-m401-400-402">
<article class="articleModule article1col article1colv1" id="m747-746-748" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/reacciones-gobierno-uruguayo-brasil-peor-disfrazado-antisistema.html">
<meta itemprop="headline">Las reacciones en el gobierno uruguayo por Brasil: "Lo peor disfrazado de antisistema"<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rosana Decima</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-08">
<meta itemprop="dateModified" content="2018-10-08">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/reacciones-gobierno-uruguayo-brasil-peor-disfrazado-antisistema.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/reacciones-gobierno-uruguayo-brasil-peor-disfrazado-antisistema.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/reacciones-gobierno-uruguayo-brasil-peor-disfrazado-antisistema.html"></a>
<div class="image-container" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<a class="image page-link" id="m751-750-752" href="/informacion/politica/reacciones-gobierno-uruguayo-brasil-peor-disfrazado-antisistema.html"><img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2017/09/10/59b530628078a.jpeg" alt="Liliam Kechichian. FOTO: Archivo El País" style="display: inline;"><meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/files/image_300_172/assets/editor/image_placeholder.jpg"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a class="page-link" id="m757-1-758" href="/informacion/politica/reacciones-gobierno-uruguayo-brasil-peor-disfrazado-antisistema.html">ELECCIONES EN BRASIL</a>
</div>
<h3 class="title">
<a class="page-link" id="m762-2-763" href="/informacion/politica/reacciones-gobierno-uruguayo-brasil-peor-disfrazado-antisistema.html" style="width: auto;">Las reacciones en el gobierno por Brasil: "Lo peor disfrazado de antisistema"</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a class="page-link" id="m767-3-768" href="/informacion/politica/reacciones-gobierno-uruguayo-brasil-peor-disfrazado-antisistema.html">Política</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1" id="p24-m364-363-365">
<article class="articleModule article1col article1colv1" id="m655-654-656" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/bolsonaro-candidato-perfila-presidente-brasil.html">
<meta itemprop="headline">¿Quién es Bolsonaro, el candidato que se perfila a ser el presidente de Brasil?<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Lucía Baldomir</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-08">
<meta itemprop="dateModified" content="2018-10-08">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/mundo/bolsonaro-candidato-perfila-presidente-brasil.html"></a>
<a class="page-link article-icon fa fa-camera" href="/mundo/bolsonaro-candidato-perfila-presidente-brasil.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/mundo/bolsonaro-candidato-perfila-presidente-brasil.html"></a>
<div class="image-container" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<a class="image page-link" id="m659-658-660" href="/mundo/bolsonaro-candidato-perfila-presidente-brasil.html"><img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/10/08/5bbb3985b8f91.jpeg" alt="Jair Bolsonaro. Foto: Reuters" style="display: inline;"><meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/files/image_300_172/assets/editor/image_placeholder.jpg"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a class="page-link" id="m665-1-666" href="/mundo/bolsonaro-candidato-perfila-presidente-brasil.html">ELECCIONES EN BRASIL</a>
</div>
<h3 class="title">
<a class="page-link" id="m670-2-671" href="/mundo/bolsonaro-candidato-perfila-presidente-brasil.html">Bolsonaro, el candidato que se perfila a ser el presidente de Brasil</a>
</h3>
<div class="category mundo" href="/mundo">
<a class="page-link" id="m675-3-676" href="/mundo/bolsonaro-candidato-perfila-presidente-brasil.html">Mundo</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1" id="p24-m327-326-328">
<article class="articleModule article1col article1colv1" id="m331-330-332" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/domingo/ayudantes-cuatro-patas.html">
<meta itemprop="headline">Ayudantes de cuatro patas<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-07">
<meta itemprop="dateModified" content="2018-10-07">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/mujica-reitero-respaldo-sendic-pese-cuestionamientos.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/mujica-reitero-respaldo-sendic-pese-cuestionamientos.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/mujica-reitero-respaldo-sendic-pese-cuestionamientos.html"></a>
<div class="image-container">
<a id="m335-334-336" class="image page-link" href="/informacion/politica/mujica-reitero-respaldo-sendic-pese-cuestionamientos.html"><img alt="José Mujica y Raúl Sendic por Arotxa" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/10/07/5bbac403be3c7.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m341-1-342" class="page-link" href="/informacion/politica/mujica-reitero-respaldo-sendic-pese-cuestionamientos.html">Espaldarazo significativo</a>
</div>
<h3 class="title">
<a id="m346-2-347" class="page-link" href="/informacion/politica/mujica-reitero-respaldo-sendic-pese-cuestionamientos.html">Mujica reiteró su respaldo a Sendic pese a cuestionamientos</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m351-3-352" class="page-link" href="/informacion/politica/mujica-reitero-respaldo-sendic-pese-cuestionamientos.html">Política</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4" id="p24-m300-299-301" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/brasil-elige-extremos-bolsonaro-haddad.html">
<meta itemprop="headline">Brasil elige entre dos extremos<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-07">
<meta itemprop="dateModified" content="2018-10-07">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m304-303-305" class="image page-link" href="/ovacion/futbol/cavani-godin-nominados-balon-oro.html"><img alt='Cavani y Godín celebran el gol del "Matador" ante Rusia. Foto: Nicolás Pereyra.' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/06/29/5b362db6a3086.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m310-1-311" class="page-link" href="/ovacion/futbol/cavani-godin-nominados-balon-oro.html">Cavani y Godín están nominados al Balón de Oro</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/ovacion/futbol">
<a id="m315-2-316" class="page-link" href="/ovacion/futbol/cavani-godin-nominados-balon-oro.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4" id="p24-m273-272-274" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/cine/famoso-cosa-deseable.html">
<meta itemprop="headline">“Ser famoso es una cosa no muy deseable”<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Carlos Reyes</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-07">
<meta itemprop="dateModified" content="2018-10-07">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m277-276-278" class="image page-link" href="/vida-actual/nobel-economia-estadounidenses-trabajos-clima.html"><img alt="Ganadores Nobel de Economía. Foto:EFE" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/10/08/5bbb3fab6ceb0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m283-1-284" class="page-link" href="/vida-actual/nobel-economia-estadounidenses-trabajos-clima.html">Nobel de Economía para dos estadounidenses por sus trabajos en clima</a>
</h3>
<div class="category vida-actual" href="/vida-actual">
<a id="m288-2-289" class="page-link" href="/vida-actual/nobel-economia-estadounidenses-trabajos-clima.html">Vida Actual</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-179145/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}


</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/nandez-exploto-centurion.html">
<meta itemprop="headline">Nahitan Nández explotó contra Ricardo Centurión: "¡Vende humo!"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">El cruce se dio en el empate entre Racing y Boca en Avellaneda.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bbaa497df86d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bbaa497df86d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-07" />
<meta itemprop="dateModified" content="2018-10-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/nandez-exploto-centurion.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/nandez-exploto-centurion.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/07/5bbaa497df86d.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/nandez-exploto-centurion.html">Nahitan Nández explotó contra Ricardo Centurión: "¡Vende humo!"</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/demasiada-camiseta.html">
<meta itemprop="headline">Demasiada camiseta</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Peñarol cargó su historia en el pecho y cayó ante Rampla.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7a6f0467a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7a6f0467a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7b8e0189d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7b8e0189d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7baa2b1a7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7baa2b1a7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7bccaab1d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7bccaab1d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7bea38036.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7bea38036.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-07" />
<meta itemprop="dateModified" content="2018-10-08" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/demasiada-camiseta.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/demasiada-camiseta.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/07/5bba7a6f0467a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/demasiada-camiseta.html">Demasiada camiseta</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/judiciales/paola-fiege-prision-pedian-entregara-mis-dientes.html">
<meta itemprop="headline">"En prisión pedían que entregara mis dientes"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Paola Fiege sufrió amenazas, ya que se creía que tenía brackets con diamantes al igual que Madonna.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb95c43b47c8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb95c43b47c8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb95cb92374d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb95cb92374d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Visita a Paola Fiege en El Gran Chaparral. Video: Faustina Bartaburu-Mateo Vázquez</span>
<span itemprop="description">Visita a Paola Fiege en El Gran Chaparral. Video: Faustina Bartaburu-Mateo Vázquez</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/10/06/5bb92cda236da.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/informacion/judiciales/paola-fiege-prision-pedian-entregara-mis-dientes.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-10-06" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-07" />
<meta itemprop="dateModified" content="2018-10-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/paola-fiege-prision-pedian-entregara-mis-dientes.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/paola-fiege-prision-pedian-entregara-mis-dientes.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/06/5bb95c43b47c8.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/paola-fiege-prision-pedian-entregara-mis-dientes.html">"En prisión pedían que entregara mis dientes"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/comienzan-cerrar-urnas-elecciones-presidenciales-brasil.html">
<meta itemprop="headline">Presidencia de Brasil se definirá en un balotaje entre Bolsonaro y Haddad</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Facundo Macchi</span>
</span>
<span itemprop="description">Después de conocer los resultados de la elección, Bolsonaro dijo que Brasil está al borde del abismo y que si triunfa planea reducir impuestos a las nóminas, achicar el tamaño del Estado y privatizar o extinguir muchas empresas.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba87ed3721e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba87ed3721e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-07" />
<meta itemprop="dateModified" content="2018-10-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/comienzan-cerrar-urnas-elecciones-presidenciales-brasil.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/comienzan-cerrar-urnas-elecciones-presidenciales-brasil.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/07/5bba87ed3721e.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/comienzan-cerrar-urnas-elecciones-presidenciales-brasil.html">Presidencia de Brasil se definirá en un balotaje entre Bolsonaro y Haddad</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/bolsonaro-paso-brasil-elecciones.html">
<meta itemprop="headline">Bolsonaro a un paso en Brasil</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">El ultraderechista disputará la segunda vuelta con Haddad del PT, tras sacarle 17 puntos de ventaja en la primera.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/08/5bbac975c9e0a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/08/5bbac975c9e0a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/26/5b83433bc2362.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/08/26/5b83433bc2362.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/11/5b98576c19380.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/09/11/5b98576c19380.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/08/5bbacaba8f392.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/08/5bbacaba8f392.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/08/5bbacae594cca.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/08/5bbacae594cca.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-08" />
<meta itemprop="dateModified" content="2018-10-08" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/bolsonaro-paso-brasil-elecciones.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/bolsonaro-paso-brasil-elecciones.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/08/5bbac975c9e0a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/bolsonaro-paso-brasil-elecciones.html">Bolsonaro a un paso en Brasil</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/tuchel-sacrifico-cavani-psg-goleo-lyon.html">
<meta itemprop="headline">Tuchel sacrificó a Cavani a los 40', pero PSG goleó al Lyon</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Luego de la expulsión de Kimpembe, el entrenador del conjunto parisino sacó al uruguayo, pero el líder de la Ligue 1 tuvo a un Mbappé endiablado que anotó cuatro goles en 13 minutos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7e968d702.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba7e968d702.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">PSG 5-0 Lyon</span>
<span itemprop="description">PSG 5-0 Lyon</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/10/07/5bba7e822fe56.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/ovacion/futbol/tuchel-sacrifico-cavani-psg-goleo-lyon.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-10-07" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-07" />
<meta itemprop="dateModified" content="2018-10-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/tuchel-sacrifico-cavani-psg-goleo-lyon.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/tuchel-sacrifico-cavani-psg-goleo-lyon.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/07/5bba7e968d702.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/tuchel-sacrifico-cavani-psg-goleo-lyon.html">Tuchel sacrificó a Cavani a los 40', pero PSG goleó al Lyon</a>
</h3>
</div>

<div class="listing-item article-icon article-icon-foto article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/multideportivo/mcgregor-cayo-pelea-termino-escandalo.html">
<meta itemprop="headline">McGregor cayó en una pelea que terminó en escándalo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">El peleador ruso Khabib Nurmagomedov retuvo el título de campeón del peso ligero de las artes marciales mixtas al vencer por sumisión en el cuarto asalto a la estrella irlandesa. El final fue insólito con una pelea que incluyó a los equipos y hasta algún fanático.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2ec04f6fd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2ec04f6fd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2ec161a3c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2ec161a3c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2ec29b8eb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2ec29b8eb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2ec383ba0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2ec383ba0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2ef90ba45.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2ef90ba45.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2f37400eb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba2f37400eb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">McGregor vs. Khabib</span>
<span itemprop="description">McGregor vs. Khabib</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/10/07/5bba2cf78cd3b.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/ovacion/multideportivo/mcgregor-cayo-pelea-termino-escandalo.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-10-07" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">McGregor vs. Khabib - Luego de la pelea</span>
<span itemprop="description">McGregor vs. Khabib - Luego de la pelea</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/10/07/5bba2d1be1ae7.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/ovacion/multideportivo/mcgregor-cayo-pelea-termino-escandalo.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-10-07" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-07" />
<meta itemprop="dateModified" content="2018-10-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/multideportivo/mcgregor-cayo-pelea-termino-escandalo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/multideportivo/mcgregor-cayo-pelea-termino-escandalo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/07/5bba2ec04f6fd.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/multideportivo/mcgregor-cayo-pelea-termino-escandalo.html">McGregor cayó en una pelea que terminó en escándalo</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/obra-banksy-autodestruye-subasta-millonaria.html">
<meta itemprop="headline">Obra de Banksy se autodestruye tras subasta millonaria</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Mateo Vazquez</span>
</span>
<span itemprop="description">El comprador pagó mas de un millón de euros para hacerse del lienzo&amp;nbsp;&quot;Girl With Balloon&quot;. Apenas finalizó la subasta un mecanismo interno escondido la hizo pedazos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb8f31b13211.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb8f31b13211.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-06" />
<meta itemprop="dateModified" content="2018-10-06" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/obra-banksy-autodestruye-subasta-millonaria.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/obra-banksy-autodestruye-subasta-millonaria.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/06/5bb8f31b13211.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/obra-banksy-autodestruye-subasta-millonaria.html">Obra de Banksy se autodestruye tras subasta millonaria</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/que-pasa/ituzaingo-pueblo-monetiza-locura.html">
<meta itemprop="headline">Ituzaingó, el pueblo que monetiza la locura</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Los habitantes de Villa Ituzaingó, el pueblo más próximo a la colonia Etchepare, albergan pacientes en sus casas a cambio de dinero. Ya hace más de 40 años que funcionan estos hogares, que terminaron forjando la identidad de esa pequeña localidad de San José.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb9465c66e97.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb9465c66e97.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb963f398c46.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb963f398c46.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb963f426d24.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb963f426d24.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb963f468a3e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb963f468a3e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb963f4a971f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb963f4a971f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
 <img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb963f4e7fea.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb963f4e7fea.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb946e2d0212.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb946e2d0212.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb946b87bfcf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb946b87bfcf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb965485728a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb965485728a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb965b42c2ca.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb965b42c2ca.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-07" />
<meta itemprop="dateModified" content="2018-10-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/que-pasa/ituzaingo-pueblo-monetiza-locura.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/que-pasa/ituzaingo-pueblo-monetiza-locura.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/06/5bb9465c66e97.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/que-pasa/ituzaingo-pueblo-monetiza-locura.html">Ituzaingó, el pueblo que monetiza la locura</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/mujica-oficializo-respaldo-sendic-acto-lista.html">
<meta itemprop="headline">Mujica oficializó su respaldo a Sendic en acto de la Lista 711</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">&quot;Vengo solidariamente porque es mi deber&quot;, expresó el expresidente durante el acto.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba9eaea6430.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/07/5bba9eaea6430.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-10-07" />
<meta itemprop="dateModified" content="2018-10-07" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/mujica-oficializo-respaldo-sendic-acto-lista.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/mujica-oficializo-respaldo-sendic-acto-lista.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/10/07/5bba9eaea6430.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/mujica-oficializo-respaldo-sendic-acto-lista.html">Mujica oficializó su respaldo a Sendic en acto de la Lista 711</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-179145" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
// ovacion corremos
$(".tv-board:eq(0) .board-title").html('<span style="height:60px"><a href="https://www.ovaciondigital.com.uy/noticias/corremos"><img src="https://static.diarioelpais.com/images/18/logo_corremos.jpg">');
</script>
</div>
<style>
	.home-board.board11-especial .board-title.board-title-grey span {
    	color: #444;
	}
</style>
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $("a[href*='?page=']").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();
</script></div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m264-263-265">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2018</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<p>º</p>
<div style="display:none">
<script type="text/javascript">

$('[id^="sas_"]').click(function() {


		let content = '';
		let iframe = $(this).children('iframe');

		if(iframe.length > 0) {
			let ibody = iframe.children('body');
			content = ibody.children('script').prevObject.context.textContent;
		} else {
			content = $(this).html();
		}

		let advertiserid = String(content.match(/<!--advertiserid.*?-->/g));
		if(advertiserid != 'null') {
			advertiserid = advertiserid.replace("<!--", "");
			advertiserid = advertiserid.replace("-->", "");
			advertiserid = advertiserid.split('=')[1];
			advertiserid = advertiserid.split(',')[0];
			cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
			cX.callQueue.push(['sendEvent', 'advertisements', { advertiser_id: advertiserid }]);
		}
})

</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,personajes"; //CHANGE THIS
        _sf_async_config.authors = "Miguel Bardesio"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js" async></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js" async></script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">
        EV.Em.init({
            url: 'https://elp.evolok.net/acd/api/3.0',
            sidCookieDomain: window.location.host, //
            meterHD: false
        });

        EV.Core.init({
            serviceName: 'default',
            realmName: 'default_realm',
            icDomain: 'https://elp.evolok.net/ic/2.0',
            recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
        });
        /* END - INITIALIZE CORE LIBRARY SETTINGS */

        var tagSlugs = '';
                                    tagSlugs = tagSlugs + "marcel-keoroglian,";                            tagSlugs = tagSlugs + "personajes";                    
	    const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"incognito": '+((Site.gls("drlp")!=null)?false:window.incognito)+',"articleId": "179145", "section": "tvshow/personajes", "authors": "miguel-bardesio", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);

        function handleMeteringSuccess(response) {

            console.log(response);

            if (response.result == "ALLOW_ACCESS") {
                //user has not reached the limit yet
            } else if (response.requireEntitlement) {
                displayRequireLoginWithEntitlementPaywall();
            } else {
                if (response.result == "REQUIRE_LOGIN") {
                    displayRequireLoginPaywall();
                } else {
                    displayRequireEntitlementPaywall();
                }
            }
            //Site.gls("evsid")==null &&
            if(response.sessionKeys && response.sessionKeys.ev_sid){
                Site.sls("evsid",response.sessionKeys.ev_sid);

                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//www.ovaciondigital.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid + '&evdid=' + response.sessionKeys.ev_did) + '"></iframe>');
                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//www.tvshow.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid + '&evdid=' + response.sessionKeys.ev_did) + '"></iframe>');
                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//negocios.elpais.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid + '&evdid=' + response.sessionKeys.ev_did) + '"></iframe>');
                $('body').append('<iframe style="display: none;" height="0" width="0" class="evkIframe" src="' + (window.location.protocol + '//www.elpais.com.uy/evk.html?evsid='+response.sessionKeys.ev_sid + '&evdid=' + response.sessionKeys.ev_did) + '"></iframe>');

            }
        }

        function displayRequireLoginPaywall() {
            if(Site.gls("drlp")!=null){
                return;
            }
            Site.sls("drlp",1);
            window.location = window.SSO_URL + '?showAs=paywall&service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check') + '&utm_source=article';
        }

        function displayRequireLoginWithEntitlementPaywall() {
            try {
                if(Site.gls("drlp")!=null){
                    return;
                }

                window.location = "/user/suscripcion/?utm_source=article";

	    }catch(e){
                console.log("suscripcion error para redireccionar");
            }
        }

        function handleMeteringError(error) {
            console.log(error);
        }

        function evShowContent () {
            /*var x = document.getElementsByClassName('ev-meter-content-class');
            for (var i = 0; i < x.length; i++) {
                x[i].style.display = "block";
            }*/
        }
        function evHideContent () {
            /*var x = document.getElementsByClassName('ev-meter-content-class');
            for (var i = 0; i < x.length; i++) {
                x[i].style.display = "none";
            }*/
        }

</script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
