<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Ricky Martin inició en Puerto Rico la gira mundial que lo traerá a Uruguay en marzo" />
<meta name="twitter:description" content="En su Puerto Rico natal, el cantante comenzó su &quot;Movimiento Tour&quot; que lo traerá ael Antel Arena el próximo 2 de marzo." />
<meta name="twitter:text:description" content="En su Puerto Rico natal, el cantante comenzó su &quot;Movimiento Tour&quot; que lo traerá ael Antel Arena el próximo 2 de marzo." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/12/27/5e068e5707b08.jpeg?1579778913" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="233316" />
<meta name="cXenseParse:recs:publishtime" content="2020-02-10T04:00:00-03:00" />
<meta name="cXenseParse:section" content="tvshow/musica" />
<meta name="cXenseParse:recs:section" content="tvshow/musica" />
<meta property="cXenseParse:conceptos" content="Ricky Martin" />
<meta property="cXenseParse:conceptos" content="Antel Arena" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="uruguay, mundial, inicio, puerto, martin">
<meta name="description" content="En su Puerto Rico natal, el cantante comenzó su &quot;Movimiento Tour&quot; que lo traerá ael Antel Arena el próximo 2 de marzo.">
<meta property="og:title" content="Ricky Martin inició en Puerto Rico la gira mundial que lo traerá a Uruguay en marzo" />
<meta property="og:url" content="https://www.tvshow.com.uy/musica/ricky-martin-inicio-puerto-rico-gira-mundial-traera-uruguay-marzo.html" />
<meta property="og:description" content="En su Puerto Rico natal, el cantante comenzó su &quot;Movimiento Tour&quot; que lo traerá ael Antel Arena el próximo 2 de marzo." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/12/27/5e068e5707b08.jpeg?1579778913" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Ricky Martin" />
<meta property="article:tag" content="Antel Arena" />
<title>Ricky Martin inició en Puerto Rico la gira mundial que lo traerá a Uruguay en marzo - Tvshow - 10/02/2020 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1579778913" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1579778913" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/screen_v1.0.14.css?1579778913" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/categories.css?v=1.0.0&amp;d=1581319111" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>

<script type="application/ld+json">
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "dateModified":"2020-02-10T4:00:0",
                       "author":"El País Uruguay",
                       "url": "/tvshow/musica/ricky-martin-inicio-puerto-rico-gira-mundial-traera-uruguay-marzo.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Ricky Martin inició en Puerto Rico la gira mundial que lo traerá a Uruguay en marzo",
                       "mainEntityOfPage": "/tvshow/musica/ricky-martin-inicio-puerto-rico-gira-mundial-traera-uruguay-marzo.html",
                       "articleBody": " En su Puerto Rico natal, el cantante comenzó su "Movimiento Tour" que lo traerá ael Antel Arena el próximo 2 de marzo.",
                                              "image":["/files/listing_secondary/uploads/2019/12/27/5e068e5707b08.jpeg"],
                                               "datePublished":"2020-02-10",


                       "isAccessibleForFree": "False",
                        "hasPart": {
                          "@type": "WebPageElement",
                          "isAccessibleForFree": "False",
                          "cssSelector": ".contenido-exclusivo-nota"
                        }

                    }
      </script>

<script type="text/javascript">
        var tagSlugs = '';
                        tagSlugs = tagSlugs + "ricky-martin,";                tagSlugs = tagSlugs + "antel-arena";                    </script>
<script type="text/javascript">
        window.isAdmin = false;
        window.pwaActivate = "uruguay";
    </script>
<script src="https://sc2.elpais.com.uy/js/global_v1.0.6.js?1579778913" type="text/javascript"></script>

<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1579778913" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/musica"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw_1.0.8.js?1579778913" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                                var EP_NOTA_TAGS = 'Ricky Martin,Antel Arena';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_musica'
                                var EP_VIDEO_VAST_URI = "";
            </script>
<script>
                                                                                                if(print_location!="uruguay") {                     (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'newdream-sdk'));
                }
            </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas_v1.0.18.js?1579778913" type="text/javascript"></script>
<script>
                const adcaseSDKPath = "https://sc2.elpais.com.uy/javascripts/adcase.js?1579778913";
                var host = "tvshow";

                if(print_location=="uruguay") {
                    var googletag = googletag || {};
                    var pbjs = pbjs || {};
                    const PREBID_TIMEOUT = 1500;
                    const FAILSAFE_TIMEOUT = 3000;
                    var adcase = {styles: {}, light: true};
                    googletag.cmd = googletag.cmd || [];
                    pbjs.que = pbjs.que || [];
                    window.hostDFP = host;
                    startPrebid(PREBID_TIMEOUT, FAILSAFE_TIMEOUT);
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.min.js?1579778913" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.6.0.min.js?1579778913" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.min.js?1579778913" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/js/service-workers_1.0.3.js?1579778913" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                    beforeLoad: lazySizeCheck,
                    afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }

        </script>
<script src="https://sc2.elpais.com.uy/js/7888920.js?1579778913" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = seedTagRun || (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1579778913">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1579778913">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1579778913">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1579778913">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1579778913">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1579778913">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1579778913">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1579778913">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1579778913">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1579778913">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1579778913">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1579778913">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1579778913">
<link rel="manifest" href="/images/icons/tv/manifest.json">
<link rel="canonical" href="https://www.tvshow.com.uy/musica/ricky-martin-inicio-puerto-rico-gira-mundial-traera-uruguay-marzo.html">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1579778913">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-musica">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
var gptEpdAdsRendered = [];
var count = 0;

function dfpClickToCxense(adName){

    try {
        let dfpObj =  gptEpdAdsRendered["ad-home-"+adName];
        if(dfpObj){
            let insertionId = dfpObj.lineItemId;
            let campaignId = dfpObj.campaingId;
            let advertiserid = dfpObj.advertiserId;

            cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
            cX.callQueue.push(['sendEvent', 'smartad', { advertiser_id: advertiserid, campaign_id: campaignId, insertion_id: insertionId }]);
            //console.log("ENVIADO a Cxense con los siguientes IDs: advertiserId: " + advertiserid + ", campaignId: " + campaignId + ", insertionId: " + insertionId);

        }

    }
    catch (error) {
        console.log("Fallo el envio de registro de click.");
    }

}

function processClickWrapper(element){
    if (element instanceof HTMLIFrameElement) {
        //Click in Iframe.
        console.log("blur event",element);
        let adIdent = element.getAttribute("id");
        //console.log ("Banner  " + adIdent)
        let adName = adIdent.split("/").pop().split("_").shift();
        dfpClickToCxense(adName)
        console.log ("Banner clickeado " + adName, gptEpdAdsRendered["ad-home-"+adName])
    }
}
googletag.cmd.push(function() {


    if (typeof window.attachEvent !== 'undefined') {
        window.attachEvent('onblur', function () {
            processClickWrapper(document.activeElement);
        });
    } else if (typeof window.addEventListener !== 'undefined') {
        window.addEventListener('blur',function(){
            processClickWrapper(document.activeElement);
            
        });
    }


    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //console.log("slotRenderEnded",event);
        if(event.isEmpty===false){

            //console.log("[admanager] element ", event.slot.getSlotElementId())

            let containerId =  event.slot.getSlotElementId();
            gptEpdAdsRendered[containerId] = {creativeId: event.creativeId, lineItemId: event.lineItemId, campaingId: event.campaignId, advertiserId: event.advertiserId, size: event.size};
            //console.log(gptEpdAdsRendered);

        }
    });

});
</script>
</div>
<div class="ad-unit">
<div id="ad-home-rm" data-format="push" style="display: none">
</div>
</div>
<div>
<script>
        !function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"es",bundleId:"5708cd05-b7d1-45f1-b27e-9b00295f3d10"});
        </script><script type="text/javascript">
        window.showEPDSwOnPM = true;
    </script><link rel="stylesheet" type="text/css" href="https://static.elpais.com.uy/styles/slider.css">
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(document).ready(function(){
                    $(".campeonato-division-content").html("<iframe src='https://mam.ovaciondigital.com.uy/html/v3/minapp/page/page.html?channel=deportes.futbol.uruguay&lang=es_LA&page=posiciones' scrolling='auto' style='width: 1px; min-width: 100%; *width: 100%;' class='' width='100%' height='300'>")
                });           
            }    
        });
    </script>
</div>
<div>

<script src="https://cookiehub.net/cc/89459825.js"></script><script type="text/javascript">
	if(print_location!="uruguay"){
	window.addEventListener("load", function() {
	window.cookieconsent.initialise({
		onInitialise: function(status) {
			if (this.hasConsented('required')) {
			}
			if (this.hasConsented('analytics')) {
			}
			if (this.hasConsented('marketing')) {
			}
		},
		onAllow: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		},
		onRevoke: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		}
	})
	});
	}
	</script><style>
	.cc-container.cc-ui-bar .cc-dialog .cc-message p {
	    line-height: 20px;
	    padding-top: 10px;
	}
	</style>
</div>
<div>
<script>
		window.addEventListener('sizeDefinitionTriggered', function () {
			dfpDefaultSizes['middle'] = getSection() == "home" ? googletag.sizeMapping().addSize([1271, 0], [[1254, 90], [1254, 180], [728, 300], [728, 90], [970, 250]]).addSize([768, 0], [[728, 300], [728, 90], [600, 90], [600, 180]]).addSize([0, 0], [[320, 50], [300, 50], [300, 150], [320, 100], [300, 100]]).build() :
				googletag.sizeMapping().addSize([1271, 0], [[728, 300], [728, 90], [970, 250]]).addSize([768, 0], [[728, 300], [728, 90], [600, 90], [600, 180]]).addSize([0, 0], [[320, 50], [300, 50],  [300, 150], [320, 100], [300, 100]]).build();
			dfpDefaultSizes['richMedia'] = googletag.sizeMapping().addSize([1271, 0], [[1, 1], [550, 480], [1200, 90], [2000, 1080], [1280, 720]]).addSize([768, 0], [[550, 480], [600, 90], [550, 90], [300, 480]]).addSize([0, 0], [[320, 600], [320, 50], [300, 50], [300, 480]]).build();
		});
	</script>
</div>
<style>.home-board.board0 {margin:0;}
.home-board.board0 .box .catastrophev1::after {
	width: 637px;
	transform: rotate(0deg);
	-webkit-transform: rotate(0deg);
	background: linear-gradient(to bottom, transparent 0, transparent 0, #231f20 -30%);
}

.home-board.board0 .box .social-share {
	display: none;
}

.home-board.board0 .box article.articleModule.article4colv2 .article-details {
	width: 535px;
	right: 45px;
}

.home-board.board0 .box article .supratitle {display:none;}

.home-board.board0 .image-container {background:#231f20;}

.home-board.board0 .box article.articleModule.article4colv2 .title a {
	font-family: "droid_bold";
	font-size: 45px;
	line-height: 1.2;
	text-transform: none;
}

.home-board.board0 .article-details .epigraph a {
	font-size: 16px;
	line-height: 1.4;
	font-family: "droid_regular";
}

.home-board.board0 .article-details .category a {
	position: absolute;
	left: 0;
	bottom: -45px;
}

@media screen and (min-width:970px) and (max-width:1254px) {

	.home-board.board0 .box .catastrophev1::after {
		width: 30%;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .article-details {
		width: 285px;
		right: 10px;
	}
	.home-board.board0 .box article.articleModule.article4colv2 .title a {
		font-family: "droid_bold";
		font-size: 30px;
		line-height: 1.2;
		text-transform: none;
	}
	.home-board.board0 .article-details .category a {
		position: absolute;
		left: 0;
		bottom: -50px!important;
	}   
}
	@media screen and (min-width:521px) and (max-width:970px) {
		.home-board.board0 {margin-bottom:40px;}
		.home-board.board0 .box .catastrophev1::after {
			background: none;
		}
		.home-board.board0 {
			height: auto;
			background: #231f20;
			width: 100%;
		}
		.home-board.board0 .box {
			width: 100%!important;
			height: auto;
		}
		.home-board.board0 .box article.articleModule.article4colv2 .title a {
			padding: 30px 30px 0 30px;
		}
		.home-board.board0 .article-details .epigraph a {
			padding: 0 30px 30px 30px;
		}
		.home-board.board0 .article-details .category a {
			position: relative;
			left: 30px; 
			bottom: 0px;
		}
        .home-board.board0 .articleModule .image-container .image img {
			width:100%!important;margin-left:0;
		}
	}

@media screen and (max-width:520px) {

	.home-board.board0 {margin-bottom:40px;padding: 0;}
	.home-board.board0 .box article {			
    	padding-bottom: 50px;
	}
	.home-board.board0 .box .catastrophev1::after {
		background: none;
	}    
    .home-board.board0 .articleModule .image-container .image img {
		width:100%!important;
		margin-left:0;
	}
    .home-board.board0 .article-details{background: #231f20;}
    .home-board.board0 .article-details .category a {
    	position:relative;
    	left:0px;
		bottom:-40px;
	}
    .home-board.board0 {
		background: #231f20;
	}
    .home-board.board0 .box article.articleModule.article4colv2 .title a {font-size:35px;}
}
</style>
<div style="display:none">
<style>.home-page .board0 a.image img{opacity:0;}</style>
<script>

$(document).ready(function(){

	
    let imgC = $(".home-page .board0 a.image img");
	
	function changePicSize(){
		imgC.attr("src",imgC.attr("src").replace("image_1254_368","image_618_355"));				
	}
	function showPicSize(delay){
		$(imgC).on("load", null);
		setTimeout(function(){
			$(imgC).css("opacity",100);
		}, delay)
	}
	
    if(imgC.length>0){
	
		imgC.attr("data-type","");
		imgC.attr("class","");
		
	    $(imgC).on("load",function(){ 
			let srcPic = imgC.attr("src");
		
			if(srcPic.includes(lazyPic)){
			
			}else{
				$(imgC).unbind('load');
				changePicSize();
				showPicSize(500);
				
			}
		})
		
		
		//fallback
		setTimeout(function(){
			changePicSize();
			showPicSize(500);
		}, 2000)
    }
});

</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fixdesign_all.css">
</div>
</div>
</div>
<script type="text/javascript">

        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();
            </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<style>
	.page-category-negocios article.articleModule.article1colColumnistas .social-share {
	    bottom: 4px;
	    right: -20px;
	    left: inherit;
	}
	.exclusive {
		    margin-top: 8px;
	}
	</style>
</div>
<div>
<script>
	$(".articleModule.article1colColumnistas").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
<div>
<style>
	    .board-opinion .slider-pane.opinion-slider .opinion-box article .article-details .category {
	        bottom: -3px;
	    }

	    .box2.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5,.box3.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5, .box5.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5 {
	        padding-bottom: 10px;
	    }

	    .contenido-exclusivo-nota .ico-text {
			height: 28px;
		}
		.social-share img {
			width: auto;	
		}
    </style>
</div>
<div>
<style>
        @media screen and (max-width:651px) {
            .article-category-economia-y-mercado header.sticky.header-default .header-mobile-icons {
                top: -8px;
            }
            .page-category-economia-y-mercado header .header-mobile-icons {
                top: -5px;
                width: 100%;
                right: -20px;
            }
            header.sticky.header-default .header-mobile-icons {
                top: -9px;
            }
            .page-category-economia-y-mercado .header-category-title h1 {
                font-size: 1rem;
                margin-top: 7px;
                
            }
            .page-category-economia-y-mercado header.sticky .header-category-title h1 {
                    font-size: 1rem;
                    margin-top: 7px;

            }
            .article-category-economia-y-mercado .header-category-title h2 {
                font-size: 1rem;
                margin-top: 7px;
                
            }
            .article-category-economia-y-mercado header.sticky .header-category-title h2 {
                font-size: 1rem;
                margin-top: 7px;
            }
        }
    </style>
</div>
<div>
<style>

        .article-page .ads-under-header {
            padding-top: 0;
            background: transparent;
            padding-bottom: 0;
        }

        @media screen and (max-width:651px) {

            .article-page .ads-under-header {
                padding-top: 10px;
                background: transparent;
                padding-bottom: 10px;
            }
            
            .ads-under-header {
                width: 320px;
                margin: 0 auto;
                overflow: hidden;
                padding-top: 25px;
            }

             .page-category-ovacion .ads-under-header, .page-category-negocios .ads-under-header  {
                width: 320px;
                margin: 0 auto;
                overflow: hidden;
                padding-top: 0;
                padding-bottom: 10px;
            }

        }
    </style>
</div>
<style>
@media screen and (max-width:970px){ iframe#bloqueMapa { max-width: 100%; height: 861px; padding: 0 10px; } }
@media screen and (max-width:575px){ iframe#bloqueMapa { max-width: 100%; height: 861px; padding: 0; } }
@media screen and (max-width:367px){ iframe#bloqueMapa { max-width: 100%; height: 891px; padding: 0; } }
</style>
<script>
if($(".header-default .menu").size() > 0){
	setTimeout(function(){ $(".board1").after('<div class="home-board"><iframe id="bloqueMapa" src="https://elecciones.elpais.com.uy/2019/mapa.html" border="0" width="100%" height="450px">'); }, 100);
}
</script>
</div>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Tvshow"><span itemprop="name">Tvshow</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Musica" href="/musica"><span itemprop="name">Musica</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_partlycloudy.png?1579778913" alt="nt_partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 19&deg; H 59% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 Suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 Servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Musica</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","is_club":false,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

        
        $.getJSON('/user/init', function (data) {});
        if(hasLoguedOut){
            if(hasLoguedOut){
                Site.rls("loguedout",true);
                if(sessionStorage.getItem("loguedout")!==null){
                    sessionStorage.removeItem("loguedout");
                }
                Site.syncCookieEx({
                    domains: epdDomains,
                    cookies:'',
                    loggedout: hasLoguedOut
                });
            }
        }
        if(evc && exc){
            Site.syncCookieEx({
                domains: epdDomains,
                cookies: evc + "_" + exc
            });
        }

    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Ricky Martin inició en Puerto Rico la gira mundial que lo traerá a Uruguay en marzo</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/ricky-martin-inicio-puerto-rico-gira-mundial-traera-uruguay-marzo.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Nicolas Lauber</span>
</span>
<span itemprop="description">En su Puerto Rico natal, el cantante comenzó su &quot;Movimiento Tour&quot; que lo traerá ael Antel Arena el próximo 2 de marzo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/12/27/5e068e5707b08.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/12/27/5e068e5707b08.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/01/25/5e2c813ea9e52.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/01/25/5e2c813ea9e52.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/07/22/5d362296078c1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/07/22/5d362296078c1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-10" />
<meta itemprop="dateModified" content="2020-02-10" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="lunes, 10 febrero 2020 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/musica/ricky-martin-inicio-puerto-rico-gira-mundial-traera-uruguay-marzo.html" data-title="Ricky Martin inició en Puerto Rico la gira mundial que lo traerá a Uruguay en marzo" id="article-233316" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="pnull-m27-26-28">GIRA MUNDIAL</span>
</div>
<div class="title-container">
<h1 class="title " id="pnull-m32-31-33">Ricky Martin inició en Puerto Rico la gira mundial que lo traerá a Uruguay en marzo</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph " id="pnull-m37-36-38">En su Puerto Rico natal, el cantante comenzó su "Movimiento Tour" que lo traerá ael Antel Arena el próximo 2 de marzo.</h2>
</div>
</div>
<div class="main-media-container">

</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="pnull-m42-41-43">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m46-45-47">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div class="author " id="m50-49-51">efe</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div class="hidden-module " id="m60-2-61">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m66-1-67">
<div class="image-container">
<figure class="image " id="m70-69-71"><img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2019/12/27/5e068e5707b08.jpeg" alt="El cantante Ricky Martin. Foto: Archivo El País" style="display: inline;"></figure><figcaption class="caption " id="m76-1-77" style="width: auto;">El cantante Ricky Martin volverá a Uruguay con su "Movimiento Tour". Foto: Archivo El País</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>

<p class="paragraph " id="pnull-m84-83-85"><b><a href="https://www.tvshow.com.uy/buscar?q=ricky+martin" target="_blank">Ricky Martin</a></b> arrancó el viernes en su tierra natal su nueva gira de conciertos mundial, <b>Movimiento</b>, con un éxito rotundo en un Coliseo de Puerto Rico José Miguel Agrelot de San Juan a rebosar de un público entregado desde el primer momento.</p>
<p class="paragraph " id="pnull-m133-1-134">Presentó el show con el que se podrá ver en el <b>Antel Arena</b>, el 2 de marzo para el que ya están todas las localidades agotadas.</p>
<div id="pnull-m225-2-226">
<div class="composite-captioned-image size_normal " id="m229-228-230">
<div class="image-container">
<figure class="image " id="m233-232-234"><img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2020/01/25/5e2c813ea9e52.jpeg" alt='Ricky Martin en el videoclip de "Tiburones". Foto: Captura de YouTube.' style="display: inline;"></figure><figcaption class="caption " id="m239-1-240">Ricky Martin en el videoclip de "Tiburones". Foto: Captura de YouTube.</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m139-2-140">“Me voy a dejar el alma en este escenario”, dijo nada más saltar sobre las tablas el artista puertorriqueño, que brillo en la noche de hoy sin artistas invitados a su concierto, salvo la canción que interpretó junto al cuatrista y compatriota Christian Nieves.</p>
<p class="paragraph " id="pnull-m145-3-146">Martin salió con ganas de agradar a su público en el primero de los tres conciertos del fin de semana en el Coliseo de Puerto Rico, una maratón que se está poniendo de moda entre otros cantantes de la isla.</p>
<p class="paragraph " id="pnull-m151-4-152">El excantante de Menudo abrió su repertorio de casi 20 canciones con “Cántalo”, a la que siguieron “La Bomba” e “Isla Bella”, temas, todos, que acompañaba un público de diferentes edades que tenía ganas de escuchar las canciones más conocidas de su repertorio.</p>
<div id="pnull-m265-6-266">
<div class="composite-captioned-image size_normal " id="m269-268-270">
<div class="image-container">
<figure class="image " id="m273-272-274"><img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2019/07/22/5d362296078c1.jpeg" alt="Los músicos Residente y Ricky Martin este lunes en las protestas. Foto: AFP" style="display: inline;"></figure><figcaption class="caption " id="m279-1-280" style="width: auto;">Los músicos Residente y Ricky Martin en las protestas de Puerto Rico. Foto: AFP</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m157-5-158">El artista, que no paró de cambiarse de vestuario durante todo el concierto, estuvo acompañado por un completo espectáculo de luces y de bailarines que adornaron a un Martin que se esforzó en todo momento por ganarse a sus seguidores, que no dejaron ni un asiento libre para ver el debut del artista en su nueva gira mundial.</p>
<p class="paragraph " id="pnull-m163-6-164">El cantante volvía así a un escenario en el que debutó en un ya lejano 2006 y al que no ha dejado de faltar desde entonces.</p>
<p class="paragraph " id="pnull-m169-7-170">Uno de los momentos estelares de la noche llegó con, no podía ser de otro modo, “Livin' La Vida Loca”, para el que apareció en el escenario con una chaqueta dorada que acompañaba con una pajarita y pantalón negro.</p>
<p class="paragraph " id="pnull-m175-8-176">Con ese tema se desató la locura Coliseo de Puerto Rico José Miguel Agrelot, lleno de un publico fiel que aplaudió sin parar al cantante.</p>
<p class="paragraph " id="pnull-m181-9-182">Siguió luego el cantante puertorriqueño con varios temas en inglés como “Loaded” y “Shake your bon bon”, todo acompañado de una coreografía muy estudiada y de una puesta en escena a la que no le faltó detalle.</p>
<p class="paragraph " id="pnull-m187-10-188">“Lola Lola”, “She bangs”, “Nobody wants to be lonely” fueron otros de los temas escogidos por el artista para esta noche.</p>
<p class="paragraph " id="pnull-m193-11-194">Tampoco faltó su clásico “María” que encendió a los miles de puertorriqueños que acudieron a verle antes de terminar con “Vente pa ca”, apoteosis de un buen concierto en el que Martin demostró que a pesar de acercarse a los 50 años se mantiene en plana forma y con ganas de agradar a sus compatriotas.</p>
<p class="paragraph " id="pnull-m199-12-200">El inicio de la gira en la capital caribeña antecede un recorrido del artista por todo el mundo con una batería de éxitos y nuevas canciones que ya son parte de la memoria musical una parcialidad que ya abarca varias generaciones.</p>
<p class="paragraph " id="pnull-m205-13-206">La escenografía es de Jaime King, quien dirigió las giras Livin 'La Vida Loca Tour (1999) y Black and White Tour (2007).</p>
<p class="paragraph " id="pnull-m211-14-212">Este mes Ricky Martin también se presentará en el Festival de Viña del Mar, en Chile antes de llegar a Uruguay.</p>
<p class="paragraph " id="pnull-m217-15-218">El festival, que se celebrará del 23 al 28 de febrero, también contará con la participación del español Pablo Alborán (que estará el 29 de febrero en Enjoy Punta del Este), el reguetonero puertorriqueño Ozuna, la cantautora mexicana Ana Gabriel y la chilena Mon Laferte. <br></p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/musica/ricky-martin-inicio-puerto-rico-gira-mundial-traera-uruguay-marzo.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/ricky-martin">Ricky Martin</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(3847, 'Ricky Martin', 'ricky-martin', this)"></span>
</li>
<li class="tag">
<a href="/noticias/antel-arena">Antel Arena</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(13414, 'Antel Arena', 'antel-arena', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m278-277-279">
<article class="articleModule article1col article1colv1 " id="m282-281-283" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/que-pasa/msp-coalicion-cuanto-cambiara-salud-proximo-gobierno.html">
<h1 itemprop="headline">El MSP de la coalición: ¿cuánto cambiará la salud en el próximo gobierno?</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Paula Barquet</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-02-09">
<meta itemprop="dateModified" content="2020-02-09">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/fallecio-anos-carlos-julio-pereyra-historico-dirigente-partido-nacional.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/fallecio-anos-carlos-julio-pereyra-historico-dirigente-partido-nacional.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/fallecio-anos-carlos-julio-pereyra-historico-dirigente-partido-nacional.html"></a>
<div class="image-container">
<a id="m286-285-287" class="image page-link " href="/informacion/politica/fallecio-anos-carlos-julio-pereyra-historico-dirigente-partido-nacional.html"><img alt="Carlos Julio Pereyra. Foto: Archivo El País" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/01/11/5e19f2598fcd0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m292-1-293" class="page-link " href="/informacion/politica/fallecio-anos-carlos-julio-pereyra-historico-dirigente-partido-nacional.html">OBITUARIO</a>
</div>
<h2 class="title">
<a id="m297-2-298" class="page-link " href="/informacion/politica/fallecio-anos-carlos-julio-pereyra-historico-dirigente-partido-nacional.html">Falleció a los 97 años Carlos Julio Pereyra, histórico dirigente del Partido Nacional</a>
</h2>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m302-3-303" class="page-link " href="/informacion/politica/fallecio-anos-carlos-julio-pereyra-historico-dirigente-partido-nacional.html">Política</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m315-314-316">
<article class="articleModule article1col article1colv1 article-sponsor " id="m319-318-320" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/judiciales/cae-primer-juicio-culpa-policias-corruptos-zona-iv.html">
<h1 itemprop="headline">Cae primer juicio por culpa de policías corruptos de Zona IV</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pamela Diaz</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-02-09">
<meta itemprop="dateModified" content="2020-02-09">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/economia-y-mercado/escenario-suba-salario-real.html"></a>
<a class="page-link article-icon fa fa-camera" href="/economia-y-mercado/escenario-suba-salario-real.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/economia-y-mercado/escenario-suba-salario-real.html"></a>
<div class="image-container">
<a id="m323-322-324" class="image page-link " href="/economia-y-mercado/escenario-suba-salario-real.html"><img alt="Foto: Pixabay" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/08/29/5d685c415be52.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m329-1-330" class="page-link " href="/economia-y-mercado/escenario-suba-salario-real.html">TEMA DE ANÁLISIS</a>
</div>
<h2 class="title">
<a id="m334-2-335" class="page-link " href="/economia-y-mercado/escenario-suba-salario-real.html">Escenario de suba en salario real para 2020</a>
</h2>
<div class="category economia-y-mercado" href="/economia-y-mercado">
<a id="m339-3-340" class="page-link " href="/economia-y-mercado/escenario-suba-salario-real.html">Economía y mercado</a><div id="m344-4-345" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m352-351-353">
<article class="articleModule article1col article1colv1 " id="m356-355-357" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/metamorfosis-frente-amplio.html">
<h1 itemprop="headline">La metamorfosis del Frente Amplio</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pamela Diaz</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-02-09">
<meta itemprop="dateModified" content="2020-02-09">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/luis-lacalle-pou-dirigentes-politicos-despidieron-carlos-julio-pereyra.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/luis-lacalle-pou-dirigentes-politicos-despidieron-carlos-julio-pereyra.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/luis-lacalle-pou-dirigentes-politicos-despidieron-carlos-julio-pereyra.html"></a>
<div class="image-container">
<a id="m360-359-361" class="image page-link " href="/informacion/politica/luis-lacalle-pou-dirigentes-politicos-despidieron-carlos-julio-pereyra.html"><img alt="Luis Lacalle Pou y Carlos Julio Pereyra" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2020/02/09/5e405c7d4f127.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m366-1-367" class="page-link " href="/informacion/politica/luis-lacalle-pou-dirigentes-politicos-despidieron-carlos-julio-pereyra.html">ADIÓS A UN “AMIGO”</a>
</div>
<h2 class="title">
<a id="m371-2-372" class="page-link " href="/informacion/politica/luis-lacalle-pou-dirigentes-politicos-despidieron-carlos-julio-pereyra.html">Lacalle Pou y dirigentes de todos los partidos políticos despidieron a Carlos Julio Pereyra</a>
</h2>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m376-3-377" class="page-link " href="/informacion/politica/luis-lacalle-pou-dirigentes-politicos-despidieron-carlos-julio-pereyra.html">Política</a><div id="m381-4-382" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m389-388-390" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/negocios/uruguay-volvio-ubicarse-paises-mundo-mayor-suba-precios.html">
<h1 itemprop="headline">Uruguay volvió a ubicarse entre los 20 países del mundo con mayor suba de precios</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pia Mesa</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-02-09">
<meta itemprop="dateModified" content="2020-02-09">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m393-392-394" class="image page-link " href="/negocios/noticias/banco-central-fijo-nuevas-reglas-contratacion-servicios-tercerizados.html"><img alt="Banco Central del Uruguay" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2019/11/14/5dcdb83ebf9c0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m399-1-400" class="page-link " href="/negocios/noticias/banco-central-fijo-nuevas-reglas-contratacion-servicios-tercerizados.html">Banco Central fijó nuevas reglas para la contratación de servicios tercerizados</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m404-2-405" class="page-link " href="/negocios/noticias/banco-central-fijo-nuevas-reglas-contratacion-servicios-tercerizados.html">Noticias</a><div id="m409-3-410" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m416-415-417" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/alvaro-delgado-hay-numeros-preocupantes-previsto.html">
<h1 itemprop="headline">Álvaro Delgado: “Hay números más preocupantes de lo previsto”</h1>
<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pamela Diaz</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2020-02-09">
<meta itemprop="dateModified" content="2020-02-09">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">

<a id="m420-419-421" class="image page-link " href="/negocios/noticias/asistencia-financiera-directa-bps-jubilaciones-minimas.html"><img alt="Fachada del BPS. Foto: Francisco FLores." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/12/30/5c29783caa76b.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m426-1-427" class="page-link " href="/negocios/noticias/asistencia-financiera-directa-bps-jubilaciones-minimas.html">Un 38% de la asistencia financiera directa al BPS es por jubilaciones mínimas</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m431-2-432" class="page-link " href="/negocios/noticias/asistencia-financiera-directa-bps-jubilaciones-minimas.html">Noticias</a><div id="m436-3-437" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-233316/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Se agranda la familia: Paula Echevarría confirmó que espera a su segundo hijo</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/agranda-familia-paula-echevarria-confirmo-espera-segundo-hijo.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">La conductora de Tarde o temprano está en la dulce espera.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/07/26/5d3b7d1e9d842.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/07/26/5d3b7d1e9d842.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-09" />
<meta itemprop="dateModified" content="2020-02-09" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/agranda-familia-paula-echevarria-confirmo-espera-segundo-hijo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/agranda-familia-paula-echevarria-confirmo-espera-segundo-hijo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/07/26/5d3b7d1e9d842.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/agranda-familia-paula-echevarria-confirmo-espera-segundo-hijo.html">Se agranda la familia: Paula Echevarría confirmó que espera a su segundo hijo</a>
</h3>

</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">La droga tabú que uno de cada tres uruguayos llegó a consumir alguna vez</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/salud/droga-tabu-tres-uruguayos-llego-consumir-vez.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pamela Diaz</span>
</span>
<span itemprop="description">Los tranquilizantes son la tercera droga más consumida por la población uruguaya. Eso sin contar que más de 246.000 uruguayos -algunos se repiten y otros no- han tomado antidepresivos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/08/5e3f6e9042eb9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/08/5e3f6e9042eb9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/08/5e3f6fa83cd24.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/08/5e3f6fa83cd24.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/08/5e3f6f78243e7.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/08/5e3f6f78243e7.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/08/5e3f6fdfcd387.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/08/5e3f6fdfcd387.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-09" />
<meta itemprop="dateModified" content="2020-02-09" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/droga-tabu-tres-uruguayos-llego-consumir-vez.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/droga-tabu-tres-uruguayos-llego-consumir-vez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/08/5e3f6e9042eb9.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/droga-tabu-tres-uruguayos-llego-consumir-vez.html">La droga tabú que uno de cada tres uruguayos llegó a consumir alguna vez</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Los golazos y el triunfo de Uruguay ante Colombia no fue suficiente para ir a Tokio</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/seleccion/preolimpico-uruguay-juega-ultima-chance-olimpico-colombia.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">La Celeste venció a la selección local en la última fecha del Preolímpico, pero no le alcanzó para meterse en los Juegos Olímpicos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/10/5e40c7c0c7a82.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/10/5e40c7c0c7a82.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-09" />
<meta itemprop="dateModified" content="2020-02-10" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/seleccion/preolimpico-uruguay-juega-ultima-chance-olimpico-colombia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/seleccion/preolimpico-uruguay-juega-ultima-chance-olimpico-colombia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/10/5e40c7c0c7a82.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/seleccion/preolimpico-uruguay-juega-ultima-chance-olimpico-colombia.html">Los golazos y el triunfo de Uruguay ante Colombia no fue suficiente para ir a Tokio</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Preolímpico: Las chances de Uruguay de clasificar a Tokio 2020 en la última fecha</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/seleccion/preolimpico-tokio-queda-lejos-uruguay-enfrenta-colombia.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">La Celeste venció a los locales y ahora tiene dos resultados que le sirven para acceder a los próximos Juegos Olímpicos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4094039ff95.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4094039ff95.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-09" />
<meta itemprop="dateModified" content="2020-02-09" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/seleccion/preolimpico-tokio-queda-lejos-uruguay-enfrenta-colombia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/seleccion/preolimpico-tokio-queda-lejos-uruguay-enfrenta-colombia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/09/5e4094039ff95.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/seleccion/preolimpico-tokio-queda-lejos-uruguay-enfrenta-colombia.html">Preolímpico: Las chances de Uruguay de clasificar a Tokio 2020 en la última fecha</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Brasil goleó a Argentina y dejó a Uruguay sin los Juegos Olímpicos de Tokio</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/preolimpico-argentina-brasil-uruguay-espera.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Los norteños superaron 3-0 a la Albiceleste y de esta manera ambas selecciones alcanzaron los dos cupos de Conmebol para el certamen.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/10/5e40c8c05693b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/10/5e40c8c05693b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-09" />
<meta itemprop="dateModified" content="2020-02-10" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/preolimpico-argentina-brasil-uruguay-espera.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/preolimpico-argentina-brasil-uruguay-espera.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/10/5e40c8c05693b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/preolimpico-argentina-brasil-uruguay-espera.html">Brasil goleó a Argentina y dejó a Uruguay sin los Juegos Olímpicos de Tokio</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Lacalle Pou y dirigentes de todos los partidos políticos despidieron a Carlos Julio Pereyra</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/luis-lacalle-pou-dirigentes-politicos-despidieron-carlos-julio-pereyra.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
 By <span itemprop="name"></span>
</span>
<span itemprop="description">Falleció a los 97 años el histórico líder del Movimiento Nacional de Rocha, diputado y senador de la República, Carlos Julio Pereyra. Así lo recordaron correligionarios y políticos de otros partidos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e405c7d4f127.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e405c7d4f127.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-09" />
<meta itemprop="dateModified" content="2020-02-09" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/luis-lacalle-pou-dirigentes-politicos-despidieron-carlos-julio-pereyra.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/luis-lacalle-pou-dirigentes-politicos-despidieron-carlos-julio-pereyra.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/09/5e405c7d4f127.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/luis-lacalle-pou-dirigentes-politicos-despidieron-carlos-julio-pereyra.html">Lacalle Pou y dirigentes de todos los partidos políticos despidieron a Carlos Julio Pereyra</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Edinson Cavani le dio la tranquilidad a PSG ante Lyon y quedó a uno de los 200</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/edinson-cavani-le-dio-tranquilidad-psg-lyon-quedo.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El &quot;Matador&quot; entró en el segundo tiempo del partido del Paris Saint-Germain cuando la visita se había puesto a un gol, pero marcó el 4-2 y le falta uno para alcanzar los 200 en el club.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4080f67d2dd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4080f67d2dd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e40836502019.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e40836502019.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-09" />
<meta itemprop="dateModified" content="2020-02-09" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/edinson-cavani-le-dio-tranquilidad-psg-lyon-quedo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/edinson-cavani-le-dio-tranquilidad-psg-lyon-quedo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/09/5e4080f67d2dd.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/edinson-cavani-le-dio-tranquilidad-psg-lyon-quedo.html">Edinson Cavani le dio la tranquilidad a PSG ante Lyon y quedó a uno de los 200</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Jonathan Urretaviscaya tendrá para seis meses de recuperación</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/jonathan-urretaviscaya-tendra-seis-meses-recuperacion.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Edward Piñón</span>
</span>
<span itemprop="description">Los aurinegros iniciaron la gestión con Rayados de Monterrey para que pueda quedarse toda la temporada en el club.&amp;nbsp;</span>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/08/5e3f68371c537.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/08/5e3f68371c537.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-09" />
<meta itemprop="dateModified" content="2020-02-09" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/jonathan-urretaviscaya-tendra-seis-meses-recuperacion.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/jonathan-urretaviscaya-tendra-seis-meses-recuperacion.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/08/5e3f68371c537.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/jonathan-urretaviscaya-tendra-seis-meses-recuperacion.html">Jonathan Urretaviscaya tendrá para seis meses de recuperación</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">El mensaje de "Urreta" tras la lesión y el apoyo de sus compañeros</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/mensaje-urreta-lesion-apoyo-companeros.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Desde jugadores de la selección uruguaya a futbolistas que actualmente están en Peñarol con él o que jugaron en otra época le mandaron fuerzas al &quot;Rayo&quot;.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e406c7909fd2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e406c7909fd2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e406f12af476.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e406f12af476.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e40701a9e006.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e40701a9e006.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e40709839fbc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e40709839fbc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e407183587f8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e407183587f8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4071dba6493.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4071dba6493.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e40726c18999.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e40726c18999.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4072fc8b715.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4072fc8b715.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-09" />
<meta itemprop="dateModified" content="2020-02-09" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/mensaje-urreta-lesion-apoyo-companeros.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/mensaje-urreta-lesion-apoyo-companeros.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/09/5e406c7909fd2.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/mensaje-urreta-lesion-apoyo-companeros.html">El mensaje de "Urreta" tras la lesión y el apoyo de sus compañeros</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<h1 itemprop="headline">Mirá el gol de Thiago Vecino para que Nacional gane la Saitama City Cup en Japón</h1>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/nacional-confirmado-jugar-japon-tres-volantes.html">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Juan Pablo Romero</span>
</span>
<span itemprop="description">El tanto de los tricolores fue en el minuto 51 después de un buen centro de Armando Méndez. Munúa probó otro sistema táctico en este partido, con un 4-1-4-1.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4042c957e52.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4042c957e52.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4042f77af39.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4042f77af39.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4043a1a672f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4043a1a672f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4043dac28f9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2020/02/09/5e4043dac28f9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2020-02-09" />
<meta itemprop="dateModified" content="2020-02-09" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/nacional-confirmado-jugar-japon-tres-volantes.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/nacional-confirmado-jugar-japon-tres-volantes.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/02/09/5e4042c957e52.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/nacional-confirmado-jugar-japon-tres-volantes.html">Mirá el gol de Thiago Vecino para que Nacional gane la Saitama City Cup en Japón</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
<div>
<style> .sr-bb .sr-sja-player__wrapper, .sr-bb .sr-sja-player__wrapper-goalkeeper {background-color:#f4f4f4;}
    .article-category-ovacion-basquetbol .srt-base-1 {background-color:#f4f4f4;} 
    </style>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-233316" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();

</script></div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m13978-13977-13979">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2019</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
googletag.cmd.push(function() {
	if(googletag && googletag.pubads){
		let cxSegments = googletag.pubads().getTargeting('cxsegments');	
		const cxSegmentCheck = "8n3kapxdf1lx";
		
		if(cxSegments.includes(cxSegmentCheck)){
		
			let att = document.createAttribute("data-fxo-widget");
			att.value = "eyJ0aGVtZSI6IiMyZDg2YzIiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiMyZDg2YzIiLCJsYWJlbCI6Ikl2YW4gQm90IC0gRWwgUGFpcyJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIMK/cXVlcmVzIHN1c2NyaWJpcnRlPyJ9";
		

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.setAttributeNode(att);
				js.src = "https://widget.flowxo.com/embed.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'flowxo-sdk'));
						
		}
	}
});
</script>
</div>
<style>
    #fxo-widget-iframe {z-index: 99;}
    .scroll-top {display:none !important;}
</style>
<div style="display:none"><script>
$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><'+'/d'+'iv>');
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>
</div>
<div style="display:none">
<script>
		googletag.cmd.push(function() {
			window.timeoutFix = setTimeout(function(){
				var event = new Event('customSizeTrigger');
				window.dispatchEvent(event);
				console.log("Evento disparado mediante timeout.");
			}, 1800);
		});
		window.addEventListener('sizeDefinitionTriggered', function () {
				clearTimeout(window.timeoutFix);
				console.log("Se limpia timeout por disparo de evento.");
			});
	</script>
</div>
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board4.board-tv.dynamic-board5.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/css/fix_design_home-board.board2.css">
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,musica"; //CHANGE THIS
        _sf_async_config.authors = "Nicolas Lauber"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">

        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "233316", "section": "tvshow/musica", "authors": "nicolas-lauber", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

        
                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
        
    </script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
