<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="El Plan de la Mariposa vuela por Montevideo" />
<meta name="twitter:description" content="Cinco &lt;b&gt;hermanos argentinos&lt;/b&gt; forman una banda que crece" />
<meta name="twitter:text:description" content="Cinco &lt;b&gt;hermanos argentinos&lt;/b&gt; forman una banda que crece" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84b87466f16.jpeg?1517517303" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="148530" />
<meta name="cXenseParse:recs:publishtime" content="2018-02-15T04:00:00-03:00" />
<meta name="cXenseParse:section" content="tvshow/musica" />
<meta name="cXenseParse:recs:section" content="tvshow/musica" />
<meta name="cXenseParse:conceptos" content="montevideo" />
<meta name="cXenseParse:conceptos" content="mariposa" />
<meta name="cXenseParse:conceptos" content="vuela" />
<meta name="cXenseParse:conceptos" content="plan" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="montevideo, mariposa, vuela, plan">
<meta name="description" content="Cinco hermanos argentinos forman una banda que crece">
<meta property="og:title" content="El Plan de la Mariposa vuela por Montevideo" />
<meta property="og:url" content="http://www.tvshow.com.uy/tvshow/musica/plan-mariposa-vuela-montevideo.html" />
<meta property="og:description" content="Cinco &lt;b&gt;hermanos argentinos&lt;/b&gt; forman una banda que crece" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84b87466f16.jpeg?1517517303" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="video.other" />
<meta property="article:tag" content="musica" />
<meta property="article:tag" content="Solitario Juan" />
<meta property="article:tag" content="El Plan de la Mariposa" />
<title>                                                                El Plan de la Mariposa vuela por Montevideo - Musica - Tvshow - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1517517303" />
<link rel="stylesheet" href="/css/categories.css?d=1518695337" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1517517303" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1517517303" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/global_public.js?1517517303" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/musica"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1517517303" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1141831614024345432']);
        cX.callQueue.push(['sendPageViewEvent']);

        cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'musica,Solitario Juan,El Plan de la Mariposa';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_musica'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1517517303" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            var spage = "tvshow/musica";
            var sas = sas || {};
            var adsFilterTags = getAdFilter();
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
            });
            sas.cmd.push(function() {
                if(typeof sas_page_pos[spage] != 'undefined'){
                    sas.call("onecall", {
                        siteId: sas_page_pos[spage].stid, /*63159*/
                        pageId: sas_page_pos[spage].pgid /*491402*/,
                        formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                        target: adsFilterTags
                    });
                }
            });
            //-->
        </script>
<script type="text/javascript" src="/advertisement/pages"></script>
<script>
            if(print_location!="uruguay"){
                (function(d, s, id)
                { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }

                (document, 'script', 'nativo-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1517517303" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1517517303">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1517517303">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1517517303">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1517517303">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1517517303">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1517517303">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1517517303">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1517517303">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1517517303">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1517517303">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1517517303">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1517517303">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1517517303">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/tv/manifest.json?1517517303">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1517517303">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-musica">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_top_megabanner", [728, 90], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS<>""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });
    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:180,waitUntilRefreshAd:180});
    gtsur.newglobal.addSlot();
}
</script><div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Tvshow</a>
<span class="fa fa-chevron-right"></span>
<a href="/musica">Musica</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/clear.png?1517517219" alt="clear" />
</span>
<span class="weather-place">
Montevideo,
T 16&deg; H 82% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/ovacion/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/ovacion/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/ovacion/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/ovacion/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="especiales" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Musica</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
  googletag.pubads().definePassback('/50548021/elpais_top_megabanner', [728, 90]).setTargeting('site', ['www.elpais.com.uy']).setTargeting('type', ['noticia']).setTargeting('noads', ['sexo']).display();
}
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/plan-mariposa-vuela-montevideo.html">
<meta itemprop="headline">El Plan de la Mariposa vuela por Montevideo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">Cinco &lt;b&gt;hermanos argentinos&lt;/b&gt; forman una banda que crece</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84b87466f16.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84b87466f16.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">El riesgo</span>
<span itemprop="description">&quot;El riesgo&quot;, de El Plan de la Mariposa</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/02/14/5a84b7c1b0477.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/musica/plan-mariposa-vuela-montevideo.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-02-14" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-15" />
<meta itemprop="dateModified" content="2018-02-15" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="jueves, 15 febrero 2018 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/musica/plan-mariposa-vuela-montevideo.html" data-title="El Plan de la Mariposa vuela por Montevideo" id="article-148530" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="pnull-m27-26-28">Show</span>
</div>
<div class="title-container">
<h1 class="title " id="pnull-m32-31-33">El Plan de la Mariposa vuela por Montevideo</h1>
</div>
<div class="epigraph-container">
<p class="epigraph " id="pnull-m37-36-38">Cinco <b>hermanos argentinos</b> forman una banda que crece</p>
</div>
</div>
<div class="main-media-container">

</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="pnull-m42-41-43">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m46-45-47">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div class="author " id="m50-49-51">Belén Fourment</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div class="hidden-module " id="m60-2-61">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-video composite-captioned-image " id="m211-1-212">
<div class="video-container " id="m215-214-216">
<figure class="image " id="m219-218-220"><img src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/02/14/5a84b87466f16.jpeg" alt="El Plan de la Mariposa" style="display: inline;"></figure><div class="fa fa-video-camera icon42-white video-module " id="m225-1-226"><a class="video-play" href="MOJhJkre-po" data-source="youtube_v3" data-media-id="MOJhJkre-po" target="_blank"></a></div>
<figcaption class="caption " id="m231-2-232">"El riesgo", de El Plan de la Mariposa</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph " id="pnull-m84-83-85">Hay algo muy uruguayo en el mestizaje que define al rock de El Plan de la Mariposa, y sin embargo, es la primera vez que esta banda argentina cruza el río para tocar aquí, ante un público que los empieza a conocer. Con base en cinco hermanos de Necochea que bien podrían ser de los países nórdicos (pieles blanquísimas, cabellos rubios, cuerpos huesudos), esta banda empezó a editar discos a comienzos de esta década, y desde entonces ha ido ascendiendo círculos en el circuito de salas de Buenos Aires, hasta agotar espacios como el Teatro Vorterix e integrarse en la grilla de festivales.</p>
<p class="paragraph " id="pnull-m97-1-98">Su trabajo <i>Devorando intensidad</i>, que es del año pasado, parece ser la madurez de un grupo que se define como de “rock libre”, para evitar las etiquetas y así poder mezclar a piacere cualquier influencia musical.</p>
<p class="paragraph " id="pnull-m103-2-104">En eso y en la presencia de candombe que es permanente en su discografía (tiene cuatro discos de estudio y uno en vivo), la banda tiene un dejo uruguayo que la acerca más a Cuatro Pesos de Propina y por momentos a La Chancha o La Vela Puerca, y no tanto a las bandas argentinas que se han hecho escuchar aquí en los últimos años, como el caso de Los Espíritus, por supuesto Él Mató, Indios o Francisca y los Exploradores.</p>
<h2 class="content-title " id="pnull-m128-3-129">“La Vela nos encanta mucho; de hecho, en el disco 'Danza de Antalgia' (que además fue mezclado por el uruguayo Julio Berta) el Enano y el Cebolla cantaron los dos. Estamos muy conectados con la música uruguaya”, dice el cantante Sebastián Andersen a El País, en charla telefónica desde Valizas y en el medio de una gira que tuvo al grupo por Punta del Este, José Ignacio, La Pedrera, Aguas Dulces y La Barra, y que ahora los trae a Montevideo. Esta noche, la troupe argentina será la invitada de Edú “Pitufo” Lombardo y Senda 7 en un show compartido en el patio del Museo del Carnaval (Rambla y Maciel), para el que hay entradas anticipadas en Abitab. Y mañana tocará en Solitario Juan (José Enrique Rodó 1830).</h2>
<p class="paragraph " id="pnull-m115-4-116">“La idea es que sea una primera venida para después empezar a venir más seguido”, dice Andersen, y asegura que el mayor logro de El Plan de la Mariposa es seguir encontrando un lugar donde tocar, donde mostrar la música. Y no importa si es en el Lollapalooza o si es abriendo un show de Manu Chao, como les ha tocado: lo importante es sacar las canciones para afuera y que le lleguen al público.</p>
<p class="paragraph " id="pnull-m121-5-122">“A nosotros nos gusta mucho tocar. El logro tiene que ver con salir de gira, viajar, conocer nuevas maneras de vivir que te hacen pensar en tu propia manera de vivir. Eso nos alucina mucho y estamos muy agradecidos de poder hacerlo”, asegura el cantante.</p>
<div class="composite-related " id="pnull-m135-6-136">
<div class="module-label">RELACIONADAS</div>
<ul class="collection page-collection " id="m139-138-140"><div id="m200-199-201" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m139-138-140">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/musica/tres-opciones-jazz-musica-barroca.html">
<meta itemprop="headline">Tres opciones, del jazz a la música barroca<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Carlos Reyes</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14">
<meta itemprop="dateModified" content="2018-02-14">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="related-link page-item-link " id="m204-203-205" href="/musica/tres-opciones-jazz-musica-barroca.html">Tres opciones, del jazz a la música barroca</a>
</div></ul>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/musica/plan-mariposa-vuela-montevideo.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/musica">musica</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(192, 'musica', 'musica', this)"></span>
</li>
<li class="tag">
<a href="/noticias/solitario-juan-1">Solitario Juan</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(28018, 'Solitario Juan', 'solitario-juan-1', this)"></span>
</li>
<li class="tag">
<a href="/noticias/el-plan-de-la-mariposa">El Plan de la Mariposa</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(106275, 'El Plan de la Mariposa', 'el-plan-de-la-mariposa', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/ano-ideal-homenajear-cantidad-compositores.html">
<meta itemprop="headline">Un año ideal para homenajear a una cantidad de compositores</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description">De Mariano Mores a Rossini, una serie de aniversarios de la música culta</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84b15f2db3a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84b15f2db3a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-15" />
<meta itemprop="dateModified" content="2018-02-15" />
</div>
<div class="image-container">
<a href="/musica/ano-ideal-homenajear-cantidad-compositores.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/14/5a84b15f2db3a.jpeg" alt="Mariano Mores">
</a>
</div>
<h3 class="title">
<a href="/musica/ano-ideal-homenajear-cantidad-compositores.html">Un año ideal para homenajear a una cantidad de compositores</a>
</h3>
<div class="category">
<a href="/musica">Musica</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/nuevo-videoclip-jimena-baron-romantico-candente.html">
<meta itemprop="headline">El nuevo videoclip de Jimena Barón es romántico y candente</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description">La cantante y actriz estrenó video y canción en el Día de los Enamorados</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a847db1f2e8e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a847db1f2e8e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a848b27530d1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a848b27530d1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">&quot;Que regreses tú&quot;, Jimena Barón</span>
<span itemprop="description">&quot;Que regreses tú&quot;, Jimena Barón</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/02/14/5a847ce886bd3.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/musica/nuevo-videoclip-jimena-baron-romantico-candente.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-02-14" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-15" />
<meta itemprop="dateModified" content="2018-02-15" />
</div>
<div class="image-container">
<a href="/musica/nuevo-videoclip-jimena-baron-romantico-candente.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/14/5a847db1f2e8e.jpeg" alt="Jimena Barón">
</a>
</div>
<h3 class="title">
<a href="/musica/nuevo-videoclip-jimena-baron-romantico-candente.html">El nuevo videoclip de Jimena Barón es romántico y candente</a>
</h3>
<div class="category">
<a href="/musica">Musica</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/tres-opciones-jazz-musica-barroca.html">
<meta itemprop="headline">Tres opciones, del jazz a la música barroca</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Carlos Reyes</span>
</span>
<span itemprop="description">Un fin de semana con varios conciertos junto a la playa</span>
 <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a847972a572f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a847972a572f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="image-container">
<a href="/musica/tres-opciones-jazz-musica-barroca.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/14/5a847972a572f.jpeg" alt="Kiko Veneno">
</a>
</div>
<h3 class="title">
<a href="/musica/tres-opciones-jazz-musica-barroca.html">Tres opciones, del jazz a la música barroca</a>
</h3>
<div class="category">
<a href="/musica">Musica</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/libros/morrissey-relato-provocador.html">
<meta itemprop="headline">Morrissey: el relato de un provocador</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">La biografía del polémico cantante, que además tiene nuevo disco, está en librerías</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a8364ba7e0d3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a8364ba7e0d3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e23b732e7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e23b732e7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Spent The Day In Bed</span>
<span itemprop="description">&quot;Spent The Day In Bed&quot;, lo nuevo de Morrissey</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2017/09/19/59c13a129badc.jpeg" />
 <meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/libros/morrissey-relato-provocador.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2017-09-19" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="image-container">
<a href="/libros/morrissey-relato-provocador.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/13/5a8364ba7e0d3.jpeg" alt="Morrissey">
</a>
</div>
<h3 class="title">
<a href="/libros/morrissey-relato-provocador.html">Morrissey: el relato de un provocador</a>
</h3>
<div class="category">
<a href="/libros">Libros</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/uruguay-me-senti-mi-casa.html">
<meta itemprop="headline">“En Uruguay me sentí en mi casa”</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Carlos Reyes</span>
</span>
<span itemprop="description">El músico francés dará un concierto de despedida en la Zavala Muniz luego de 12 años en el país</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a81ed7ec8294.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/12/5a81ed7ec8294.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-13" />
<meta itemprop="dateModified" content="2018-02-13" />
</div>
<div class="image-container">
<a href="/musica/uruguay-me-senti-mi-casa.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/12/5a81ed7ec8294.jpeg" alt="Greg Cheynet">
</a>
 </div>
<h3 class="title">
<a href="/musica/uruguay-me-senti-mi-casa.html">“En Uruguay me sentí en mi casa”</a>
</h3>
<div class="category">
<a href="/musica">Musica</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/pinocho-sosa-zingaros-vuelven-escenarios.html">
<meta itemprop="headline">Pinocho Sosa y Zíngaros vuelven a los escenarios</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">El grupo había anunciado ayer que no se presentaría más en Montevideo, tras un entredicho con sus pares de categoría, Aristophanes. Daecpu pide calma y bajar el perfil.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/09/5a7dc58b0096a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/09/5a7dc58b0096a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-12" />
<meta itemprop="dateModified" content="2018-02-12" />
</div>
<div class="image-container">
<a href="/musica/pinocho-sosa-zingaros-vuelven-escenarios.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/02/09/5a7dc58b0096a.jpeg" alt="Zíngaros 2018">
</a>
</div>
<h3 class="title">
<a href="/musica/pinocho-sosa-zingaros-vuelven-escenarios.html">Pinocho Sosa y Zíngaros vuelven a los escenarios</a>
</h3>
<div class="category">
<a href="/musica">Musica</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m860-859-861">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m823-822-824">
<article class="articleModule article1col article1colv1 " id="m827-826-828" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/enojo-comunistas-forma-vazquez-removio-muniz.html">
<meta itemprop="headline">Los comunistas se enojaron por la forma en que Vázquez removió a Susana Muñiz<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-15">
<meta itemprop="dateModified" content="2018-02-15">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/enojo-comunistas-forma-vazquez-removio-muniz.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/enojo-comunistas-forma-vazquez-removio-muniz.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/enojo-comunistas-forma-vazquez-removio-muniz.html"></a>
<div class="image-container">
<a id="m831-830-832" class="image page-link " href="/informacion/enojo-comunistas-forma-vazquez-removio-muniz.html"><img alt="Susana Muñiz. Foto: Fernando Ponzetto" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/02/14/5a84e1b4869c7.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m837-1-838" class="page-link " href="/informacion/enojo-comunistas-forma-vazquez-removio-muniz.html">DEMOSTRACIÓN DE AUTORIDAD</a>
</div>
<h3 class="title">
<a id="m842-2-843" class="page-link " href="/informacion/enojo-comunistas-forma-vazquez-removio-muniz.html">Vázquez descabeza la cúpula política de ASSE ante crisis por contrato</a>
</h3>
<div class="category informacion" href="/informacion">
<a id="m847-3-848" class="page-link " href="/informacion/enojo-comunistas-forma-vazquez-removio-muniz.html">Información</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m786-785-787">
<article class="articleModule article1col article1colv1 " id="m790-789-791" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/carrera-politica-toda-velocidad-tumbos.html">
<meta itemprop="headline">Una carrera política a toda velocidad, pero a los tumbos<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-15">
<meta itemprop="dateModified" content="2018-02-15">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/carrera-politica-toda-velocidad-tumbos.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/carrera-politica-toda-velocidad-tumbos.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/carrera-politica-toda-velocidad-tumbos.html"></a>
<div class="image-container">
<a id="m794-793-795" class="image page-link " href="/informacion/carrera-politica-toda-velocidad-tumbos.html"><img alt="Susana Muñiz por Arotxa" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/02/14/5a84b5f85ef6b.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m800-1-801" class="page-link " href="/informacion/carrera-politica-toda-velocidad-tumbos.html">CRISIS EN ASSE: UN FINAL ANTICIPADO</a>
</div>
<h3 class="title">
<a id="m805-2-806" class="page-link " href="/informacion/carrera-politica-toda-velocidad-tumbos.html">Una carrera política a toda velocidad, pero a los tumbos</a>
</h3>
<div class="category informacion" href="/informacion">
<a id="m810-3-811" class="page-link " href="/informacion/carrera-politica-toda-velocidad-tumbos.html">Información</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m749-748-750">
<article class="articleModule article1col article1colv2 detailsOverImage article-icon article-icon-foto-camera " id="m753-752-754" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/masacre-colegio-florida-exalumno.html">
<meta itemprop="headline">Masacre en colegio de Florida<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-15">
<meta itemprop="dateModified" content="2018-02-15">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/mundo/masacre-colegio-florida-exalumno.html"></a>
<a class="page-link article-icon fa fa-camera" href="/mundo/masacre-colegio-florida-exalumno.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/mundo/masacre-colegio-florida-exalumno.html"></a>
<div class="image-container">
<a id="m757-756-758" class="image page-link " href="/mundo/masacre-colegio-florida-exalumno.html"><img alt="Alumnas de la escuela secundaria Marjory Stoneman Douglas no encuentran explicación a lo que acaba de pasar. Foto: AFP" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/02/14/5a84e32e147fe.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m763-1-764" class="page-link " href="/mundo/masacre-colegio-florida-exalumno.html">VIOLENCIA EN EE.UU.</a>
</div>
<h3 class="title">
<a id="m768-2-769" class="page-link " href="/mundo/masacre-colegio-florida-exalumno.html">Masacre en colegio de Florida reabre el debate por tenencia de armas</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m773-3-774" class="page-link " href="/mundo/masacre-colegio-florida-exalumno.html">Mundo</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
 <div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m722-721-723" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/empate-ilusiona.html">
<meta itemprop="headline">Un empate que ilusiona<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Juan Pablo Romero</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-15">
<meta itemprop="dateModified" content="2018-02-15">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m726-725-727" class="image page-link " href="/ovacion/futbol/empate-ilusiona.html"><img alt="Christian Oliva en el partido entre Nacional y Banfield en Buenos Aires. Foto: AFP." src="https://sc2.elpais.com.uy/files/image_125_153/files/crop/uploads/2018/02/14/5a84e77d6dc6f.r_1518662901924.654-0-2301-2000.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m732-1-733" class="page-link " href="/ovacion/futbol/empate-ilusiona.html">Un empate que ilusiona a Nacional pensando en la revancha de local</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/ovacion/futbol">
<a id="m737-2-738" class="page-link " href="/ovacion/futbol/empate-ilusiona.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m695-694-696" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/atenti-bohemio-rival-cuidado.html">
<meta itemprop="headline">¡Atenti! El "Bohemio", un rival para tener cuidado<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-15">
<meta itemprop="dateModified" content="2018-02-15">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m699-698-700" class="image page-link " href="/ovacion/futbol/atenti-bohemio-rival-cuidado.html"><img alt="Foto: archivo El País." src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/02/14/5a847c0f1c595.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m705-1-706" class="page-link " href="/ovacion/futbol/atenti-bohemio-rival-cuidado.html">¿Qué precauciones debe tomar Peñarol para enfrentar a Wanderers?</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/ovacion/futbol">
<a id="m710-2-711" class="page-link " href="/ovacion/futbol/atenti-bohemio-rival-cuidado.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-148530/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">

</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script><script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_atf1", [300, 250], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS!=""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });

    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing     .listing-title      a {height: 74px;}
	.board-most-listing     .social-share {display: none;}
        article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
        {
            height: 100px;
        }
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item article-icon article-icon-tv first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/banfield-nacional-libertadores-tercera-fase.html">
<meta itemprop="headline">Nacional lo dejó escapar en la hora</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">El tricolor lo ganaba 2-1 con goles de Sebastián Fernández y Alfonso Espino, pero en los descuentos lo empató Darío Cvitanich para Banfield, que ahora viajará a Montevideo para jugar la revancha el miércoles 21 de febrero en el Gran Parque Central.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84bfc12b8dd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84bfc12b8dd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Banfield 2 - Nacional 2 Libertadores</span>
<span itemprop="description">Banfield 2 - Nacional 2 Libertadores</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/02/14/5a84d158c239d.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/ovacion/futbol/banfield-nacional-libertadores-tercera-fase.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-02-14" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="listing-image image">  <a class="page-link" href="/ovacion/futbol/banfield-nacional-libertadores-tercera-fase.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/banfield-nacional-libertadores-tercera-fase.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/14/5a84bfc12b8dd.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/banfield-nacional-libertadores-tercera-fase.html">Nacional lo dejó escapar en la hora</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/nicolas-jesus-cruz-autor-disparos-colegio.html">
<meta itemprop="headline">Quién es Nicolás de Jesús Cruz, el autor de los disparos en colegio de Florida</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">La Policía detuvo al sospechoso y aseguró que no es un alumno actual de la institución educativa.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84bd02ede38.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84bd02ede38.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/nicolas-jesus-cruz-autor-disparos-colegio.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/nicolas-jesus-cruz-autor-disparos-colegio.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/14/5a84bd02ede38.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/nicolas-jesus-cruz-autor-disparos-colegio.html">Quién es Nicolás de Jesús Cruz, el autor de los disparos en colegio de Florida</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/judicial-pagar-enfermero-encarcelado-forma-indebida.html">
<meta itemprop="headline">Enfermero gana juicio al Estado por $ 6.450.000</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">El hombre pasó tres años en prisión acusado de matar a sus pacientes terminales en un caso que tuvo repercusiones mundiales.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4bb6d70738.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4bb6d70738.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judicial-pagar-enfermero-encarcelado-forma-indebida.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judicial-pagar-enfermero-encarcelado-forma-indebida.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b4bb6d70738.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judicial-pagar-enfermero-encarcelado-forma-indebida.html">Enfermero gana juicio al Estado por $ 6.450.000</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/nuevo-tiroteo-escuela-estados-unidos-deja-muertos.html">
<meta itemprop="headline">Al menos 17 muertos en tiroteo en escuela secundaria en Florida</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">&quot;Mi hija, en este momento, todavía está atrapada en un armario. Teme hablar&quot;, dijo a CBS News un hombre que se identificó como Caesar Figueroa y dijo que su hija estaba dentro de la escuela.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d4fe033c1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d4fe033c1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d4fe4a0e7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d4fe4a0e7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d4fe28ea0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d4fe28ea0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d53660514.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d53660514.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84ad4eb70fb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84ad4eb70fb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84b4a1b4414.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84b4a1b4414.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84aadb17bed.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84aadb17bed.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84aadac0c9e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84aadac0c9e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/nuevo-tiroteo-escuela-estados-unidos-deja-muertos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/nuevo-tiroteo-escuela-estados-unidos-deja-muertos.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/14/5a84d4fe033c1.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/nuevo-tiroteo-escuela-estados-unidos-deja-muertos.html">Al menos 17 muertos en tiroteo en escuela secundaria en Florida</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/muniz-campana-descarnada-desleal-derecha-impidio-cumplir-objetivos-asse.html">
<meta itemprop="headline">Muñiz: "Campaña descarnada y desleal de la derecha" impidió cumplir objetivos en ASSE</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">Esa campaña, dice la expresidenta en una carta a Vázquez, es de “una derecha entre cuyos intereses están los de algunas corporaciones a quienes no les sirve que ASSE continúe liderando la reforma de la salud y mejorando”.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/27/59cb26eb694c6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/27/59cb26eb694c6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/muniz-campana-descarnada-desleal-derecha-impidio-cumplir-objetivos-asse.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/muniz-campana-descarnada-desleal-derecha-impidio-cumplir-objetivos-asse.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/27/59cb26eb694c6.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/muniz-campana-descarnada-desleal-derecha-impidio-cumplir-objetivos-asse.html">Muñiz: "Campaña descarnada y desleal de la derecha" impidió cumplir objetivos en ASSE</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policia-guardia-heridos-robo-remesa.html">
<meta itemprop="headline">Un policía y un guardia resultaron heridos durante intento de robo a una remesa</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">Los delincuentes dejaron abandonados los autos en los que llegaron y huyeron a pie. A las pocas cuadras robaron una camioneta y lograron escapar.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d42eac3ea.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d42eac3ea.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84c1807b017.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84c1807b017.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84c180be653.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84c180be653.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84c181107d6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84c181107d6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84c18153ee1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84c18153ee1.jpeg" />
<meta itemprop="width" content="969" />
 <meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d42f02e52.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d42f02e52.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d42f3a1c2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84d42f3a1c2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policia-guardia-heridos-robo-remesa.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policia-guardia-heridos-robo-remesa.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/14/5a84d42eac3ea.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policia-guardia-heridos-robo-remesa.html">Un policía y un guardia resultaron heridos durante intento de robo a una remesa</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/tres-formas-superar-dificultades-gif-protagonizado-suarez-messi-jordi-alba.html">
<meta itemprop="headline">"Tres formas de superar dificultades", el gif protagonizado por Suárez, Messi y Jordi Alba</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Bruno Scelza</span>
</span>
<span itemprop="description">Usuarios de Twitter de todo el mundo enloquecen con las distintas formas de resolver un problema que encuentran los jugadores del Barcelona.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a841db64f57a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a841db64f57a.jpeg" />
 <meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/tres-formas-superar-dificultades-gif-protagonizado-suarez-messi-jordi-alba.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/tres-formas-superar-dificultades-gif-protagonizado-suarez-messi-jordi-alba.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/14/5a841db64f57a.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/tres-formas-superar-dificultades-gif-protagonizado-suarez-messi-jordi-alba.html">"Tres formas de superar dificultades", el gif protagonizado por Suárez, Messi y Jordi Alba</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/fallecio-jockey-uruguayo-baleado-cabeza-tiroteo.html">
<meta itemprop="headline">Falleció el jockey uruguayo que fue baleado en la cabeza hace siete meses</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">Nahuel Hernández Valiente, de 21 años, fue herido cuando balearon el vehículo en que viajaba junto a&amp;nbsp;José Lenin Marano, quien falleció en el lugar.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e0313ddfb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5e0313ddfb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84afa1412ba.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a84afa1412ba.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
 <img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/fallecio-jockey-uruguayo-baleado-cabeza-tiroteo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/fallecio-jockey-uruguayo-baleado-cabeza-tiroteo.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b5e0313ddfb.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/fallecio-jockey-uruguayo-baleado-cabeza-tiroteo.html">Falleció el jockey uruguayo que fue baleado en la cabeza hace siete meses</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/vazquez-removio-asse-susana-muniz-mario-ardus-rodriguez-rienzi.html">
<meta itemprop="headline">Vázquez removió de ASSE a Susana Muñiz, Mauricio Ardus y Jorge Rodríguez Rienzi</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Lucía Baldomir</span>
</span>
<span itemprop="description">La decisión surge a partir del escándalo que se generó luego que Ardus, vicepresidente del organismo, contrató a su nuera.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/06/5a2890ae23e54.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/06/5a2890ae23e54.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a845e5db34c8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/14/5a845e5db34c8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/vazquez-removio-asse-susana-muniz-mario-ardus-rodriguez-rienzi.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/vazquez-removio-asse-susana-muniz-mario-ardus-rodriguez-rienzi.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/06/5a2890ae23e54.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/vazquez-removio-asse-susana-muniz-mario-ardus-rodriguez-rienzi.html">Vázquez removió de ASSE a Susana Muñiz, Mauricio Ardus y Jorge Rodríguez Rienzi</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/chilenos-escuchaban-musica-ocultaban-dia.html">
<meta itemprop="headline">Los chilenos no escuchaban música y se ocultaban de día</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Testimonios de los vecinos revelan que la banda se movía con discreción.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a836b1ebd316.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/13/5a836b1ebd316.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-14" />
<meta itemprop="dateModified" content="2018-02-14" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/chilenos-escuchaban-musica-ocultaban-dia.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/chilenos-escuchaban-musica-ocultaban-dia.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/02/13/5a836b1ebd316.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/chilenos-escuchaban-musica-ocultaban-dia.html">Los chilenos no escuchaban música y se ocultaban de día</a>
</h3>
</div>
 </div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script><script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_midbtf1", [300, 250], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS!=""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });

    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<div class="shopping-board">
</div>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-148530" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bottom"); </script>
</div>
<script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(googletag.defineSlot("/50548021/elpais_bottom_megabanner", [728, 90], gtsur.newglobal.createAdsIdRandom()).setTargeting('site', [window.location.host]).addService(googletag.pubads()));
    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script><script>
// TAG audiencias
$(function() {
    $('[id^="sas_"]').click(function() {
                    var url = $(this).find('a').attr('href')
                    var ins_id = url.split('&')[1].split('=')[1]
                    cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
                    cX.callQueue.push(['sendEvent', 'parameters', { ins_id: ins_id}]);
                    console.log(url);
                    console.log(ins_id);
    });
});

</script>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m264-263-265">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2018</p>
</div>
<a href="/" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="body-bottom">
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,musica"; //CHANGE THIS
        _sf_async_config.authors = "Belen Fourment"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
        addthis.addEventListener('addthis.menu.open', menuOpen);
        addthis.addEventListener('addthis.menu.close', menuOpen);
        addthis.addEventListener('addthis.menu.share', menuOpen);
        function menuOpen(evt) {
            if ($('.at-expanded-menu-load').length) {
                $('.at-expanded-menu-load').html('Ver más');
            }
            if($('.at-expanded-menu-top-services-header').length) {
                $('.at-expanded-menu-top-services-header').html('Top Servicios');
            }
        }
        function loadAddThis() {
            addthis.init()
        }
    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js"></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js"></script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
