<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Eté &amp; Los Problems lanzó el disco del año, y Ernesto Tabárez habla de los detalles" />
<meta name="twitter:description" content="La banda de rock estrenó hoy &lt;b&gt;Hambre&lt;/b&gt;, su cuarto disco y uno de los más esperados de 2018 a nivel nacional" />
<meta name="twitter:text:description" content="La banda de rock estrenó hoy &lt;b&gt;Hambre&lt;/b&gt;, su cuarto disco y uno de los más esperados de 2018 a nivel nacional" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c08492c615a0.jpeg?1543985174" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="185955" />
<meta name="cXenseParse:recs:publishtime" content="2018-12-06T04:00:00-03:00" />
<meta name="cXenseParse:section" content="tvshow/musica" />
<meta name="cXenseParse:recs:section" content="tvshow/musica" />
<meta property="cXenseParse:conceptos" content="musica" />
<meta property="cXenseParse:conceptos" content="Eté &amp; Los Problems" />
<meta property="cXenseParse:conceptos" content="Ernesto Tabárez" />
<meta property="cXenseParse:conceptos" content="discos 2018" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="problems, detalles, ernesto, tabarez, disco">
<meta name="description" content="La banda de rock estrenó hoy Hambre, su cuarto disco y uno de los más esperados de 2018 a nivel nacional">
<meta property="og:title" content="Eté &amp; Los Problems lanzó el disco del año, y Ernesto Tabárez habla de los detalles" />
<meta property="og:url" content="http://www.tvshow.com.uy/tvshow/musica/ete-problems-lanzo-disco-ano-ernesto-tabarez-habla-detalles.html" />
<meta property="og:description" content="La banda de rock estrenó hoy &lt;b&gt;Hambre&lt;/b&gt;, su cuarto disco y uno de los más esperados de 2018 a nivel nacional" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c08492c615a0.jpeg?1543985174" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="video.other" />
<meta property="article:tag" content="musica" />
<meta property="article:tag" content="Eté &amp; Los Problems" />
<meta property="article:tag" content="Ernesto Tabárez" />
<meta property="article:tag" content="discos 2018" />
<title>                                                                Eté &amp; Los Problems lanzó el disco de 2018, y Ernesto Tabárez habla de los detalles - Musica - Tvshow - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1543985174" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1543985174" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/screen_v1.0.0.css?1543985174" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/categories.css?v=1.0.0&amp;d=1544094926" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>

	</style>
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global_v1.0.0.js?1543985174" type="text/javascript"></script>
<script type="text/javascript" src="https://sc2.elpais.com.uy/javascripts/ads.js?1543985174"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1543985174" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/musica"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw_1.0.4.js?1543985174" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.min.js?1543985174" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.5.15.min.js?1543985174" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.min.js?1543985174" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'musica,Eté &amp; Los Problems,Ernesto Tabárez,discos 2018';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_musica'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1543985174" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            try{
                var spage = "tvshow/musica";
                var sas = sas || {};
                var adsFilterTags = getAdFilter();
                sas.cmd = sas.cmd || [];
                sas.cmd.push(function() {
                    sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
                });
                if (sas_page_pos[spage].enableonecall) {
                    sas.cmd.push(function () {
                        if (typeof sas_page_pos[spage] != 'undefined') {
                            sas.call("onecall", {
                                siteId: sas_page_pos[spage].stid, /*63159*/
                                pageId: sas_page_pos[spage].pgid /*491402*/,
                                formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                                target: adsFilterTags
                            });
                        }
                    });
                }
            }catch (e){ }

            //-->
        </script>

<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });


                }catch(e){
                    console.log(e);
                }

                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 200,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 500);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay") {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/eb1f7a2.js?1543985174" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1543985174">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1543985174">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1543985174">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1543985174">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1543985174">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1543985174">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1543985174">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1543985174">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1543985174">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1543985174">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1543985174">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1543985174">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1543985174">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/tv/manifest.json?1543985174">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1543985174">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-musica">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

.home-board.board20 .logos-apunto img {
    width: 40%;
    float: inherit;
    margin: 0 auto;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script><style>
.board0 .article-details h3.title a {
   font-size: 3.2rem;
   line-height: 48px;
}
</style>
<script>
!function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"es",bundleId:"5708cd05-b7d1-45f1-b27e-9b00295f3d10"});
</script><script type="text/javascript">
window.showEPDSwOnPM = true;
</script><div>
<style>
    @media screen and (max-width: 651px) {
        header.header-default.header-category {
            z-index: 2;
        }
        .modules-ads-container.modules-ads-container {
            position: inherit;
        }
    }
    </style>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<style>
	.page-category-negocios article.articleModule.article1colColumnistas .social-share {
	    bottom: 4px;
	    right: -20px;
	    left: inherit;
	}
	.exclusive {
		    margin-top: 8px;
	}
	</style>
</div>
<div>
<script>
	$(".articleModule.article1colColumnistas").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Tvshow</a>
<span class="fa fa-chevron-right"></span>
<a href="/musica">Musica</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/partlycloudy.png?1543985409" alt="partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 15&deg; H 62% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/ovacion/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/ovacion/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/ovacion/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/ovacion/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
<li class="negocios expandable last" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="tvshow expandable first" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/" itemprop="url">Edición Impresa PDF</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Musica</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<script>
        var utms = "article";
        const statusUser = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","is_club":false,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1);
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];

        $.getJSON('/user/init', function (data) {});
        if(hasLoguedOut){
            if(hasLoguedOut){
                Site.rls("loguedout",true);
                Site.syncCookieEx({
                    domains: epdDomains,
                    cookies:'',
                    loggedout: hasLoguedOut
                });
            }
        }
        if(evc && exc){
            Site.syncCookieEx({
                domains: epdDomains,
                cookies: evc + "_" + exc
            });
        }

    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<div class="lazy_sas_richmedia">
<div class="sas_top">
</div>
</div>
<script type="text/javascript"> //epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/ete-problems-lanzo-disco-ano-ernesto-tabarez-habla-detalles.html">
<meta itemprop="headline">Eté & Los Problems lanzó el disco del año, y Ernesto Tabárez habla de los detalles</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">La banda de rock estrenó hoy &lt;b&gt;Hambre&lt;/b&gt;, su cuarto disco y uno de los más esperados de 2018 a nivel nacional</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c08492c615a0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c08492c615a0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c084a39b6ec6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c084a39b6ec6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c0849abb58eb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c0849abb58eb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">&quot;Los eucaliptus&quot; de Eté y los Problems</span>
<span itemprop="description">&quot;Los eucaliptus&quot; de Eté y los Problems</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/10/26/5bd3304aeaf71.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/musica/ete-problems-lanzo-disco-ano-ernesto-tabarez-habla-detalles.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-10-26" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-06" />
<meta itemprop="dateModified" content="2018-12-06" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="jueves, 06 diciembre 2018 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/musica/ete-problems-lanzo-disco-ano-ernesto-tabarez-habla-detalles.html" data-title="Eté &amp; Los Problems lanzó el disco del año, y Ernesto Tabárez habla de los detalles" id="article-185955" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p185955-m1471-1470-1472">Entrevista</span>
</div>
<div class="title-container">
<h1 class="title " id="p185955-m1476-1475-1477">Eté &amp; Los Problems lanzó el disco del año, y Ernesto Tabárez habla de los detalles</h1>
</div>
<div class="epigraph-container">
<p class="epigraph " id="p185955-m1481-1480-1482">La banda de rock estrenó hoy <b>Hambre</b>, su cuarto disco y uno de los más esperados de 2018 a nivel nacional</p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="p185955-m1486-1485-1487">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m1490-1489-1491">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m1494-1493-1495" class="author ">Belén Fourment</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m1504-2-1505" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m1510-1-1511">
<div class="image-container">
<figure id="m1514-1513-1515" class="image "><img alt="Eté &amp; Los Problems. Foto: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/12/05/5c08492c615a0.jpeg" style="display: inline;"></figure><figcaption id="m1520-1-1521" class="caption ">Eté &amp; Los Problems. Foto: Fernando Ponzetto</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph " id="p185955-m1528-1527-1529">Después de<b> El éxodo, Eté &amp; Los Problems </b>se refunda en un disco bautizado <b>Hambre</b>, el cuarto de su historia, que es de los mejores discos de rock uruguayo lanzados en mucho tiempo.</p>
<p class="paragraph " id="p185955-m1533-1-1534">Disponible desde hoy en plataformas digitales, el disco gana, en comparación con su antecesor, tanto en silencios como en instrumentación, variedad, desnudez y complejidad. Es la obra definitiva de <b>Ernesto Tabárez</b>, que charló con El País sobre los detalles de <b>Hambre</b>.</p>
<p class="paragraph " id="p185955-m1538-2-1539"><b>—La sensación que me dejó <i>Hambre</i> es la de estar ante algo grande, algo que va a quedar para siempre. ¿Eso te pasa?</b><br><br>—En todos los discos me pasa; no sé si tanto como esta vez. Siento que es un disco que tiene canciones de asimilación más lenta, y eso conspira un poco, quizás, con el éxito que pueda tener. No tiene “Objetos perdidos” o “Jordan”.</p>
<p class="paragraph " id="p185955-m1543-3-1544"><b>—El único hit obvio es el corte “Los eucaliptus”; es la pieza pop.</b><br><br>—No sé. Yo no lo puse por eso. La elección de un corte es multicausal; tiene que entrar en el tiempo más o menos pretendido para un corte, y tiene que ser una canción que represente al disco. Y este disco es muy difícil de representar, porque tiene muchas puntas. Terminé eligiendo “Los eucaliptus” porque pensé: ¿dónde termina todo esto que fue<b> El éxodo</b>? Invitando a la gente a comer, es lo que hace la gente cuando se muda. “Los eucaliptus” fue la última que entró al disco, y para mí es la que le da la forma final.</p>
<div class="composite-captioned-video composite-captioned-image " id="p185955-m1548-4-1549">
<div class="video-container " id="m1552-1551-1553">
<figure id="m1556-1555-1557" class="image "><img alt="Los eucaliptus" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/12/05/5c084a39b6ec6.jpeg" style="display: inline;"></figure><div id="m1562-1-1563" class="fa fa-video-camera icon42-white video-module "><a class="video-play" href="pItk2TqyrAM" data-source="youtube_v3" data-media-id="pItk2TqyrAM" target="_blank"></a></div>
<figcaption id="m1568-2-1569" class="caption ">CANCIÓN | "Los eucaliptus", de Eté &amp; Los Problems</figcaption>
</div>
</div>
<p class="paragraph " id="p185955-m1575-5-1576"><b>—“Al menos para vos” es la canción menos Eté del disco, y es muy poético que el mensaje de la refundación sea con esa impronta musical tan distinta</b>.<br><br>—Es la que abre el lado B del vinilo, que va a salir. El disco empieza anhelando fundar algo, y el lado B empieza desde otro lugar. Y esa canción, a Los Problems les costó mucho tocarla.</p>
<p class="paragraph " id="p185955-m1580-6-1581"><b>—Tiene una “suavidad” que no es propia de Los Problems.</b><br><br>—¡La odian! Las cosas que tuve que escuchar para poder sacarla adelante… Esa canción fue un alivio para mí. La escuchaba todo el día, y cada vez que se me complicaba algo, me ponía los auriculares y sobrevivía. Entonces no la podía dejar afuera. Una canción que te alivie es un montón para dar. Y la peleé con Los Problems a morir; hasta que no estuvo la última mezcla terminada, no la bancó nadie. “¿Vientos, Ernesto? Vientos no”. Pero me parece que en cada disco se resignifica qué es una canción de Los Problems: Los Problems es lo que nosotros hagamos.</p>
<div class="composite-phrase " id="p185955-m1585-7-1586">
<div class="content-title-container">
<h2 id="m1589-1588-1590" class="content-title content-title-phrase ">"Una canción que te alivie es un montón para dar"</h2>
</div>
<div class="quote-table">
<div class="quote-cell">
<div class="fa fa-quote-left quote-icon"></div>
</div>
<div class="quote-figure">
</div>
<div class="quote-title">

<span id="m1600-2-1601" class="phrase-author-name ">Ernesto Tabárez</span><span id="m1605-3-1606" class="phrase-author-occupation ">Músico</span>
</div>
</div>
</div>
<p class="paragraph " id="p185955-m1611-8-1612"><b>—Más allá de la diferencia entre las dos caras del disco, <i>Hambre</i> empieza donde termina: abajo del árbol, con gente.</b><br><br>—Sí, es el mismo lugar, pero en un estado muy distinto. La segunda estrofa de la primera canción dice “Bajo aquel árbol que está allá, tengamos una fiesta”, y el disco termina teniendo la fiesta. Logramos fundar algo.</p>
<p class="paragraph " id="p185955-m1616-9-1617"><b>—Pero la alegría no es completa: la chica de “Bailemos”, el tema final, nunca te mira.</b><br><br>—Pero podemos bailar, tenemos una razón para hacerlo. Eso está basado en una escena de <b>Las uvas de la ira</b>, el libro que inspiró <b>El éxodo</b>; hay un baile rural y una escena de gente colgando unas guirnaldas, y básicamente toda la canción existía para contar lo de las guirnaldas. La llegamos a grabar para <b>El éxodo</b>, no lo logramos, y un día se la mostré a Jaime (<i>Roos</i>), a ver si me ayudaba a encontrar el problema, y Jaime me dijo: “Sobre esta piedra construirás tu próximo disco”. Y le hice caso. Casi queda afuera de este, pero lo logramos.</p>
<p class="paragraph " id="p185955-m1621-10-1622"><b>—Hay una guitarra bien Jaime en la última parte de “Ascensor”.</b><br><br>—Esa es la guitarra de Jaime. Nosotros tenemos un amplificador que era de Jaime, que se lo compramos, y yo quería esa guitarra para otra canción que no fue, “Los arquitectos”. La Rickenbacker de Jaime era la guitarra perfecta para ese tema que no salió —grabamos como 20—, y después estábamos grabando “Ascensor” y tuve la visión de que había que grabarla con esa guitarra. Y como teníamos el ampli, la guitarra, y Jaime le dejó las marcas de donde él lo ponía, pusimos todo así, lo acomodamos a algo más roto, tiré el primer acorde y fue como: oh, estamos en casa.</p>
<p class="paragraph " id="p185955-m1626-11-1627"><b>—Toda la deformidad final de ese tema es un viaje. Pasa de milongón a comparsa demente...</b><br><br>—Es hermosa, ¿qué otra palabra puedo usar? Cuando grabamos los tambores, no lo podía creer. Porque el disco tiene varias canciones que están construidas de un modo tal, que no funcionan hasta que están listas. Por eso capaz que siento que va a costar que el disco entre: por lo que me costó. No sé. Lo que espero es que lo que el disco tiene para decir, que es un montón, llegue. Y me parece que es un disco para momentos más difíciles de las personas. Lo intuyo porque es un disco para un momento muy difícil mío. Mientras hacía este disco, me estaba odiando como nunca me había pasado: me caía muy mal, era muy difícil vivir conmigo siendo yo, y es un disco que hice para salvarme de eso. Pero las formas que uno encuentra para atravesar la locura son infinitas: lo importante es salir de ahí, y este disco lo logró. Lo peor del disco no está dicho, está en el silencio.</p>
<p class="paragraph " id="p185955-m1631-12-1632"><b>—Y a la vez sigue siendo un disco tan urgente como<i> El éxodo</i>, más allá de que el proceso fue más largo y engorroso, si se quiere.<br></b><br>—Bueno, eso es un éxito del laburo. Es una alegría que lo sientas así, porque de hecho un miedo que tuve con el disco es que por momentos era inatravesable, demasiado espeso. También un montón de cosas que yo pienso del disco, están contaminadas de lo que fue el disco e mi cabeza y no en la realidad. Ahora va a salir, me voy a ir, voy a tratar de no escucharlo, volveré y veré qué hice.</p>
<div id="p185955-m1636-13-1637">
<div class="composite-captioned-image size_normal " id="m1640-1639-1641">
<div class="image-container">
<figure id="m1644-1643-1645" class="image "><img alt="Eté &amp; Los Problems. Foto: Difusión" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/12/05/5c0849abb58eb.jpeg" style="display: inline;"></figure><figcaption id="m1650-1-1651" class="caption ">Eté &amp; Los Problems. Foto: Difusión</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="p185955-m1658-14-1659"><b>—¿Hay un guiño al tema de <i>Misión imposibl</i>e en “Newton”?</b><br><br>—Terminado sí, puede ser. El tema de<b> Misión imposible</b> es de Lalo Schifrin, pero en realidad eso se deformó de otra cosa que yo tenía. Tenía una frase entera, de la que quedó solo eso, pero no hay ninguna relación. Aunque si vos la escuchás la hay, porque las relaciones son lo que uno escucha.</p>
<p class="paragraph " id="p185955-m1663-15-1664"><b>—Es curioso cómo siendo un disco tan atravesado por un viaje a Alemania, es el disco más local de Los Problems.</b><br><br>—Una cosa lleva a la otra. “Leine” es una canción que yo escribí al lado del río Leine, que es un río minúsculo —la ciudad no, es como de lata de galletitas—, un río helado. Yo me iba a ir de viaje por Europa cuando termináramos la gira, y terminé destruido, con ocho euros, y ahí, en una madrugaba, cantaban los cuervos, pensé en el río y la única música que podía tener eso, era esa que es completamente local. Y además no es ninguna cosa. El otro día la escuchábamos con Fernando (<i>Cabrera</i>) y decíamos que es una música local, un 6x8 de la cuenca del Plata. No es un chamamé, no es una litoraleña…</p>
<p class="paragraph " id="p185955-m1668-16-1669"><b>—Tiene la melancolía, el dramatismo de la zamba...</b><br><br>—Sí, tiene olor a cuenca del Plata, y eso tiene que ver con Alemania, con estar lejos. Yo nunca me había ido tan lejos, y eso te acerca a lo que vos sos. Y yo re soy eso. Mi viejo toca mucho folclore, tango, zambas lindas, entonces a la hora de rescatarme y encontrar de dónde arranco a refundarme, tenés que ir a lo que vos tenés adentro. Y estaba todo ahí.</p>
<div class="composite-phrase " id="p185955-m1673-17-1674">
<div class="content-title-container">
<h2 id="m1677-1676-1678" class="content-title content-title-phrase ">"Pero las formas que uno encuentra para atravesar la locura son infinitas: lo importante es salir de ahí, y este disco lo logró"</h2>
</div>
<div class="quote-table">
<div class="quote-cell">
<div class="fa fa-quote-left quote-icon"></div>
</div>
 <div class="quote-figure">
</div>
<div class="quote-title">
<span id="m1688-2-1689" class="phrase-author-name ">Ernesto Tabárez</span><span id="m1693-3-1694" class="phrase-author-occupation ">Músico</span>
</div>
</div>
</div>
<p class="paragraph " id="p185955-m1699-18-1700"><b>—Y es una canción donde lo emocional le gana a todo lo demás, al género, a la estructura.</b><br><br>—Yo se la mandé a la directora de la casa donde me quedé en Alfeld, y me dijo (<i>busca en el celular</i>): “It’s a strong song, it’s just melancholic and lonely. But I don’t know”, porque no entiende una palabra. Pero lo entendió: hay melancolía, hay soledad y es fuerte.</p>
<p class="paragraph " id="p185955-m1704-19-1705"><b>—Hay pila de imágenes recurrentes en este disco: el árbol, el fuego, la manada, el lobo, y todo lo que eso evoca. Es un microuniverso dentro del universo Eté.</b><br><br>—Sí, eso se vuelve real para mí. Cuando hago un disco entro ahí, ese es mi mundo. El resto son personas, no sé en qué hablan. 2017 fue un año donde realmente me alejé de los mortales, de mis amigos; me sentía un lobo solitario que tenía que traer una presa, para ser aceptado de nuevo en la manada. Y me lo tomé en serio, porque además es la única forma que tengo de hacer un disco: tomarme en serio el universo que creo.<br></p>
<div class="composite-label-title-paragraph " id="p185955-m1709-20-1710">
<div id="m1713-1712-1714" class="module-label ">Objetivos</div>
<h2 id="m1718-1-1719" class="content-title ">“Hambre”, un álbum para sublimar y sostenerse</h2>
<p id="m1723-2-1724" class="paragraph ">“Si logré sublimar lo que me pasaba, el disco va a llegar a las personas; si sólo logré contar lo que me pasaba a mí, no. Esa es la gran diferencia. Yo hice todo para, de todo eso, sacar un elemento compartible por las personas, que me deje a mí afuera, y deje adentro las sensaciones que tuve. Si lo logré, va a llegar, y si no, es que al final me estaba solo contando a mí. Y siempre el objetivo final del disco es salirme de mí: vos estás en el centro mientras lo hacés, pero después tenés que poder correrte y tiene que quedar eso para siempre. Cuando yo me vaya y me ponga a hacer otro disco, ese disco tiene que sostenerse. Yo creo que lo logré, por eso también es tan difícil empezar a compartirlo. ¿Qué pensará la gente?”, se pregunta Tabárez al respecto. <b>Hambre</b> está desde hoy en plataformas digitales, y luego será editado en CD, en vinilo por Little Butterfly Records, y seguramente en casete.</p>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/musica/ete-problems-lanzo-disco-ano-ernesto-tabarez-habla-detalles.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
 <div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/musica">musica</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(192, 'musica', 'musica', this)"></span>
</li>
<li class="tag">
<a href="/noticias/ete-los-problems">Eté &amp; Los Problems</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(8365, 'Eté &amp; Los Problems', 'ete-los-problems', this)"></span>
</li>
<li class="tag">
<a href="/noticias/ernesto-tabarez">Ernesto Tabárez</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(43721, 'Ernesto Tabárez', 'ernesto-tabarez', this)"></span>
</li>
<li class="tag">
<a href="/noticias/discos-2018">discos 2018</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(99426, 'discos 2018', 'discos-2018', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/u2-lidera-ranking-artistas-mejor-pagos-revista-forbes.html">
<meta itemprop="headline">U2 lidera el ranking de los artistas mejor pagos de 2018 para la revista Forbes</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Nicolas Lauber</span>
</span>
<span itemprop="description">La banda liderada por Bono logró 118 millones de dólares entre junio de 2017 y junio de 2018</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/14/5a32cf820d12d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/14/5a32cf820d12d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/15/5a0c556cc4d3e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/15/5a0c556cc4d3e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/31/5a72069086ba6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/31/5a72069086ba6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b601dd30f1d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b601dd30f1d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/24/5bd0f40dbde9e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/24/5bd0f40dbde9e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/07/20/5b52442f57d86.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/07/20/5b52442f57d86.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/23/5a673d25390cc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/23/5a673d25390cc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/11/5bbfc4fb577d6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/11/5bbfc4fb577d6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b60b4e02aaa.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b60b4e02aaa.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4f60374d23.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4f60374d23.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/04/5bde75d0c1ba9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/04/5bde75d0c1ba9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/27/5a43bce06154d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/27/5a43bce06154d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Coldplay canta &quot;De música ligera&quot; en La Plata. Difusión</span>
<span itemprop="description">Coldplay canta &quot;De música ligera&quot; en La Plata. Difusión</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2017/11/15/5a0c552ca9e86.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/musica/u2-lidera-ranking-artistas-mejor-pagos-revista-forbes.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2017-11-15" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-06" />
<meta itemprop="dateModified" content="2018-12-06" />
</div>
<div class="image-container">
<a href="/musica/u2-lidera-ranking-artistas-mejor-pagos-revista-forbes.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/12/14/5a32cf820d12d.jpeg" alt="U2. La banda, al igual que Coldplay, Bruno Mars y Ed Sheeran se presentó La Plata.">
</a>
</div>
<h3 class="title">
<a href="/musica/u2-lidera-ranking-artistas-mejor-pagos-revista-forbes.html">U2 lidera el ranking de los artistas mejor pagos de 2018 para la revista Forbes</a>
</h3>
<div class="category">
<a href="/musica">Musica</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/hoy-pide-mundo-contentito.html">
<meta itemprop="headline">“Hoy se pide un mundo contentito”</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Carlos Reyes</span>
</span>
<span itemprop="description">Esta noche en el Solís, García Vigil y Ruben Rada cierran la temporada de la Filarmónica</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c0839caa6851.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c0839caa6851.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb906cad6824.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/06/5bb906cad6824.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Variaciones sobre un tema de Rada</span>
<span itemprop="description">Variaciones sobre un tema de Rada</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/12/05/5c083a6f67dd5.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/musica/hoy-pide-mundo-contentito.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-12-05" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-06" />
<meta itemprop="dateModified" content="2018-12-06" />
</div>
<div class="image-container">
<a href="/musica/hoy-pide-mundo-contentito.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/12/05/5c0839caa6851.jpeg" alt="Federico García Vigil">
</a>
</div>
<h3 class="title">
<a href="/musica/hoy-pide-mundo-contentito.html">“Hoy se pide un mundo contentito”</a>
</h3>
<div class="category">
<a href="/musica">Musica</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/lollapalooza-argentina-anuncio-programacion-dia.html">
<meta itemprop="headline">El Lollapalooza Argentina anunció su programación para cada día</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">Twenty One Pilots toca el viernes, Arctic Monkeys el sábado y Kendrick Lamar el domingo</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/31/5a72047906274.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/01/31/5a72047906274.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-05" />
<meta itemprop="dateModified" content="2018-12-05" />
</div>
<div class="image-container">
<a href="/musica/lollapalooza-argentina-anuncio-programacion-dia.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/01/31/5a72047906274.jpeg" alt="Kendrick Lamar">
</a>
</div>
<h3 class="title">
<a href="/musica/lollapalooza-argentina-anuncio-programacion-dia.html">El Lollapalooza Argentina anunció su programación para cada día</a>
</h3>
<div class="category">
<a href="/musica">Musica</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/rosalia-nina-flamenca-revoluciona-pop-espanol.html">
<meta itemprop="headline">Rosalía, la niña flamenca que revoluciona al pop español</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">La cantante española editó uno de los discos más relevantes del año, por estos motivos</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/04/5c07002647cf9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/04/5c07002647cf9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/09/5be59fdcaf448.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/09/5be59fdcaf448.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Bagdad, Rosalía</span>
<span itemprop="description">Bagdad, Rosalía</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/12/04/5c06ff885bb29.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/musica/rosalia-nina-flamenca-revoluciona-pop-espanol.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-12-04" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">&quot;Malamente&quot;, Rosalía</span>
<span itemprop="description">&quot;Malamente&quot;, Rosalía</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/11/09/5be59fb627700.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/musica/rosalia-nina-flamenca-revoluciona-pop-espanol.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-11-09" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-05" />
<meta itemprop="dateModified" content="2018-12-05" />
</div>
<div class="image-container">
<a href="/musica/rosalia-nina-flamenca-revoluciona-pop-espanol.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/12/04/5c07002647cf9.jpeg" alt="Rosalía. Foto: Captura de YouTube">
</a>
</div>
<h3 class="title">
<a href="/musica/rosalia-nina-flamenca-revoluciona-pop-espanol.html">Rosalía, la niña flamenca que revoluciona al pop español</a>
</h3>
<div class="category">
<a href="/musica">Musica</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/conoce-escuchado-spotify.html">
<meta itemprop="headline">Drake lidera la lista de lo más escuchado en Spotify este año: conocé al resto</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rodrigo Guerra</span>
</span>
<span itemprop="description">La plataforma de streaming publicó una lista con las canciones, los discos y los artistas más populares del año</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/26/5ae23c146b5a3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/26/5ae23c146b5a3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/16/5a873a4a8e651.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/02/16/5a873a4a8e651.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/30/5c01adef475b6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/30/5c01adef475b6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">God&#039;s Plan</span>
<span itemprop="description">&quot;God&#039;s Plan&quot; de Drake</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/02/16/5a8738b6c9242.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/musica/conoce-escuchado-spotify.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-02-16" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Thank U, Next de Ariana Grande</span>
<span itemprop="description">Thank U, Next de Ariana Grande</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/11/30/5c01a29d58c74.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/musica/conoce-escuchado-spotify.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-11-30" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-05" />
<meta itemprop="dateModified" content="2018-12-05" />
</div>
<div class="image-container">
<a href="/musica/conoce-escuchado-spotify.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/26/5ae23c146b5a3.jpeg" alt="Popular. Spotify tiene 70 millones de usuarios pagos, según datos a diciembre.">
</a>
</div>
<h3 class="title">
<a href="/musica/conoce-escuchado-spotify.html">Drake lidera la lista de lo más escuchado en Spotify este año: conocé al resto</a>
</h3>
<div class="category">
<a href="/musica">Musica</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/musica/madama-butterfly-mejor-opera-ano-puesta-exportacion.html">
<meta itemprop="headline">"Madama Butterfly" es la mejor ópera del año, con una puesta de exportación</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">Un clásico de Puccini regresó a Montevideo en una gran versión</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/03/5c05b2904fb1b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/03/5c05b2904fb1b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-04" />
<meta itemprop="dateModified" content="2018-12-04" />
</div>
<div class="image-container">
<a href="/musica/madama-butterfly-mejor-opera-ano-puesta-exportacion.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/12/03/5c05b2904fb1b.jpeg" alt="Madama Butterfly. Foto: Difusión">
</a>
</div>
<h3 class="title">
<a href="/musica/madama-butterfly-mejor-opera-ano-puesta-exportacion.html">"Madama Butterfly" es la mejor ópera del año, con una puesta de exportación</a>
</h3>
<div class="category">
<a href="/musica">Musica</a>
</div>
</div>
<style>
    .widgetgoogle{display:none;}
            .sponsor-recommend.adsense{margin-left: -13px;!important;}
        </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m931-930-932">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m936-935-937">
<article class="articleModule article1col article1colv1 " id="m940-939-941" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/judiciales/demanda-millonaria-militar-muerto-malaria.html">
<meta itemprop="headline">Demanda millonaria por militar muerto de malaria<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-06">
<meta itemprop="dateModified" content="2018-12-06">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/judiciales/demanda-millonaria-militar-muerto-malaria.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/judiciales/demanda-millonaria-militar-muerto-malaria.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/judiciales/demanda-millonaria-militar-muerto-malaria.html"></a>
<div class="image-container">
<a id="m944-943-945" class="image page-link " href="/informacion/judiciales/demanda-millonaria-militar-muerto-malaria.html"><img alt='La mediación de la ONU en Siria es "una tarea imposible" y Yemen aún está peor. Foto: AFP' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2017/12/16/5a359073c4dcd.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m950-1-951" class="page-link " href="/informacion/judiciales/demanda-millonaria-militar-muerto-malaria.html">Responsabilidad del Estado</a>
</div>
<h3 class="title">
<a id="m955-2-956" class="page-link " href="/informacion/judiciales/demanda-millonaria-militar-muerto-malaria.html">Presentan demanda millonaria por militar muerto de malaria</a>
</h3>
<div class="category informacion informacion--judiciales" href="/informacion/judiciales">
<a id="m960-3-961" class="page-link " href="/informacion/judiciales/demanda-millonaria-militar-muerto-malaria.html">Judiciales</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m973-972-974">
<article class="articleModule article1col article1colv1 article-sponsor " id="m977-976-978" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/fa-reclaman-paso-costado-senador-leon.html">
<meta itemprop="headline">En el FA reclaman "paso al costado" al senador De León<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-06">
<meta itemprop="dateModified" content="2018-12-06">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/fa-reclaman-paso-costado-senador-leon.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/fa-reclaman-paso-costado-senador-leon.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/fa-reclaman-paso-costado-senador-leon.html"></a>
<div class="image-container">
<a id="m981-980-982" class="image page-link " href="/informacion/politica/fa-reclaman-paso-costado-senador-leon.html"><img alt="Senador Leonardo De León. Foto: D. Borrelli" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2017/09/09/59b379853ae3d.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m987-1-988" class="page-link " href="/informacion/politica/fa-reclaman-paso-costado-senador-leon.html">Ecos del fallo del tribunal de ética</a>
</div>
<h3 class="title">
<a id="m992-2-993" class="page-link " href="/informacion/politica/fa-reclaman-paso-costado-senador-leon.html">FA aumenta la presión sobre el senador De León para que renuncie</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">

<a id="m997-3-998" class="page-link " href="/informacion/politica/fa-reclaman-paso-costado-senador-leon.html">Política</a><div id="m1002-4-1003" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1010-1009-1011">
<article class="articleModule article1col article1colv2 detailsOverImage article-sponsor " id="m1014-1013-1015" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html">
<meta itemprop="headline">El consejo de los uruguayos para Cavani: exigir respeto<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Daniel Rosa</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-06">
<meta itemprop="dateModified" content="2018-12-06">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html"></a>
<a class="page-link article-icon fa fa-camera" href="/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html"></a>
<div class="image-container">
<a id="m1018-1017-1019" class="image page-link " href="/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html"><img alt="Edinson Cavani festejando el gol del Paris Saint-Germain, PSG. Foto: AFP" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/files/crop/uploads/2018/05/08/5af20dc9e2d51.r_1544065600076.376-0-916-666.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1024-1-1025" class="page-link " href="/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html">HORAS DECISIVAS PARA EL MATADOR</a>
</div>
<h3 class="title">
<a id="m1029-2-1030" class="page-link " href="/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html">¿Cuál es el consejo que exfutbolistas uruguayos tienen para Cavani?</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/ovacion/futbol">
<a id="m1034-3-1035" class="page-link " href="/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html">Fútbol</a><div id="m1039-4-1040" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1047-1046-1048" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/permiso-disparar-aviso-divide-alianza-macri.html">
<meta itemprop="headline">Permiso a disparar sin aviso divide a la alianza de Macri<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-06">
<meta itemprop="dateModified" content="2018-12-06">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1051-1050-1052" class="image page-link " href="/mundo/permiso-disparar-aviso-divide-alianza-macri.html"><img alt="Bullrich: la ministra salió bien parada por el éxito del operativo para el G20. Foto: EFE" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/12/05/5c088aaf3c098.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1057-1-1058" class="page-link " href="/mundo/permiso-disparar-aviso-divide-alianza-macri.html">Permiso a disparar sin aviso divide a la alianza de Macri</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m1062-2-1063" class="page-link " href="/mundo/permiso-disparar-aviso-divide-alianza-macri.html">Mundo</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 video-icon " id="p24-m1074-1073-1075" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/musica/u2-lidera-ranking-artistas-mejor-pagos-revista-forbes.html">
<meta itemprop="headline">U2 lidera el ranking de los artistas mejor pagos de 2018 para la revista Forbes<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Nicolas Lauber</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-06">
<meta itemprop="dateModified" content="2018-12-06">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1078-1077-1079" class="image page-link " href="/musica/u2-lidera-ranking-artistas-mejor-pagos-revista-forbes.html"><img alt="U2. La banda, al igual que Coldplay, Bruno Mars y Ed Sheeran se presentó La Plata." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/files/crop/uploads/2017/12/14/5a32cf820d12d.r_1544065600098.0-0-1647-2000.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1084-1-1085" class="page-link " href="/musica/u2-lidera-ranking-artistas-mejor-pagos-revista-forbes.html">U2 lidera el ranking de los artistas mejor pagos de 2018 para la revista Forbes</a>
</h3>
<div class="category tvshow tvshow--musica" href="/musica">
<a id="m1089-2-1090" class="page-link " href="/musica/u2-lidera-ranking-artistas-mejor-pagos-revista-forbes.html">Musica</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
 <span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-185955/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}


</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/equipe-afirma-cavani-siente-discriminado-marginado.html">
<meta itemprop="headline">L'Equipe afirma que Cavani se siente discriminado y marginado</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Edward Piñón</span>
</span>
<span itemprop="description">El diario deportivo francés remarcó que el uruguayo considera que Neymar y Kylian Mbappé reciben un mejor trato.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c07c3eaa1c8b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c07c3eaa1c8b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c07c35dc2f05.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c07c35dc2f05.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-05" />
<meta itemprop="dateModified" content="2018-12-05" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/equipe-afirma-cavani-siente-discriminado-marginado.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/equipe-afirma-cavani-siente-discriminado-marginado.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/12/05/5c07c3eaa1c8b.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/equipe-afirma-cavani-siente-discriminado-marginado.html">L'Equipe afirma que Cavani se siente discriminado y marginado</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/internaron-custodia-joven-acusado-violacion-evaluaran-salud-mental.html">
<meta itemprop="headline">Internaron con custodia al joven acusado de violación y evaluarán su salud mental</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">Rodrigo Eguillor, el joven argentino de 24 que en las últimas horas fue imputado por abuso sexual, privación ilegítima de la libertad y daños, fue internado en un hospital de Buenos Aires a la espera de que un equipo multidisciplinario lo evalúe.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c07ea03d7da7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c07ea03d7da7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-05" />
<meta itemprop="dateModified" content="2018-12-05" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/internaron-custodia-joven-acusado-violacion-evaluaran-salud-mental.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/internaron-custodia-joven-acusado-violacion-evaluaran-salud-mental.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/12/05/5c07ea03d7da7.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/internaron-custodia-joven-acusado-violacion-evaluaran-salud-mental.html">Internaron con custodia al joven acusado de violación y evaluarán su salud mental</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/salud/primera-vez-confirmo-uruguay-caso-leishmaniasis-visceral-humano.html">
<meta itemprop="headline">Por primera vez se confirmó en Uruguay un caso de leishmaniasis visceral en un humano</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Mayte De Leon</span>
</span>
<span itemprop="description">Ya se habían detectado, desde 2015, casos en los departamentos de Salto y Artigas pero en perros.&amp;nbsp;&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/04/5bde71917e2ea.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/11/04/5bde71917e2ea.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-05" />
<meta itemprop="dateModified" content="2018-12-05" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/primera-vez-confirmo-uruguay-caso-leishmaniasis-visceral-humano.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/primera-vez-confirmo-uruguay-caso-leishmaniasis-visceral-humano.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/11/04/5bde71917e2ea.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/primera-vez-confirmo-uruguay-caso-leishmaniasis-visceral-humano.html">Por primera vez se confirmó en Uruguay un caso de leishmaniasis visceral en un humano</a>
</h3>
</div>

<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/imagen-detuvieron-hincha-river-agresion-colectivo-boca.html">
<meta itemprop="headline">La imagen por la que detuvieron a un hincha de River tras la agresión al colectivo de Boca</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">Matías Firpo, con gorra roja, el primer detenido por los incidentes contra el ómnibus que trasladaba al plantel de Boca.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c07b3b72ab82.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c07b3b72ab82.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-05" />
<meta itemprop="dateModified" content="2018-12-05" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/imagen-detuvieron-hincha-river-agresion-colectivo-boca.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/imagen-detuvieron-hincha-river-agresion-colectivo-boca.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/12/05/5c07b3b72ab82.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/imagen-detuvieron-hincha-river-agresion-colectivo-boca.html">La imagen por la que detuvieron a un hincha de River tras la agresión al colectivo de Boca</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/judiciales/tribunal-ratifico-prision-guillermo-freijido.html">
<meta itemprop="headline">Tribunal ratificó prisión para Guillermo Freijido</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El fallo dice que existe la posibilidad de que el músico escape.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/22/5a1605917ace1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/22/5a1605917ace1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-05" />
<meta itemprop="dateModified" content="2018-12-05" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/tribunal-ratifico-prision-guillermo-freijido.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/tribunal-ratifico-prision-guillermo-freijido.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/11/22/5a1605917ace1.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/tribunal-ratifico-prision-guillermo-freijido.html">Tribunal ratificó prisión para Guillermo Freijido</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/fernando-vilar-victima-violenta-rapina.html">
<meta itemprop="headline">Fernando Vilar víctima de una violenta rapiña</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">El periodista fue atacado por ladrones que lo amenazaron y le dieron un culatazo en la cabeza para llevarse sus pertenencias, entre ellas una camioneta Mitsubishi negra.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/20/5ada4150afcf0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/20/5ada4150afcf0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-05" />
<meta itemprop="dateModified" content="2018-12-05" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/fernando-vilar-victima-violenta-rapina.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/fernando-vilar-victima-violenta-rapina.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/20/5ada4150afcf0.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/fernando-vilar-victima-violenta-rapina.html">Fernando Vilar víctima de una violenta rapiña</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/taba-rumores-viudez.html">
<meta itemprop="headline">¿Y Taba? Los rumores sobre Viudez</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Juan Pablo Romero</span>
</span>
<span itemprop="description">Versiones lo marcan cercano a Peñarol; en Nacional finaliza su contrato.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/04/5c072d4699c79.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/04/5c072d4699c79.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-05" />
<meta itemprop="dateModified" content="2018-12-05" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/taba-rumores-viudez.html">
<a class="page-link article-icon fa fa-camera"></a>
 <a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/taba-rumores-viudez.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/12/04/5c072d4699c79.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/taba-rumores-viudez.html">¿Y Taba? Los rumores sobre Viudez</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/asi-saludaron-trump-obama-funeral-george-bush.html">
<meta itemprop="headline">Así se saludaron Trump y Obama en el funeral de George H.W.Bush</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Florencia Traibel</span>
</span>
<span itemprop="description">Primero fue Melania. La primera dama de Estados Unidos se acercó a saludar a los Obama. Trump esperó, se sentó y luego sí saludó al expresidente.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c0817c23cffb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c0817c23cffb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-05" />
<meta itemprop="dateModified" content="2018-12-05" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/asi-saludaron-trump-obama-funeral-george-bush.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/asi-saludaron-trump-obama-funeral-george-bush.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/12/05/5c0817c23cffb.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/asi-saludaron-trump-obama-funeral-george-bush.html">Así se saludaron Trump y Obama en el funeral de George H.W.Bush</a>
</h3>
</div>

<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html">
<meta itemprop="headline">El consejo de los uruguayos para Cavani: exigir respeto</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Daniel Rosa</span>
</span>
<span itemprop="description">&quot;Polilla&quot; Da Silva, Lasarte, &quot;Indio&quot; Olivera, Waldemar Victorino, Carlos Manta, &quot;Vasco&quot; Ostolaza y Ruben Paz cuentan qué harían si estuvieran en la situación del &quot;Matador&quot; en París Saint-Germain.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/05/08/5af20dc9e2d51.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/05/08/5af20dc9e2d51.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b61852bfe5c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b61852bfe5c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/06/16/5b25018a12e95.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/06/16/5b25018a12e95.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c083cd00d85f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c083cd00d85f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5f070976d0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5f070976d0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b6208ae195c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b6208ae195c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b57961c473e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b57961c473e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c083e4a41209.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/05/5c083e4a41209.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-06" />
<meta itemprop="dateModified" content="2018-12-06" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/05/08/5af20dc9e2d51.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/consejo-uruguayos-cavani-exigir-respeto.html">El consejo de los uruguayos para Cavani: exigir respeto</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/adrian-suar-punta-diosa-anos-menor.html">
<meta itemprop="headline">Adrián Suar en Punta del Este con una diosa 20 años menor</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">Se trata de la modelo argentina, Florencia Alzieu, quien conquistó el corazón del gerente de programación de El trece de Buenos Aires.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/04/5c06cad040d7e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/04/5c06cad040d7e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/04/5c06cda53c66f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/12/04/5c06cda53c66f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-12-04" />
<meta itemprop="dateModified" content="2018-12-04" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/adrian-suar-punta-diosa-anos-menor.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/adrian-suar-punta-diosa-anos-menor.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/12/04/5c06cad040d7e.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/adrian-suar-punta-diosa-anos-menor.html">Adrián Suar en Punta del Este con una diosa 20 años menor</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
 <div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<script>Site.rls("evmauth");
        var ttlChecked = false;
        const tllCheck = function(){
            if(ttlStatus!=null){clearInterval(ttlStatus);}
            if(!ttlChecked){
                utms = utms + "&reason=nonev";
                EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
            }
        }
        var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

    </script>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-185955" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
// ovacion corremos
$(".tv-board:eq(0) .board-title").html('<span style="height:60px"><a href="https://www.ovaciondigital.com.uy/noticias/corremos"><img src="https://static.diarioelpais.com/images/18/logo_corremos.jpg">');
</script>
</div>
<style>
	.home-board.board11-especial .board-title.board-title-grey span {
    	color: #444;
	}
</style>
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $("a[href*='?page=']").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();
</script></div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m264-263-265">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2018</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script type="text/javascript">

$('[id^="sas_"]').on('mousedown', function (e) {
    if (e.button != 2) {
        let content = '';
        let iframe = $(this).children('iframe');

        if (iframe.length > 0) {
            let ibody = iframe.contents().find("body").html();
            content = ibody;
            
        } else {
            content = $(this).html();
        }
        try {
            let insertionId = String(content.match(/moatClientLevel3=.*?&/g)) == null ? null : String(content.match(/moatClientLevel3=.*?&/g)).split('=')[1].replace('&', "");
            let campaignId = String(content.match(/moatClientLevel2=.*?&/g)) == null ? null : String(content.match(/moatClientLevel2=.*?&/g)).split('=')[1].replace('&', "");
            let advertiserid = String(content.match(/moatClientLevel1=.*?&/g)) == null ? null : String(content.match(/moatClientLevel1=.*?&/g)).split('=')[1].replace('&', "");
            if (advertiserid != 'null') {
                cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
                cX.callQueue.push(['sendEvent', 'smartad', { advertiser_id: advertiserid, campaign_id: campaignId, insertion_id: insertionId }]);
                
            }
        }
        catch (error) {
            
        }
    }
});
</script><style>
.sticky .user-info-header a:nth-child(2) {
    background: none;
}
</style>
</div>
<div>
<style>
		.page-category-negocios article.articleModule.article1colColumnistas .social-share {    
		    left: 104px;
		}	
		img.exclusive{
			width: auto;
		}	
	</style>
<script>
	//negocios

$(".article1colColumnistas .submodules .social-share").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');

//home opinion
$(".board-opinion .opinion-box .article1colOpinion .category").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
<div style="display:none"><script type="text/javascript" src="https://tc.dataxpand.com/tc/6o4dva6.js" async></script></div>
<div style="display:none;"><script>
window.trackLink = function(label,el){
    
    try{
        let link = $(el);
    //console.log("link click: " + link.text() + " - " + link.prop("href") );

        ga('redElPaisTrk.send', 'event', label, link.text());   
        
        window.location.href = link.prop("href");
    }catch(e){

    }   

}
$(".hamburger-menu-content li a").on("click",function(e){
    e.preventDefault();
    window.trackLink("hamburger-track",this);
    
});
$(".menu .default-menu li a").on("click",function(e){
    e.preventDefault();
    window.trackLink("epd-menu-home-track",this);
});
</script></div>
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,musica"; //CHANGE THIS
        _sf_async_config.authors = "Belen Fourment"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">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</script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
