<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Rock, mujeres y tango: un repaso a algunos de los libros en la redacción" />
<meta name="twitter:description" content="Reseñamos lo nuevo de Marcelo Fernández Bitar, Kate Schatz y&amp;nbsp;Raúl Olivera Alfaro" />
<meta name="twitter:text:description" content="Reseñamos lo nuevo de Marcelo Fernández Bitar, Kate Schatz y&amp;nbsp;Raúl Olivera Alfaro" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb642764dd61.jpeg?1554216289" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="200650" />
<meta name="cXenseParse:recs:publishtime" content="2019-04-17T04:00:00-03:00" />
<meta name="cXenseParse:section" content="tvshow/libros" />
<meta name="cXenseParse:recs:section" content="tvshow/libros" />
<meta property="cXenseParse:conceptos" content="Marcelo Fernández Bitar" />
<meta property="cXenseParse:conceptos" content="Kate Schatz" />
<meta property="cXenseParse:conceptos" content="Raúl Olivera Alfaro" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="redaccion, mujeres, repaso, libros, tango">
<meta name="description" content="Reseñamos lo nuevo de Marcelo Fernández Bitar, Kate Schatz y Raúl Olivera Alfaro">
<meta property="og:title" content="Rock, mujeres y tango: un repaso a algunos de los libros en la redacción" />
<meta property="og:url" content="https://www.tvshow.com.uy/libros/rock-mujeres-tango-repaso-libros-redaccion.html" />
<meta property="og:description" content="Reseñamos lo nuevo de Marcelo Fernández Bitar, Kate Schatz y&amp;nbsp;Raúl Olivera Alfaro" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb642764dd61.jpeg?1554216289" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Marcelo Fernández Bitar" />
<meta property="article:tag" content="Kate Schatz" />
<meta property="article:tag" content="Raúl Olivera Alfaro" />
<title>                                                                Rock, mujeres y tango: un repaso a algunos de los libros en la redacción - Libros - Tvshow - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1554216289" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1554216289" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/screen_v1.0.2.css?1554216289" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/categories.css?v=1.0.0&amp;d=1555496080" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
    	</style>
<script type="text/javascript">
    var tagSlugs = '';
                        tagSlugs = tagSlugs + "marcelo-fernandez-bitar,";                    tagSlugs = tagSlugs + "kate-schatz,";                    tagSlugs = tagSlugs + "raul-olivera-alfaro";                </script>
<script type="text/javascript">
        window.isAdmin = false;
        window.pwaActivate = "uruguay";
    </script>

<script src="https://sc2.elpais.com.uy/js/global_v1.0.1.js?1554216289" type="text/javascript"></script>

<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1554216289" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/libros"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw_1.0.5.js?1554216289" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.min.js?1554216289" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.5.15.min.js?1554216289" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.min.js?1554216289" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'Marcelo Fernández Bitar,Kate Schatz,Raúl Olivera Alfaro';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_libros'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1554216289" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            try{
                var spage = "tvshow/libros";
                var sas = sas || {};
                var adsFilterTags = getAdFilter();
                sas.cmd = sas.cmd || [];
                sas.cmd.push(function() {
                    sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
                });
                if (sas_page_pos[spage].enableonecall) {
                    sas.cmd.push(function () {
                        if (typeof sas_page_pos[spage] != 'undefined') {
                            sas.call("onecall", {
                                siteId: sas_page_pos[spage].stid, /*63159*/
                                pageId: sas_page_pos[spage].pgid /*491402*/,
                                formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                                target: adsFilterTags
                            });
                        }
                    });
                }
            }catch (e){ }

            //-->
        </script>

<script src="https://sc2.elpais.com.uy/js/service-workers_1.0.3.js?1554216289" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                    beforeLoad: lazySizeCheck,
                    afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay") {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/7888920.js?1554216289" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                                ? 'https'
                                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1554216289">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1554216289">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1554216289">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1554216289">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1554216289">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1554216289">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1554216289">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1554216289">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1554216289">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1554216289">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1554216289">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1554216289">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1554216289">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/tv/manifest.json?1554216289">
<link rel="canonical" href="https://www.tvshow.com.uy/libros/rock-mujeres-tango-repaso-libros-redaccion.html">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1554216289">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-libros">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<script>
  var adcase = { styles: {}, light:true };

  // set open/close push button text or images
  adcase.styles.push = { 
    iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
                 + "text-align:center",
    openIconHTML : "[ABRIR]", 
    closeIconHTML: "[CERRAR]" };

  var googletag = googletag || {cmd:[]};
</script><script async="async" src="https://storage.googleapis.com/adcase.io/dist/5/adcase.js"></script><script>
if(location.href.includes("www.ovaciondigital.com.uy")){
  googletag.cmd.push(function() {
    var mappingRM = googletag.sizeMapping().
		addSize([1271, 0], [[1254, 90], [1254, 300], [600, 800], [550, 480], [1280, 720]]).   // desktop
		addSize([652, 0], [[600, 90], [600, 800], [550, 480], [970, 90], [970, 300]]).  // tablet
		addSize([0, 0], [[320, 50], [300, 50], [600, 800], [320, 600], [300, 600]]).   // mobile
		build();
    var mappingTop = googletag.sizeMapping().
		addSize([1271, 0], [[728, 300], [728, 90], [1254, 90], [1254, 300]]).   // desktop
		addSize([652, 0], [[970, 90], [970, 300], [600, 90], [600, 300]]).  // tablet
		addSize([0, 0], [[320, 50], [300, 50], [320, 150], [300, 150]]).   // mobile
		build();
	
	googletag.defineSlot('/50548021/ov_home/rm', 'ad-home-rm').defineSizeMapping(mappingRM).addService(googletag.pubads());
	googletag.defineSlot('/50548021/ov_home/top', [1, 1], 'ad-home-top').defineSizeMapping(mappingTop).addService(googletag.pubads());
	googletag.defineSlot('/50548021/ov_home/box1', [[300, 600], [300, 250], [300, 320]], 'ad-home-box1').addService(googletag.pubads());
	googletag.defineSlot('/50548021/ov_home/box2', [[300, 600], [300, 250], [300, 320]], 'ad-home-box2').addService(googletag.pubads());
	googletag.defineSlot('/50548021/ov_home/m_box', [[300, 320], [300, 250]], 'ad-mobile-box').addService(googletag.pubads());
	googletag.defineSlot('/50548021/ov_home/bottom', [1, 1], 'ad-home-bottom').defineSizeMapping(mappingTop).addService(googletag.pubads());

	
	googletag.pubads().setTargeting('adcase', adcase.logData);
    
	let articleId = $("article").attr("id") === undefined ? "" : $("article").attr("id").replace("article-","");
	let section = location.pathname.includes(".html") ? location.pathname.replace(/[^/]*$/, '').substr(0, location.pathname.replace(/[^/]*$/, '').length - 1) : location.pathname.replace(/[/]*$/, '')
	let tags = typeof tagSlugs === "undefined" ? "" : tagSlugs.split(',');
	let cxid = "";
    try {
        cxid = cX.getCxenseUserId();
    } catch(e) {
		cxid = "error";
    }
	let cxSegments = cX.getUserSegmentIds({persistedQueryId: '98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777'});
	googletag.pubads().setTargeting('tags', tags || "");
	googletag.pubads().setTargeting('content', articleId || "");
	googletag.pubads().setTargeting('seccion', section || "");
	googletag.pubads().setTargeting('referrer', document.referrer || "");
	googletag.pubads().setTargeting('cxuid', cxid || "");
	googletag.pubads().setTargeting('cxsegments', cxSegments || "");
	googletag.pubads().collapseEmptyDivs();
   
    googletag.enableServices();
  });
}
</script>
</div>
<div class="ad-unit">

<div>
<div id="ad-home-rm" data-format="push">
<script>googletag.cmd.push(function() { googletag.display('ad-home-rm'); });</script>
</div>
</div>
<div>
<script type="text/javascript"> epd_ads("richmedia"); 
		//sas_manager.render(27395); 
		</script>
</div>
</div>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

.home-board.board20 .logos-apunto img {
    width: 40%;
    float: inherit;
    margin: 0 auto;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script><style>
.board0 .article-details h3.title a {
   font-size: 3.2rem;
   line-height: 48px;
}
</style>
<div>
<script>
        !function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"es",bundleId:"5708cd05-b7d1-45f1-b27e-9b00295f3d10"});
        </script><script type="text/javascript">
        window.showEPDSwOnPM = true;
    </script><link rel="stylesheet" type="text/css" href="https://static.elpais.com.uy/styles/slider.css">
</div>
<div>
<style>
    @media screen and (max-width: 651px) {
        header.header-default.header-category {
            z-index: 2;
        }
        .modules-ads-container.modules-ads-container {
            position: inherit;
        }
        .main-container header {border-bottom: 0;}
    }
    </style>
</div>
<div>
<style>
    .page-content article.article .composite-captioned-video .caption {
        width: 420px !important;
        height: 48px;
    }

    .page-content article.article .composite-captioned-video .video-module {
        bottom: 80px;
    }
 
    @media screen and (max-width:651px)
    {
        .page-content article.article .composite-captioned-video .video-module {bottom:18px;}
        .page-content article.article .composite-captioned-video .caption {width:300px!important;}
        .page-content article.article:not(.gallery) .slider.active .counter, article.article.multimedia .slider.active .counter {top: 10px!important;left:10px!important;}
        .page-content article.article:not(.gallery) .slider.active .slider-pane .slide .social-share, article.article.multimedia .slider.active .slider-pane .slide .social-share{top:250px!important;}
    }
    </style>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(".articleTournament div:first").html($(".articleTournament div:first").html().replace("CLAUSURA","APERTURA"))
            }    
        });
    </script>
</div>
<div>
<script>
        $(document).ready(function(){
        $(".campeonato-division-content").html("<iframe src='https://sja.sportradar.com/w/Ovacion/57776-63773/073100' width='100%' height='304px' scrolling='auto' frameborder='0'>")
        });
    </script>
</div>
<div style="display:none"><script type="text/javascript" src="https://tc.dataxpand.com/tc/6o4dva6.js" async></script></div>
<div>

<script src="https://cookiehub.net/cc/89459825.js"></script><script type="text/javascript">
	if(print_location!="uruguay"){
	window.addEventListener("load", function() {
	window.cookieconsent.initialise({
		onInitialise: function(status) {
			if (this.hasConsented('required')) {
			}
			if (this.hasConsented('analytics')) {
			}
			if (this.hasConsented('marketing')) {
			}
		},
		onAllow: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		},
		onRevoke: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		}
	})
	});
	}
	</script><style>
	.cc-container.cc-ui-bar .cc-dialog .cc-message p {
	    line-height: 20px;
	    padding-top: 10px;
	}
	</style>
</div>
</div>
</div>
</div>
<script type="text/javascript">

        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)
                    },
                    i[r].l=1*new Date();
            a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

    
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();
        </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<style>
	.page-category-negocios article.articleModule.article1colColumnistas .social-share {
	    bottom: 4px;
	    right: -20px;
	    left: inherit;
	}
	.exclusive {
		    margin-top: 8px;
	}
	</style>
</div>
<div>
<script>
	$(".articleModule.article1colColumnistas").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
<div>
<style>
	    .board-opinion .slider-pane.opinion-slider .opinion-box article .article-details .category {
	        bottom: -3px;
	    }

	    .box2.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5,.box3.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5, .box5.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5 {
	        padding-bottom: 10px;
	    }

	    .contenido-exclusivo-nota .ico-text {
			height: 28px;
		}
		.social-share img {
			width: auto;	
		}
    </style>
</div>
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Tvshow</a>
<span class="fa fa-chevron-right"></span>
<a href="/libros">Libros</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_clear.png?1554216289" alt="nt_clear" />
</span>
<span class="weather-place">
Montevideo,
T 19&deg; H 82% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 Suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/" itemprop="url">Edición Impresa PDF</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 Servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Libros</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","is_club":false,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

        
        $.getJSON('/user/init', function (data) {});
        if(hasLoguedOut){
            if(hasLoguedOut){
                Site.rls("loguedout",true);
                Site.syncCookieEx({
                    domains: epdDomains,
                    cookies:'',
                    loggedout: hasLoguedOut
                });
            }
        }
        if(evc && exc){
            Site.syncCookieEx({
                domains: epdDomains,
                cookies: evc + "_" + exc
            });
        }

    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
<script>
			googletag.cmd.push(function() { googletag.display('ad-home-top'); });
		</script>
</div>

<div class="lazy_sas_richmedia">
<div class="sas_top">
</div>
</div>
<script type="text/javascript"> //epd_ads("top"); 
	//sas_manager.render(27839); 
	</script>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script><style>
.opinion-se-dice-list.opinion-home-listing .listing-date {
    display: block;
    width: 191px;
    position: relative !important;
    left: 0 !important;
    top: 0px !important;
}
</style>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/libros/rock-mujeres-tango-repaso-libros-redaccion.html">
<meta itemprop="headline">Rock, mujeres y tango: un repaso a algunos de los libros en la redacción</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">Reseñamos lo nuevo de Marcelo Fernández Bitar, Kate Schatz y&amp;nbsp;Raúl Olivera Alfaro</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb642764dd61.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb642764dd61.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-17" />
<meta itemprop="dateModified" content="2019-04-17" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="miércoles, 17 abril 2019 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/libros/rock-mujeres-tango-repaso-libros-redaccion.html" data-title="Rock, mujeres y tango: un repaso a algunos de los libros en la redacción" id="article-200650" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p200650-m1831-1830-1832">Estrenos</span>
</div>
<div class="title-container">
<h1 class="title " id="p200650-m1836-1835-1837">Rock, mujeres y tango: un repaso a algunos de los libros en la redacción</h1>
</div>
<div class="epigraph-container">
<p class="epigraph " id="p200650-m1841-1840-1842">Reseñamos lo nuevo de Marcelo Fernández Bitar, Kate Schatz y Raúl Olivera Alfaro</p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="p200650-m1846-1845-1847">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m1850-1849-1851">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m1864-2-1865" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m1870-1-1871">
<div class="image-container">
<figure id="m1874-1873-1875" class="image "><img alt="Libros en la redacción" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2019/04/16/5cb642764dd61.jpeg" style="display: inline;"></figure><figcaption id="m1880-1-1881" class="caption "> </figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
<script>
				googletag.cmd.push(function() { googletag.display('ad-mobile-box'); });
			</script>
</div>
</div>
<div>
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<div class="composite-label-title " id="p200650-m1893-1-1894">
<div id="m1897-1896-1898" class="module-label ">1</div>
<h2 id="m1902-1-1903" class="content-title content-title-labeled ">El rock desde otro lugar</h2>
</div>
<p class="paragraph " id="p200650-m1908-2-1909">El encare es ingenioso y no está tan visto en cuanto a la bibliografía del rock en español, que no para de crecer: contar el desarrollo del rock argentino desde la perspectiva de la técnica y de los anónimos. <b>Marcelo Fernández Bitar</b>, periodista argentino y escritor de una cantidad de libros sobre el rock de su país (eso incluye una enciclopedia monumental, 50 años de rock en Argentina), asumió esa aventura y de ahí nace <b>La vida secreta del rock argentino</b>. Para semejante título, el libro es cortísimo, pero la idea queda más clara con el subtítulo de “Los héroes anónimos de la escena”.</p>
<p class="paragraph " id="p200650-m1913-3-1914">El libro se articula en capítulos identificados con una o dos personas, y una situación puntual, que después abre la cancha a algunos detalles bien específicos, como cuándo o cómo entró a Argentina tal o cual equipo, cómo se instaló el funcionamiento de este o aquel equipo de sonido. Hay <b>figuras icónicas como Adrián Taverna, el eterno sonidista de Soda Stereo y Gustavo Cerati; y anécdotas buenísimas, como los cambios en el monitoreo de Luis Alberto Spinetta</b>. Es bien para melómanos: lectura rápida y entretenida.</p>
<div class="composite-profile " id="p200650-m1918-4-1919">
<div class="profile-container">
<div class="module-label">
<div id="m1922-1921-1923" class="label-text ">FICHA</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m1927-1-1928" class="profile-image "><img alt="Libros en la redacción" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2019/04/16/5cb642764dd61.r_1555448544172.41-27-292-320.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m1933-2-1934" class="subject-name ">La vida secreta del rock argentino</div>
</div>
<div class="profile-row2">
<span id="m1938-3-1939" class="info-lable ">Autor</span><span id="m1943-4-1944" class="subject-age ">Marcelo Fernández Bitar</span>
</div>
<div class="profile-row3">
<span id="m1948-5-1949" class="info-lable ">Editorial</span><span id="m1953-6-1954" class="subject-occupation ">Sudamericana</span>
</div>
<div class="profile-row4">
<span id="m1958-7-1959" class="info-lable ">Precio</span><span id="m1963-8-1964" class="subject-city ">480 pesos</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-label-title " id="p200650-m1974-5-1975">
<div id="m1978-1977-1979" class="module-label ">2</div>
<h2 id="m1983-1-1984" class="content-title content-title-labeled ">Manual para el presente</h2>
</div>
<p class="paragraph " id="p200650-m1989-6-1990">En tiempos de revolución feminista, y de cambios en el paradigma social y de la educación formal y no formal, <b>Mujeres geniales</b> es un buen libro para introducir a los más chicos de la casa, en la vida de aquellas personalidades que hicieron historia, y que no necesariamente han sido protagonistas del relato mundial. El texto de Kate Schatz está planteado como si fuera “un viaje por el mundo”, pues cruza fronteras espaciales y temporales para mostrar un abanico amplio, que pretende ser inspirador para el que lee.</p>
<p class="paragraph " id="p200650-m1994-7-1995">Impreso en papel satinado y con ilustraciones de Miram Klein Stahl, arranca con Enheduanna, quien nació en el año 2285 antes de Cristo, y es la escritora más antigua que se conoce. Y va hasta Emma Goldman, una activista rusa fallecida en 1940. En el medio, hay una cantidad de perfiles presentados en desorden cronológico, a los que se les suma un pequeño índice con otras mujeres importantes en el que figura, por ejemplo, la poetisa uruguaya<b> Delmira Agustini. Malala Yousafzai, Chimamanda Ngozi Adichie, las hermanas Venus y Serena Williams,</b> y una cantidad de historias de vida, muy ligadas al empoderamiento y al activismo, arman este manual que es un buen aporte para educar en el feminismo.</p>
<div class="composite-profile " id="p200650-m1999-8-2000">
<div class="profile-container">
<div class="module-label">
<div id="m2003-2002-2004" class="label-text ">FICHA</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m2008-1-2009" class="profile-image "><img alt="Libros en la redacción" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2019/04/16/5cb642764dd61.r_1555448544197.354-77-644-416.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m2014-2-2015" class="subject-name ">Mujeres geniales</div>
</div>
<div class="profile-row2">
<span id="m2019-3-2020" class="info-lable ">Autora</span><span id="m2024-4-2025" class="subject-age ">Kate Schatz</span>
</div>
<div class="profile-row3">
<span id="m2029-5-2030" class="info-lable ">Ilustraciones</span><span id="m2034-6-2035" class="subject-occupation ">Miriam Klein Stahl</span>
</div>
<div class="profile-row4">
<span id="m2039-7-2040" class="info-lable ">Sello</span><span id="m2044-8-2045" class="subject-city ">Loqueleo</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
<div class="composite-label-title " id="p200650-m2055-9-2056">
<div id="m2059-2058-2060" class="module-label ">3</div>
<h2 id="m2064-1-2065" class="content-title content-title-labeled ">Entre ficción y realidades</h2>
</div>
<p class="paragraph " id="p200650-m2070-10-2071"><b>El bandoneón de Troilo</b>, de Raúl Olivera Alfaro, es una novela policial y política no muy extensa, que se ubica entre la realidad y la ficción. Desde allí, su autor realiza una mirada sobre los dilemas actuales de nuestra sociedad, con relación al pasado y la justicia. Se trata de un relato que transcurre en estos días, y que también recorre el pasado de la dictadura y los dilemas del olvido, a través de la relación de tres de sus protagonistas, que se encuentran después de 40 años, y la historia de una mujer, cuyo final trágico ordenará los comportamientos de cada uno de ellos.</p>
<p class="paragraph " id="p200650-m2075-11-2076">Olivera Alfaro (1944) fue durante años fue dirigente sindical, y si bien esta es su primera publicación ficcional, en ella hay muchos elementos tomados de su experiencia en el terreno del compromiso político y social. El libro, publicado por Ediciones del Portero, fue presentado el jueves pasado en la Sala Julio Castro, de la Biblioteca Nacional, por Rosario Peyrou y Mirtha Guianze, con la participación de la actriz Gabriela Iribarren y el bandoneón de Sebastián Mederos.</p>
<div class="composite-profile " id="p200650-m2080-12-2081">
<div class="profile-container">
<div class="module-label">
<div id="m2084-2083-2085" class="label-text ">FICHA</div>
</div>
<div class="profile-content">
<div class="profile-image-container">
<figure id="m2089-1-2090" class="profile-image "><img alt="Libros en la redacción" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_content_profile/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_content_profile/files/crop/uploads/2019/04/16/5cb642764dd61.r_1555448544229.687-4-977-343.jpeg" style="display: inline;"></figure>
</div>
<div class="profile-info">
<div class="profile-row1">
<div id="m2095-2-2096" class="subject-name ">El bandoneón de Troilo</div>
</div>
<div class="profile-row2">
<span id="m2100-3-2101" class="info-lable ">Autor</span><span id="m2105-4-2106" class="subject-age ">Raúl Olivera Alfaro</span>
</div>
<div class="profile-row3">
<span id="m2110-5-2111" class="info-lable ">Editorial</span><span id="m2115-6-2116" class="subject-occupation ">Ediciones del Portero</span>
</div>
<div class="profile-row4">

<span id="m2120-7-2121" class="info-lable ">Páginas</span><span id="m2125-8-2126" class="subject-city ">111</span>
</div>
</div>
</div>
<div class="profile-description-container">
</div>
</div>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/libros/rock-mujeres-tango-repaso-libros-redaccion.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/kate-schatz">Kate Schatz</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(143677, 'Kate Schatz', 'kate-schatz', this)"></span>
</li>
<li class="tag">
<a href="/noticias/raul-olivera-alfaro">Raúl Olivera Alfaro</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(143678, 'Raúl Olivera Alfaro', 'raul-olivera-alfaro', this)"></span>
</li>
<li class="tag">
<a href="/noticias/marcelo-fernandez-bitar">Marcelo Fernández Bitar</a>
 <span class="fa fa-plus tag-icon" onclick="seguirTag(15824, 'Marcelo Fernández Bitar', 'marcelo-fernandez-bitar', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/historia-quiere-terminar.html">
<meta itemprop="headline">Una historia que no quiere terminar</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">La biografía total de Soda Stereo ya está en librerías</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b35d2b84e9b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b35d2b84e9b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2017-04-12" />
<meta itemprop="dateModified" content="2017-04-12" />
</div>
<div class="image-container">
<a href="/historia-quiere-terminar.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/09/59b35d2b84e9b.jpeg" alt="El periodista Marcelo Fernández Bitar recorre en detalle el camino de la banda. Foto: Difusión">
</a>
</div>
<h3 class="title">
<a href="/historia-quiere-terminar.html?utm_source=related-tags">Una historia que no quiere terminar</a>
</h3>
<div class="category">
<a href="/tvshow">Tvshow</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/domingo/biografia-rock.html">
<meta itemprop="headline">Una biografía del rock</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El periodista argentino Marcelo Fernández Bitar recorre la historia de Soda Stereo: de los inicios hasta el último concierto.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b364ed88782.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b364ed88782.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2017-03-05" />
<meta itemprop="dateModified" content="2017-03-05" />
</div>
<div class="image-container">
<a href="/domingo/biografia-rock.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/09/59b364ed88782.jpeg" alt="Para Marcelo Fernández Bitar Soda Stereo es la banda más popular de Latinoamérica.">
</a>
</div>
<h3 class="title">
<a href="/domingo/biografia-rock.html?utm_source=related-tags">Una biografía del rock</a>
</h3>
<div class="category">
<a href="/domingo">Domingo</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/libros/libros-redaccion-1.html">
<meta itemprop="headline">Libros en la redacción</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Reseñamos lo nuevo de Gay Talese, César Aira, Marcelo Fernández Bitar y autores nacionales.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b35eb3900fc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/09/59b35eb3900fc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2017-03-01" />
<meta itemprop="dateModified" content="2017-03-01" />
</div>
<div class="image-container">
<a href="/libros/libros-redaccion-1.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/09/59b35eb3900fc.jpeg" alt="Libros que andan en la vuelta">
</a>
</div>
<h3 class="title">
<a href="/libros/libros-redaccion-1.html?utm_source=related-tags">Libros en la redacción</a>
</h3>
<div class="category">
<a href="/libros">Libros</a>
</div>
</div>
<style>
    .widgetgoogle{display:none;}
            .sponsor-recommend.adsense{margin-left: -13px;!important;}
        </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m4271-4270-4272">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m4276-4275-4277">
<article class="articleModule article1col article1colv1 " id="m4280-4279-4281" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/negocios/noticias/aumento-deficit-fiscal-ultima-decada.html">
<meta itemprop="headline">¿Por qué aumentó el déficit fiscal en la última década?<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-04-17">
<meta itemprop="dateModified" content="2019-04-17">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/negocios/noticias/aumento-deficit-fiscal-ultima-decada.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/noticias/aumento-deficit-fiscal-ultima-decada.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/negocios/noticias/aumento-deficit-fiscal-ultima-decada.html"></a>
<div class="image-container">
<a id="m4284-4283-4285" class="image page-link " href="/negocios/noticias/aumento-deficit-fiscal-ultima-decada.html"><img alt="Quien ingrese al MEF en 2020 tendrá que afrontar temas sustanciales. Foto: F. Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/01/03/5c2e92960daf9.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m4290-1-4291" class="page-link " href="/negocios/noticias/aumento-deficit-fiscal-ultima-decada.html">UN TALÓN DE AQUILES</a>
</div>
<h3 class="title">
<a id="m4295-2-4296" class="page-link " href="/negocios/noticias/aumento-deficit-fiscal-ultima-decada.html">¿Por qué aumentó el déficit fiscal en la última década?</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m4300-3-4301" class="page-link " href="/negocios/noticias/aumento-deficit-fiscal-ultima-decada.html">Noticias</a><div id="m4305-4-4306" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m4313-4312-4314">
<article class="articleModule article1col article1colv1 article-sponsor " id="m4317-4316-4318" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/funcionara-sistema-informatico-corte-electoral-aprobo-internas.html">
<meta itemprop="headline">Cómo funcionará el sistema informático que la Corte Electoral aprobó para las internas<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-04-17">
<meta itemprop="dateModified" content="2019-04-17">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/funcionara-sistema-informatico-corte-electoral-aprobo-internas.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/funcionara-sistema-informatico-corte-electoral-aprobo-internas.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/funcionara-sistema-informatico-corte-electoral-aprobo-internas.html"></a>
<div class="image-container">
<a id="m4321-4320-4322" class="image page-link " href="/informacion/politica/funcionara-sistema-informatico-corte-electoral-aprobo-internas.html"><img alt="Hace cinco años.  En las internas de 2014 se desarrolló un plan piloto con ceibalitas, que fracasó por problemas de conexión a internet. Foto: archivo El País.Hace cinco años.  En las internas de 2014 se desarrolló un plan piloto con ceibalitas, que fraca" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/04/16/5cb682fff37ff.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m4327-1-4328" class="page-link " href="/informacion/politica/funcionara-sistema-informatico-corte-electoral-aprobo-internas.html">RESULTADOS MÁS RÁPIDOS</a>
</div>
<h3 class="title">
<a id="m4332-2-4333" class="page-link " href="/informacion/politica/funcionara-sistema-informatico-corte-electoral-aprobo-internas.html">Cómo funcionará el sistema informático que la Corte aprobó para las elecciones internas</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m4337-3-4338" class="page-link " href="/informacion/politica/funcionara-sistema-informatico-corte-electoral-aprobo-internas.html">Política</a><div id="m4342-4-4343" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m4350-4349-4351">
<article class="articleModule article1col article1colv1 article-sponsor " id="m4354-4353-4355" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/politica/fiscal-diaz-figura-potencial-politico-despierta-simpatia-frentistas.html">
<meta itemprop="headline">Fiscal Díaz, una figura con potencial político que despierta simpatía en los frentistas<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-04-17">
<meta itemprop="dateModified" content="2019-04-17">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
 <a class="page-link article-icon fa fa-video-camera" href="/informacion/politica/fiscal-diaz-figura-potencial-politico-despierta-simpatia-frentistas.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/politica/fiscal-diaz-figura-potencial-politico-despierta-simpatia-frentistas.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/politica/fiscal-diaz-figura-potencial-politico-despierta-simpatia-frentistas.html"></a>
<div class="image-container">
<a id="m4358-4357-4359" class="image page-link " href="/informacion/politica/fiscal-diaz-figura-potencial-politico-despierta-simpatia-frentistas.html"><img alt="Díaz tuvo pasado como militante del Partido Comunista pero hoy está fuera de la campaña. Foto: Fernando Ponzetto." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/04/16/5cb68df53f1c7.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m4364-1-4365" class="page-link " href="/informacion/politica/fiscal-diaz-figura-potencial-politico-despierta-simpatia-frentistas.html">ENCUESTA DE POPULARIDAD</a>
</div>
<h3 class="title">
<a id="m4369-2-4370" class="page-link " href="/informacion/politica/fiscal-diaz-figura-potencial-politico-despierta-simpatia-frentistas.html">Fiscal Díaz, una figura con potencial político que despierta simpatía en los frentistas</a>
</h3>
<div class="category informacion informacion--politica" href="/informacion/politica">
<a id="m4374-3-4375" class="page-link " href="/informacion/politica/fiscal-diaz-figura-potencial-politico-despierta-simpatia-frentistas.html">Política</a><div id="m4379-4-4380" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m4387-4386-4388" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/sociedad/defensores-animales-piden-inau-prohiba-menores-presenciar-jineteadas.html">
<meta itemprop="headline">Defensores de animales piden que el INAU prohíba a menores presenciar las jineteadas<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Ángel Asteggiante</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-04-17">
<meta itemprop="dateModified" content="2019-04-17">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m4391-4390-4392" class="image page-link " href="/informacion/sociedad/defensores-animales-piden-inau-prohiba-menores-presenciar-jineteadas.html"><img alt="Las organizaciones protectores de animales consideran que es un espectáculo violento que no puede ser visto por niños. Foto: Fernando Ponzetto" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/files/crop/uploads/2019/04/16/5cb657efa27f9.r_1555467951839.173-0-736-683.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h1 class="title">
<a id="m4397-1-4398" class="page-link " href="/informacion/sociedad/defensores-animales-piden-inau-prohiba-menores-presenciar-jineteadas.html">Defensores de animales piden que el INAU prohíba a menores presenciar las jineteadas</a>
</h1>
<div class="category informacion informacion--sociedad" href="/informacion/sociedad">
<a id="m4402-2-4403" class="page-link " href="/informacion/sociedad/defensores-animales-piden-inau-prohiba-menores-presenciar-jineteadas.html">Sociedad</a><div id="m4407-3-4408" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m4414-4413-4415" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/musica/gustavo-cordera-tuve-vermelas-mis-fantasmas-mis-miedos-desaparecer-mi-brona.html">
<meta itemprop="headline">Gustavo Cordera: "Tuve que vérmelas con mis fantasmas, con mis miedos de desaparecer y mi bronca"<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Rodrigo Guerra</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-04-17">
<meta itemprop="dateModified" content="2019-04-17">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m4418-4417-4419" class="image page-link " href="/musica/gustavo-cordera-tuve-vermelas-mis-fantasmas-mis-miedos-desaparecer-mi-brona.html"><img alt="Gustavo Cordera. Foto: Darwin Borrelli" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/files/crop/uploads/2019/04/16/5cb65e87d9de7.r_1555467951848.65-0-612-664.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h1 class="title">
<a id="m4424-1-4425" class="page-link " href="/musica/gustavo-cordera-tuve-vermelas-mis-fantasmas-mis-miedos-desaparecer-mi-brona.html">Gustavo Cordera: "Tuve que vérmelas con mis fantasmas, con mis miedos de desaparecer y mi bronca"</a>
</h1>
<div class="category tvshow tvshow--musica" href="/musica">
<a id="m4429-2-4430" class="page-link " href="/musica/gustavo-cordera-tuve-vermelas-mis-fantasmas-mis-miedos-desaparecer-mi-brona.html">Musica</a><div id="m4434-3-4435" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-200650/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">

<div id="ad-home-box1">
<script>
			googletag.cmd.push(function() { googletag.display('ad-home-box1'); });
		</script>
</div>
<div>
<script type="text/javascript"> epd_ads("atf1"); </script>
</div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}


</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/nacional-envio-carta-mutual-tuit-arquero-cerro.html">
<meta itemprop="headline">Aguerre se disculpó por el tuit; Nacional había enviado carta a la Mutual</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Emiliano Esteves</span>
</span>
<span itemprop="description">El ex jugador de Peñarol&amp;nbsp;y actual arquero de Cerro Largo publicó a través de la gremial un mensaje pidiendo disculpas al club, sus hinchas y demás actores del fútbol.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb678318f4fc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb678318f4fc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-16" />
<meta itemprop="dateModified" content="2019-04-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/nacional-envio-carta-mutual-tuit-arquero-cerro.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/nacional-envio-carta-mutual-tuit-arquero-cerro.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/04/16/5cb678318f4fc.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/nacional-envio-carta-mutual-tuit-arquero-cerro.html">Aguerre se disculpó por el tuit; Nacional había enviado carta a la Mutual</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/vida-actual/fotografia-leopardo-camufla-perfeccion-logras-verlo.html">
<meta itemprop="headline">Una fotografía y un leopardo que se camufla a la perfección: ¿lográs verlo?</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">A través de su cuenta de Instagram el fotógrafo&amp;nbsp;Saurabh Desai compartió algunas fotos de un paisaje rocoso en el que, si se presta mucha atención, se logra divisar a un leopardo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb5dfc30ce19.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb5dfc30ce19.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-16" />
<meta itemprop="dateModified" content="2019-04-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/vida-actual/fotografia-leopardo-camufla-perfeccion-logras-verlo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/vida-actual/fotografia-leopardo-camufla-perfeccion-logras-verlo.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/04/16/5cb5dfc30ce19.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/vida-actual/fotografia-leopardo-camufla-perfeccion-logras-verlo.html">Una fotografía y un leopardo que se camufla a la perfección: ¿lográs verlo?</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/radar-cayo-intencion-voto-frente-amplio-crecieron-indecisos.html">
<meta itemprop="headline">Según Radar, cayó intención de voto del Frente Amplio y crecieron los indecisos</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">El Partido Nacional y el Partido Colorado también bajaron un punto cada uno.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/03/01/5c79ba00a490a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/03/01/5c79ba00a490a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-16" />
<meta itemprop="dateModified" content="2019-04-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/radar-cayo-intencion-voto-frente-amplio-crecieron-indecisos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/radar-cayo-intencion-voto-frente-amplio-crecieron-indecisos.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/03/01/5c79ba00a490a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/radar-cayo-intencion-voto-frente-amplio-crecieron-indecisos.html">Según Radar, cayó intención de voto del Frente Amplio y crecieron los indecisos</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/topolansky-defendio-sartori-oposicion-quejarse.html">
<meta itemprop="headline">Topolansky defendió a Sartori: dijo que la oposición no puede quejarse de su campaña</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">La vicepresidenta dijo que en su momento la oposición se negó a votar el proyecto de ley que propuso José Mujica sobre el financiamiento de los partidos políticos, y ahora &quot;se quejan&quot; de cómo está realizando la campaña el precandidato blanco Juan Sartori.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b538089694c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b538089694c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-16" />
<meta itemprop="dateModified" content="2019-04-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/topolansky-defendio-sartori-oposicion-quejarse.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/topolansky-defendio-sartori-oposicion-quejarse.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b538089694c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/topolansky-defendio-sartori-oposicion-quejarse.html">Topolansky defendió a Sartori: dijo que la oposición no puede quejarse de su campaña</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/vida-actual/secretos-esconden-gargolas-catedral-parisina-notre-dame.html">
<meta itemprop="headline">Los secretos que esconden las gárgolas de la catedral parisina Notre Dame</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">Las estructuras&amp;nbsp;ayudaron en la inspiración del poeta y novelista francés Victor Hugo, quien contó la historia &quot;Nuestra Señora de París&quot; a través del punto de vista de las gárgolas.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb63f53e8ecf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb63f53e8ecf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-16" />
<meta itemprop="dateModified" content="2019-04-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/vida-actual/secretos-esconden-gargolas-catedral-parisina-notre-dame.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/vida-actual/secretos-esconden-gargolas-catedral-parisina-notre-dame.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/04/16/5cb63f53e8ecf.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/vida-actual/secretos-esconden-gargolas-catedral-parisina-notre-dame.html">Los secretos que esconden las gárgolas de la catedral parisina Notre Dame</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/vida-actual/fotos-bennu-asteroide-metros-diametro-chocar-tierra.html">
<meta itemprop="headline">Las fotos de Bennu, el asteroide de 500 metros de diámetro que podría chocar con la Tierra</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">Según los cálculos del Centro de Estudios NEO del Laboratorio de Propulsión a Chorro el riesgo acumulado de impacto de Bennu hacia finales siglo XXI es del 0,037 %. Por eso se lo conoce como el asteroide apocalíptico o de la muerte.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb5bd3f6ab76.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb5bd3f6ab76.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-16" />
<meta itemprop="dateModified" content="2019-04-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/vida-actual/fotos-bennu-asteroide-metros-diametro-chocar-tierra.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/vida-actual/fotos-bennu-asteroide-metros-diametro-chocar-tierra.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/04/16/5cb5bd3f6ab76.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/vida-actual/fotos-bennu-asteroide-metros-diametro-chocar-tierra.html">Las fotos de Bennu, el asteroide de 500 metros de diámetro que podría chocar con la Tierra</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/monica-farro-mostro-amanece-enloquecio-todos.html">
<meta itemprop="headline">Mónica Farro mostró cómo amanece y enloqueció a sus seguidores</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">Una audaz foto de la vedette uruguaya dio que hablar en las redes ya que en la misma luce completamente desnuda.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae73225cd962.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/30/5ae73225cd962.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb61ac8581dc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb61ac8581dc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-16" />
<meta itemprop="dateModified" content="2019-04-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/monica-farro-mostro-amanece-enloquecio-todos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/monica-farro-mostro-amanece-enloquecio-todos.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/30/5ae73225cd962.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/monica-farro-mostro-amanece-enloquecio-todos.html">Mónica Farro mostró cómo amanece y enloqueció a sus seguidores</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/talvi-sigue-acortando-distancia-sanguinetti.html">
<meta itemprop="headline">Talvi sigue acortando distancia con Sanguinetti y hoy está a "solo seis puntos"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">En el Frente Amplio y el Partido Nacional, Daniel Martínez y Luis Lacalle Pou se mantienen como los principales favoritos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/02/19/5c6c108a818a7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/02/19/5c6c108a818a7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-16" />
<meta itemprop="dateModified" content="2019-04-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/talvi-sigue-acortando-distancia-sanguinetti.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/talvi-sigue-acortando-distancia-sanguinetti.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/02/19/5c6c108a818a7.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/talvi-sigue-acortando-distancia-sanguinetti.html">Talvi sigue acortando distancia con Sanguinetti y hoy está a "solo seis puntos"</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/barcelona-suarez-messi-manchester-united-degea.html">
<meta itemprop="headline">Doblete de Messi, error de De Gea y golazo de Coutinho para la goleada</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Daniel Rosa</span>
</span>
<span itemprop="description">Barcelona ya había ganado 1-0 en la ida en Old Trafford y en el Camp Nou se volvió a imponer al Manchester United por 3-0 para confirmar su presencia en semifinales. Enfrentará a Liverpool o Porto.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb643a137f58.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb643a137f58.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-16" />
<meta itemprop="dateModified" content="2019-04-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/barcelona-suarez-messi-manchester-united-degea.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/barcelona-suarez-messi-manchester-united-degea.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/04/16/5cb643a137f58.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/barcelona-suarez-messi-manchester-united-degea.html">Doblete de Messi, error de De Gea y golazo de Coutinho para la goleada</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/conmocion-polemica-reacciones-famosos-incendio-notre-dame.html">
<meta itemprop="headline">Conmoción y polémica: reacciones de los famosos sobre el incendio en Notre Dame</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ignacio Quartino</span>
</span>
<span itemprop="description">Algunos recurrieron a las fotos que se tomaron cuando visitaron la emblemática catedral gótica, otros se indignaron porque entienden que hay otras prioridades antes que donar para su reconstrucción.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb620220f350.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/16/5cb620220f350.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-16" />
<meta itemprop="dateModified" content="2019-04-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/conmocion-polemica-reacciones-famosos-incendio-notre-dame.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/conmocion-polemica-reacciones-famosos-incendio-notre-dame.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/04/16/5cb620220f350.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/conmocion-polemica-reacciones-famosos-incendio-notre-dame.html">Conmoción y polémica: reacciones de los famosos sobre el incendio en Notre Dame</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-200650" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $("a[href*='?page=']").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();
</script></div>
<div class="ad-unit">

<div id="ad-home-bottom">
<script>
googletag.cmd.push(function() { googletag.display('ad-home-bottom'); });
</script>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m180-179-181">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2019</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script type="text/javascript">

$('[id^="sas_"]').on('mousedown', function (e) {
    if (e.button != 2) {
        let content = '';
        let iframe = $(this).children('iframe');

        if (iframe.length > 0) {
            let ibody = iframe.contents().find("body").html();
            content = ibody;
            
        } else {
            content = $(this).html();
        }
        try {
            let insertionId = String(content.match(/moatClientLevel3=.*?&/g)) == null ? null : String(content.match(/moatClientLevel3=.*?&/g)).split('=')[1].replace('&', "");
            let campaignId = String(content.match(/moatClientLevel2=.*?&/g)) == null ? null : String(content.match(/moatClientLevel2=.*?&/g)).split('=')[1].replace('&', "");
            let advertiserid = String(content.match(/moatClientLevel1=.*?&/g)) == null ? null : String(content.match(/moatClientLevel1=.*?&/g)).split('=')[1].replace('&', "");
            if (advertiserid != 'null') {
                cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
                cX.callQueue.push(['sendEvent', 'smartad', { advertiser_id: advertiserid, campaign_id: campaignId, insertion_id: insertionId }]);
                
            }
        }
        catch (error) {
            
        }
    }
});
</script><style>
.sticky .user-info-header a:nth-child(2) {
    background: none;
}
</style>
</div>
<div>
<style>
		.page-category-negocios article.articleModule.article1colColumnistas .social-share {    
		    left: 104px;
		}	
		img.exclusive{
			width: auto;
		}	
	</style>
<script>
	//negocios

$(".article1colColumnistas .submodules .social-share").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');

//home opinion
$(".board-opinion .opinion-box .article1colOpinion .category").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
<div style="display:none;"><script>
window.trackLink = function(label,el){
    
    try{
        let link = $(el);
    //console.log("link click: " + link.text() + " - " + link.prop("href") );

        ga('redElPaisTrk.send', 'event', label, link.text());   
        
        window.location.href = link.prop("href");
    }catch(e){

    }   

}
$(".hamburger-menu-content li a").on("click",function(e){
    e.preventDefault();
    window.trackLink("hamburger-track",this);
    
});
$(".menu .default-menu li a").on("click",function(e){
    e.preventDefault();
    window.trackLink("epd-menu-home-track",this);
});
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>
</div>
<div style="display:none">
<script>
$(document).ready(function() {
	if(window.location.host.indexOf("tvshow.com.uy")!=-1){
		$(".horoscope-signs a").attr("href", "https://uy.emedemujer.com/astros/")               
	}
	
});
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,libros"; //CHANGE THIS
        _sf_async_config.authors = "Belen Fourment"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">

        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "200650", "section": "tvshow/libros", "authors": "belen-fourment", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

        
                            tiggerPaywallAuthorize(params,1);
            
            Site.rls("evmauth",true);
        
</script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
