<!DOCTYPE html>
<html lang="es"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="¿Por qué la unión de WarnerMedia y Discovery podría arrasar con el streaming?" />
<meta name="twitter:description" content="La fusión de las dos compañías se convertiría en una fuerte competencia para plataformas como Disney+ o Netflix, entre otras" />
<meta name="twitter:text:description" content="La fusión de las dos compañías se convertiría en una fuerte competencia para plataformas como Disney+ o Netflix, entre otras" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/02/26/6039a946c851c.jpeg?1620303796" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="287943" />
<meta name="cXenseParse:recs:publishtime" content="2021-05-18T03:00:00-03:00" />
<meta name="cXenseParse:section" content="tvshow/cine" />
<meta name="cXenseParse:recs:section" content="tvshow/cine" />
<meta property="cXenseParse:conceptos" content="WARNER" />
<meta property="cXenseParse:conceptos" content="Discovery" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="warnermedia, streaming, discovery, arrasar, podria">
<meta name="description" content="La fusión de las dos compañías se convertiría en una fuerte competencia para plataformas como Disney+ o Netflix, entre otras">
<meta property="og:title" content="¿Por qué la unión de WarnerMedia y Discovery podría arrasar con el streaming?" />
<meta property="og:url" content="https://www.tvshow.com.uy/cine/union-warnermedia-discovery-arrasar-streaming.html" />
<meta property="og:description" content="La fusión de las dos compañías se convertiría en una fuerte competencia para plataformas como Disney+ o Netflix, entre otras" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2021/02/26/6039a946c851c.jpeg?1620303796" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="WARNER" />
<meta property="article:tag" content="Discovery" />
<title>¿Por qué la unión de WarnerMedia y Discovery podría arrasar con el streaming? - Tvshow - 18/05/2021 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1620303796" media="all" type="text/css" />
<link rel="stylesheet" type="text/css" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.css?1620303796">
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1620303796/css/elpais.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/v-1620303796/css/categories.css" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
                    </style>
<script type="text/javascript">
        var tagSlugs = '';        
                        tagSlugs = tagSlugs + "warner,";                tagSlugs = tagSlugs + "discovery";                       

    </script>
<script>
    (function asciiTech(){
        console.log("\x3c!--\n\n\n  @@@@@@@@@@@@@@@@@@@@@@@     @@@@@@@@@@@@@@@@@@@@@@@.              \n     (@@@@@@@        @@@@        %@@@@@@@     @@@@@@@@,\n     (@@@@@@@   @@@, %@@@        %@@@@@@@    .@@@@@@@@.\n     (@@@@@@@@@@@@@,             %@@@@@@@@@@@@@@@@@@@\n     (@@@@@@@   @@@, /@@@*       %@@@@@@@                           \n     (@@@@@@@       .@@@@*       %@@@@@@@\n  @@@@@@@@@@@@@@@@@@@@@@@*    @@@@@@@@@@@@@@@.                      \n\n\n      ElPais.com.uy: Bienvenidos a nuestro código!\n      Comentarios técnicos en: https://data.elpais.com.uy/Tech\n --\x3e");
    })();
    </script>
<script src="https://sc2.elpais.com.uy/v-1620303796/js/global.js" type="text/javascript"></script>
<script type="text/javascript">
                    $.getJSON('/user/init', function (data) {});
               
        window.hostDFP = "tvshow";
        window.isAdmin = false;
        window.pwaActivate = "";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1620303796" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/cine"></script>
<script src="https://sc2.elpais.com.uy/v-1620303796/js/ep_sw.js" type="text/javascript"></script>
<script type="text/javascript" src="https://epdads2.elpais.com.uy/configurations/tvshow.js"></script>
<script src="https://sc2.elpais.com.uy/v-1620303796/js/ep_sas.js" type="text/javascript"></script>
<script type="text/javascript">
                                                                
                                var EP_NOTA_TAGS = 'WARNER,Discovery';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_cine'
                                var EP_VIDEO_VAST_URI = "";                
                const isNoAds =  null||(window.EP_NOTA_TAGS||"").toLowerCase().includes('noads');
                var ADS_ENABLED = !isNoAds;     

            </script>
<script>
                                                                                
                /*if(print_location=="uruguay"){                   

                }else{
                    if(Site.enableExternals() && !isNoAds){
                         (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'newdream-sdk'));
                    }
                }*/
            </script>
<script>
                var host = "tvshow";
                if(Site.enableExternals()){
                    //if(print_location=="uruguay") {

                                        if(Site.qp("dfp")=="event"){
                        $(window).on("load",function(){
                            console.log("onload");
                            startPrebid();
                            });
                    }else{
                        startPrebid();
                    }
                                        
                    //}
                }
            </script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.v1.2.2.min.js?1620303796" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.10.0.min.js?1620303796" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.v3.2.23.min.js?1620303796" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.FB_LOGIN_URL = 'https://sso.elpais.com.uy/cas/clientredirect?client_name=Facebook&' + 'service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check');
            window.GG_LOGIN_URL =  'https://sso.elpais.com.uy/cas/clientredirect?client_name=Google&' + 'service=' + encodeURIComponent(window.location.protocol + '//' + window.location.hostname + (window.location.port ? ':' + window.location.port : '') + '/cas-check');         
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script>//window.pwaActivate = print_location;</script>
<script src="https://sc2.elpais.com.uy/v-1620303796/js/service-workers.js" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                EV.Dab.detectPrivateMode(function(result) {
                   window.incognito = result;  
                   if (window.incognito) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                });

                
                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                     beforeLoad: lazySizeCheck,
                     afterLoad: lazySizeCheckEnd,*/
                });

                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });

            /*$(document).ready(function() {
                
            });*/
        </script>

<script src="https://sc2.elpais.com.uy/v-1620303796/js/f5bcd31.js" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1 && tagSlugs.indexOf("noads")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', (print_location=="uruguay"?'5763-4971-01':'0738-1663-01')]);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                        ? 'https'
                        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1620303796">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1620303796">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1620303796">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1620303796">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1620303796">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1620303796">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1620303796">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1620303796">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1620303796">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1620303796">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1620303796">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1620303796">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1620303796">
<link rel="manifest" href="/manifest.json">
<link rel="canonical" href="https://www.tvshow.com.uy/cine/union-warnermedia-discovery-arrasar-streaming.html">
<link rel="amphtml" href="https://www.tvshow.com.uy/amp/cine/union-warnermedia-discovery-arrasar-streaming.html" />
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1620303796">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-cine">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-29122020/css/fix_design_home-board.board-autos.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-04052021/css/fixdesign_all.css">
<link rel="stylesheet" type="text/css" href="https://servicios.elpais.com.uy/v-14012021/css/7MARAVILLAS_fix_design_home-board.board2.css">
</div>
<div style="display:none"><script>
if(isNoAds){
            window.__SPOTIM_ADS_DISABLED__ = true;
            window.__SPOTIM_DISABLE_ADS__ && window.__SPOTIM_DISABLE_ADS__();
        }
</script></div>
<div id="overlay" class="ad-unit" style="z-index: 100 !important;display:none;">
<div id="ad-home-rm"></div>
</div>
<style>
span#close img{
    display: inline-block;
    left: -90px;
    top: 29px;
    position: relative;
}
span#close img{
    display: inline-block;
    width:54px !important;
    height:54px !important;
}
</style>
<style>
.author-name .suscribirme  img {
    width: 25px;
}
</style>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)
                },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

        
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();       

            }else{ window.ga=function(){return;}}
    </script>
<div id="main-container" class="main-container">
<header class="header-default header-category header-tvshow">
<meta name="robots" content="max-image-preview:large">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/" title="Tvshow"><span itemprop="name">Tvshow</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Cine" href="/cine"><span itemprop="name">Cine</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_partlycloudy.png?1620304134" alt="nt_partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 11&deg; H 87% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="https://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="https://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="eme" itemprop="name">
<a href="/eme" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/el-pais-uruguay" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://www.elpais.com.uy/eventos" itemprop="url">Eventos</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="eme-astros" itemprop="name">
<a href="/eme/astros" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="https://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/coleccionables/ " itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="https://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Cine</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
<li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<iframe src="about:blank" class="iframeSync" name="syncEPD" height="0" width="0" style="display:none"></iframe>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","hash":"","is_club":false,"token":null,"ep_uy":null,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const isFirstLogin = sessionStorage.getItem("firstlogin");
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

            
    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
<script type="application/ld+json">
    {

      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "https://www.elpais.com.uy/",
      "logo": "https://www.elpais.com.uy/images/logo-elpais-white.png"
    }
    </script>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
</div>
</div>
</div>
</div>
</div>
<div class="page-content">
<div class="hidden mfd">
<div>¿Por qué la unión de WarnerMedia y Discovery podría arrasar con el streaming?</div>
<span>La fusión de las dos compañías se convertiría en una fuerte competencia para plataformas como Disney+ o Netflix, entre otras</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Agencia EFE"
                        },
                       "dateModified":"2021-05-18 T 3:00:07","url": "/tvshow/cine/union-warnermedia-discovery-arrasar-streaming.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "¿Por qué la unión de WarnerMedia y Discovery podría arrasar con el streaming?",
                       "mainEntityOfPage": "/tvshow/cine/union-warnermedia-discovery-arrasar-streaming.html",
                       "articleBody": " La fusión de las dos compañías se convertiría en una fuerte competencia para plataformas como Disney+ o Netflix, entre otras",
                                              "image":["/files/listing_secondary/uploads/2021/02/26/6039a946c851c.jpeg"],
                                               "datePublished":"2021-05-18"


                                           }
      </script>
<div style="display: none" id="article-published-at-date" data-published-at-date="martes, 18 mayo 2021 03:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/cine/union-warnermedia-discovery-arrasar-streaming.html" data-title="¿Por qué la unión de WarnerMedia y Discovery podría arrasar con el streaming?" id="article-287943" xmlns="http://www.w3.org/1999/html">
<div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p287943-m275-274-276">FUTURO</span>
</div>
<div class="title-container">
<h1 class="title " id="p287943-m280-279-281">¿Por qué la unión de WarnerMedia y Discovery podría arrasar con el streaming?</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph " id="p287943-m285-284-286">La fusión de las dos compañías se convertiría en una fuerte competencia para plataformas como Disney+ o Netflix, entre otras</h2>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="p287943-m290-289-291">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m294-293-295">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
<div id="m298-297-299" class="author ">con información de efe</div>
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m308-2-309" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image " id="m314-1-315">
<div class="image-container">
<figure id="m318-317-319" class="image "><img alt="El funcionario condenado vendía servicios ilegales de televisión incurriendo en piratería. Foto: Shutterstock" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2021/02/26/6039a946c851c.jpeg" style="display: inline;"></figure><figcaption id="m324-1-325" class="caption ">Foto: Shutterstock</figcaption>
</div>
</div>
</div>
</div>
</div>


<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph " id="p287943-m332-331-333"><b>WarnerMedia </b>y<b> Discovery</b> no han decidido cómo venderán sus contenidos tras <a href="https://negocios.elpais.com.uy/empresas/streming-warnermedia-discovery-fusionan-competir-netflix-disney.html" target="_blank">una fusión</a> que promete revolucionar el mercado televisivo en decenas de países. La<b> plataforma de streaming </b>que puede nacer, si obtiene el visto bueno de los reguladores, sumaría el catálogo de películas de la Warner Bros, la series de HBO, los filmes de DC Comics, el canal de noticias CNN, el grupo deportivo Eurosport y hasta los derechos de emisión de los Juegos Olímpicos en Europa. Con una oferta así, el nuevo gigante le plantaría cara con todo a<b> Netflix </b>y<b> Disney</b>.</p>
<p class="paragraph " id="p287943-m337-1-338">"Tendremos una flexibilidad enorme en la forma en que empaquetamos nuestros servicios", aseguró David Zaslav, máximo ejecutivo de Discovery, llamado a ser el futuro dirigente del gigante mediático. La operación, valorada en 43.000 millones de dólares, ha causado enorme revuelo entre los inversores porque concentraría en una sola marca el activo más valioso del mundo de la televisión: la propiedad intelectual.</p>
<p class="paragraph " id="p287943-m342-2-343">Hasta ahora dos marcas han dominado el mercado de contenidos por internet, <b>Disney+ </b>y <b>Netflix</b>. En un año, Disney+ superó los 100 millones de suscriptores en el mundo. Netflix, que lidera con 208 millones de abonados, tardó casi una década en alcanzar esos datos.<br><br>¿Qué explica el rápido crecimiento de Disney? Su<b> catálogo </b>de marcas y derechos de emisión: Marvel, Star Wars, Pixar y National Geographic son cuatro de las franquicias más conocidas del planeta y ahora están en un mismo catálogo. <b>Netflix</b>, consciente de que peligra su liderazgo, lleva meses invirtiendo en series y películas; acaba de firmar un acuerdo con Sony; y busca crear su propio universo de superhéroes.</p>
<div class="composite-label-title related-page-see-also " id="p287943-m347-3-348" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="hidden microdato">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/cine/marvel-anuncia-calendario-estrenos-peliculas-detalles.html">
<span itemprop="headline">Marvel anuncia su calendario de estrenos de películas hasta 2023: los detalles</span><span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Belen Fourment</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" width="76" height="16"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2021-05-03">
<meta itemprop="dateModified" content="2021-05-03">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="module-label">MIRA TAMBIÉN</div>
<a id="m351-350-352" class="related-link page-item-link content-title content-title-labeled " href="/cine/marvel-anuncia-calendario-estrenos-peliculas-detalles.html">Marvel anuncia su calendario de estrenos de películas hasta 2023: los detalles</a>
</div>
<p class="paragraph " id="p287943-m358-4-359">Por su parte, <b>Apple</b> entró en el negocio televisivo con acuerdos con personalidades como Oprah Winfrey, Martin Scorsese, Stephen King y Jennifer Aniston para hacer catálogo. <br><br>Pero la posible <b>fusión de WarnerMedia y Discovery </b>parte con ventaja. Es propietaria de tres firmas históricas: HBO, Discovery y los estudios Warner Bros.; o sea, dos de los fenómenos televisivos más importantes, <i><a href="https://www.tvshow.com.uy/series/friends-cameo-damme-acusado-arrogante-acosador-actrices.html" target="_blank">Friends</a></i> y <i>Game of Thrones</i>, son suyos. Y a todo eso se suma Discovery, una firma con presencia en todo el mundo gracias a su apuesta por el género documental, y el grupo deportivo Eurosport.</p>
<p class="paragraph " id="p287943-m363-5-364">Esta fusión podría cambiar en el corto plazo el panorama televisivo de infinidad de países. En Estados Unidos aglutinaría <b>HBO Max </b>y <b>Discovery+</b>, dos servicios que de por sí suman unos 70 millones de abonados, mientras que en Europa la suma de fuerzas puede resultar aún más devastadora. Y en <b>América Latina</b> la noticia podría crear de manera inminente una plataforma que arrasaría en el mercado, donde la sola llegada de HBO Max ya amenazaba a servicios propios como Claro Video.</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/cine/union-warnermedia-discovery-arrasar-streaming.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea>
<input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required>
<input type="hidden" name="article_url" value="">
<button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/warner">WARNER</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(17983, 'WARNER', 'warner', this)"></span>
</li>
<li class="tag">
<a href="/noticias/discovery">Discovery</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(19533, 'Discovery', 'discovery', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<style>
        .widgetgoogle{display:block;}
        .sponsor-recommend-box .board-title{display:none !important;}
    </style>

<script>
        if(!isNoAds){

            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }
        
    </script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
         if(!isNoAds){(adsbygoogle = window.adsbygoogle || []).push({});}
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m278-277-279">
<article class="articleModule article1col article1colv1 " id="m282-281-283" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/salud/octubre-empezar-vacunacion-menores.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/salud/octubre-empezar-vacunacion-menores.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/salud/octubre-empezar-vacunacion-menores.html"></a>
<div class="image-container">
<a id="m286-285-287" class="image page-link " href="/informacion/salud/octubre-empezar-vacunacion-menores.html"><img alt="Vacuna contra el coronavirus. Foto: Leonardo Mainé." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/05/16/60a1b05fe8f60.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m292-1-293" class="page-link " href="/informacion/salud/octubre-empezar-vacunacion-menores.html">CORONAVIRUS</a>
</div>
<h3 class="title">
<a id="m297-2-298" class="page-link " href="/informacion/salud/octubre-empezar-vacunacion-menores.html">En octubre podría empezar la vacunación a los menores</a>
</h3>
<div class="category informacion informacion--salud" href="/informacion/salud">
<a id="m302-3-303" class="page-link " href="/informacion/salud/octubre-empezar-vacunacion-menores.html">Salud</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m315-314-316">
<article class="articleModule article1col article1colv1  notas-suscriptores" id="m838-837-839" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/informacion/judiciales/matias-sosa-narco-habria-amenazado-policias-buscado-comandar-san-jose.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/judiciales/matias-sosa-narco-habria-amenazado-policias-buscado-comandar-san-jose.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/judiciales/matias-sosa-narco-habria-amenazado-policias-buscado-comandar-san-jose.html"></a>
<div class="image-container" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<a class="image page-link " id="m842-841-843" href="/informacion/judiciales/matias-sosa-narco-habria-amenazado-policias-buscado-comandar-san-jose.html"><img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2021/05/16/60a1a2169b2e2.jpeg" alt="Policía incautó marihuana, cocaína, una camioneta y armas en allanamiento a Matías Sosa. Foto: Ministerio del Interior." style="display: inline;"><meta itemprop="width" content="570">
<meta itemprop="height" content="380"> <meta itemprop="url" content="https://www.elpais.com.uy/files/image_300_172/assets/editor/image_placeholder.jpg"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a class="page-link " id="m848-1-849" href="/informacion/judiciales/matias-sosa-narco-habria-amenazado-policias-buscado-comandar-san-jose.html">INVESTIGACIÓN</a>
</div>
<h3 class="title">
<a class="page-link " id="m853-2-854" href="/informacion/judiciales/matias-sosa-narco-habria-amenazado-policias-buscado-comandar-san-jose.html" style="width: auto;">El narco que habría amenazado a policías y era buscado por comandar en San José</a>
</h3>
<div class="category informacion informacion--judiciales" href="/informacion/judiciales">
<a class="page-link " id="m858-3-859" href="/informacion/judiciales/matias-sosa-narco-habria-amenazado-policias-buscado-comandar-san-jose.html">Judiciales</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p256060-m352-351-353">
<article class="articleModule article1col article1colv2 detailsOverImage notas-suscriptores " id="m356-355-357" itemscope="" itemtype="http://schema.org/NewsArticle">
<a class="page-link article-icon fa fa-video-camera" href="/mundo/princesa-influencer-corona.html"></a>
<a class="page-link article-icon fa fa-camera" href="/mundo/princesa-influencer-corona.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/mundo/princesa-influencer-corona.html"></a>
<div class="image-container">
<a id="m360-359-361" class="image page-link " href="/mundo/princesa-influencer-corona.html"><img alt="Victoria Saboya. Foto: Emanuele Filiberto di Savoia." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_370/uploads/2021/05/16/60a1803155c33.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m366-1-367" class="page-link " href="/mundo/princesa-influencer-corona.html">HISTORIA</a>
</div>
<h3 class="title">
<a id="m371-2-372" class="page-link " href="/mundo/princesa-influencer-corona.html">La princesa influencer sin corona</a>
</h3>
<div class="category mundo" href="/mundo">
<a id="m376-3-377" class="page-link " href="/mundo/princesa-influencer-corona.html">Mundo</a>
</div>
<div class="NotasSuscriptores">
<div>
 <img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m389-388-390" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m393-392-394" class="image page-link " href="/informacion/salud/baja-inmunizacion-gripe-obliga-msp-cambiar-estrategia.html"><img alt="Frío. Foto: Marcelo Bonjour." data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2021/05/16/60a1be1461d92.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m399-1-400" class="page-link " href="/informacion/salud/baja-inmunizacion-gripe-obliga-msp-cambiar-estrategia.html">Baja inmunización contra la gripe obliga al MSP a cambiar estrategia</a>
</h3>
<div class="category informacion informacion--salud" href="/informacion/salud">
<a id="m404-2-405" class="page-link " href="/informacion/salud/baja-inmunizacion-gripe-obliga-msp-cambiar-estrategia.html">Salud</a>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p256060-m416-415-417" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="image-container">
<a id="m420-419-421" class="image page-link " href="/negocios/noticias/precio-alquileres-baja-meses-alza-paso-valores-hay-barrio.html"><img alt="Cartel de propiedad en alquiler. Foto: Ricardo Figueredo" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/11/02/5bdccc65e8afa.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m426-1-427" class="page-link " href="/negocios/noticias/precio-alquileres-baja-meses-alza-paso-valores-hay-barrio.html">El precio de alquileres baja tras dos meses al alza, ¿qué pasó y qué valores hay por barrio?</a>
</h3>
<div class="category negocios negocios--noticias" href="/negocios/noticias">
<a id="m431-2-432" class="page-link " href="/negocios/noticias/precio-alquileres-baja-meses-alza-paso-valores-hay-barrio.html">Noticias</a>
</div>
 <div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.svg" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div class="elpaiscomments">
<script async src="https://launcher.spot.im/spot/sp_kj1tIvn5" data-spotim-module="spotim-launcher" data-post-url="https://www.tvshow.com.uy/cine/union-warnermedia-discovery-arrasar-streaming.html" data-article-tags="" data-post-id="artice-287943"></script>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script async src="https://sc2.elpais.com.uy/v-1620304134/js/f5dfb72.js" type="text/javascript"></script>
</div>
</div>
</div>

</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<div id="ad-home-box1"></div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m306-305-307">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div class="hidden mfd">
<div>Polémica por el traje típico que lució Miss Uruguay en Miss Universo</div>
<span>Lola de los Santos, quien se ha definido como bisexual, desfiló con un atuendo en homenaje a la colectividad LGTB.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Miguel Bardesio"
                        },
                       "dateModified":"2021-05-17 T 16:26:02","url": "/tvshow/personajes/polemica-traje-tipico-lucio-miss-uruguay-miss-universo-1.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Polémica por el traje típico que lució Miss Uruguay en Miss Universo",
                       "mainEntityOfPage": "/tvshow/personajes/polemica-traje-tipico-lucio-miss-uruguay-miss-universo-1.html",
                       "articleBody": " Lola de los Santos, quien se ha definido como bisexual, desfiló con un atuendo en homenaje a la colectividad LGTB.",
                                              "image":["/files/listing_secondary/uploads/2021/05/17/60a1e1e25600c.jpeg"],
                                               "datePublished":"2021-05-17"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/personajes/polemica-traje-tipico-lucio-miss-uruguay-miss-universo-1.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/polemica-traje-tipico-lucio-miss-uruguay-miss-universo-1.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/17/60a1e1e25600c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/polemica-traje-tipico-lucio-miss-uruguay-miss-universo-1.html">Polémica por el traje típico que lució Miss Uruguay en Miss Universo</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Nació un ternero con dos cabezas en Durazno; &quot;Nos sorprendió&quot;, dijo trabajador</div>
<span>&quot;Tiene cuatro ojos y dos bocas, pero el resto del cuerpo es normal. Nunca habíamos visto un caso de estos así&quot;, contó el empleado del establecimiento donde fue hallado.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2021-05-17 T 12:51:51","url": "/informacion/sociedad/nacio-ternero-cabezas-durazno-sorprendio-dijo-trabajador.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Nació un ternero con dos cabezas en Durazno; &quot;Nos sorprendió&quot;, dijo trabajador",
                       "mainEntityOfPage": "/informacion/sociedad/nacio-ternero-cabezas-durazno-sorprendio-dijo-trabajador.html",
                       "articleBody": " &quot;Tiene cuatro ojos y dos bocas, pero el resto del cuerpo es normal. Nunca habíamos visto un caso de estos así&quot;, contó el empleado del establecimiento donde fue hallado.",
                                              "image":["/files/listing_secondary/uploads/2021/05/17/60a28ef087014.jpeg"],
                                               "datePublished":"2021-05-17"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/nacio-ternero-cabezas-durazno-sorprendio-dijo-trabajador.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/nacio-ternero-cabezas-durazno-sorprendio-dijo-trabajador.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/17/60a28ef087014.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
 <a class="page-link" href="/informacion/sociedad/nacio-ternero-cabezas-durazno-sorprendio-dijo-trabajador.html">Nació un ternero con dos cabezas en Durazno; "Nos sorprendió", dijo trabajador</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>El mensaje de Vanesa Britos luego de confirmarse el positivo de Nico de la Cruz</div>
<span>La artista y esposa del futbolista uruguayo de River Plate se volcó a redes sociales luego del brote en el plantel del equipo argentino.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Miguel Bardesio"
                        },
                       "dateModified":"2021-05-17 T 16:29:50","url": "/tvshow/personajes/mensaje-vanesa-britos-luego-confirmarse-positivo-nico-cruz.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "El mensaje de Vanesa Britos luego de confirmarse el positivo de Nico de la Cruz",
                       "mainEntityOfPage": "/tvshow/personajes/mensaje-vanesa-britos-luego-confirmarse-positivo-nico-cruz.html",
                       "articleBody": " La artista y esposa del futbolista uruguayo de River Plate se volcó a redes sociales luego del brote en el plantel del equipo argentino.",
                                              "image":["/files/listing_secondary/uploads/2021/05/17/60a1e45dc8df1.jpeg"],
                                               "datePublished":"2021-05-17"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/personajes/mensaje-vanesa-britos-luego-confirmarse-positivo-nico-cruz.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/mensaje-vanesa-britos-luego-confirmarse-positivo-nico-cruz.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/17/60a1e45dc8df1.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/mensaje-vanesa-britos-luego-confirmarse-positivo-nico-cruz.html">El mensaje de Vanesa Britos luego de confirmarse el positivo de Nico de la Cruz</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>&quot;¡Qué machista!&quot;: reacción de Patricia Madrid a lo que dijo Pacha Sánchez sobre su look</div>
<span>El legislador del Frente Amplio fue invitado a &quot;Polémica en el bar&quot; y se enroscó en una discusión con la periodista.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Miguel Bardesio"
                        },
                       "dateModified":"2021-05-17 T 16:23:07","url": "/tvshow/personajes/machista-reaccion-patricia-madrid-dijo-pacha-sanchez-look.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "&quot;¡Qué machista!&quot;: reacción de Patricia Madrid a lo que dijo Pacha Sánchez sobre su look",
                       "mainEntityOfPage": "/tvshow/personajes/machista-reaccion-patricia-madrid-dijo-pacha-sanchez-look.html",
                       "articleBody": " El legislador del Frente Amplio fue invitado a &quot;Polémica en el bar&quot; y se enroscó en una discusión con la periodista.",
                                              "image":["/files/listing_secondary/uploads/2021/05/17/60a2a365035e4.jpeg"],
                                               "datePublished":"2021-05-17"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/personajes/machista-reaccion-patricia-madrid-dijo-pacha-sanchez-look.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/machista-reaccion-patricia-madrid-dijo-pacha-sanchez-look.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/05/17/60a2a365035e4.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/machista-reaccion-patricia-madrid-dijo-pacha-sanchez-look.html">"¡Qué machista!": reacción de Patricia Madrid a lo que dijo Pacha Sánchez sobre su look</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>&quot;Indignación&quot;: químicos farmacéuticos y ex directorio de ASSE al cruce de dichos de Cipriani</div>
<span>El presidente de ASSE, Leonardo Cipriani, aseguró que&amp;nbsp;pese a concursos se contrató a directores de hospitales no capacitados. &quot;Me encontré con una química farmacéutica dirigiendo un hospital&quot;, dijo.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2021-05-17 T 11:27:00","url": "/informacion/salud/indignacion-quimicos-farmaceuticos-ex-directorio-asse-rechazaron-dichos-cipriani.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "&quot;Indignación&quot;: químicos farmacéuticos y ex directorio de ASSE al cruce de dichos de Cipriani",
                       "mainEntityOfPage": "/informacion/salud/indignacion-quimicos-farmaceuticos-ex-directorio-asse-rechazaron-dichos-cipriani.html",
                       "articleBody": " El presidente de ASSE, Leonardo Cipriani, aseguró que pese a concursos se contrató a directores de hospitales no capacitados. &quot;Me encontré con una química farmacéutica dirigiendo un hospital&quot;, dijo.",
                                              "image":["/files/listing_secondary/uploads/2021/03/15/604fc34dbbc9f.jpeg"],
                                               "datePublished":"2021-05-17"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/indignacion-quimicos-farmaceuticos-ex-directorio-asse-rechazaron-dichos-cipriani.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/indignacion-quimicos-farmaceuticos-ex-directorio-asse-rechazaron-dichos-cipriani.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/03/15/604fc34dbbc9f.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/indignacion-quimicos-farmaceuticos-ex-directorio-asse-rechazaron-dichos-cipriani.html">"Indignación": químicos farmacéuticos y ex directorio de ASSE al cruce de dichos de Cipriani</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Convocados de Peñarol: bajas por COVID-19 y una notificación de suspensión</div>
<span>Agustín Dávila y Máximo Alonso tienen coronavirus y no viajaron a Paraguay; tampoco lo hará Agustín Canobbio, quien deberá cumplir una suspensión.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Enrique Arrillaga"
                        },
                       "dateModified":"2021-05-17 T 17:09:59","url": "/ovacion/futbol/convocados-penarol-baja-covid-notificacion-suspension.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Convocados de Peñarol: bajas por COVID-19 y una notificación de suspensión",
                       "mainEntityOfPage": "/ovacion/futbol/convocados-penarol-baja-covid-notificacion-suspension.html",
                       "articleBody": " Agustín Dávila y Máximo Alonso tienen coronavirus y no viajaron a Paraguay; tampoco lo hará Agustín Canobbio, quien deberá cumplir una suspensión.",
                                              "image":["/files/listing_secondary/uploads/2021/04/27/608868c53517c.jpeg"],
                                               "datePublished":"2021-05-17"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/convocados-penarol-baja-covid-notificacion-suspension.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/convocados-penarol-baja-covid-notificacion-suspension.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/27/608868c53517c.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/convocados-penarol-baja-covid-notificacion-suspension.html">Convocados de Peñarol: bajas por COVID-19 y una notificación de suspensión</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Coronavirus en Uruguay: 62 fallecidos, 2.399 nuevos casos y 495 pacientes en CTI</div>
<span>En total,&amp;nbsp;27.334 personas se encuentran cursando la enfermedad en la actualidad; el total de decesos desde que se anunciaron los primeros casos asciende a&amp;nbsp;3.521 personas.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Agustin Magallanes"
                        },
                       "dateModified":"2021-05-17 T 19:27:02","url": "/informacion/salud/coronavirus-uruguay-fallecidos-nuevos-casos-pacientes-cti-4.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Coronavirus en Uruguay: 62 fallecidos, 2.399 nuevos casos y 495 pacientes en CTI",
                       "mainEntityOfPage": "/informacion/salud/coronavirus-uruguay-fallecidos-nuevos-casos-pacientes-cti-4.html",
                       "articleBody": " En total, 27.334 personas se encuentran cursando la enfermedad en la actualidad; el total de decesos desde que se anunciaron los primeros casos asciende a 3.521 personas.",
                                              "image":["/files/listing_secondary/uploads/2020/05/30/5ed27b338fcd0.jpeg"],
                                               "datePublished":"2021-05-17"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/salud/coronavirus-uruguay-fallecidos-nuevos-casos-pacientes-cti-4.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/salud/coronavirus-uruguay-fallecidos-nuevos-casos-pacientes-cti-4.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2020/05/30/5ed27b338fcd0.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/salud/coronavirus-uruguay-fallecidos-nuevos-casos-pacientes-cti-4.html">Coronavirus en Uruguay: 62 fallecidos, 2.399 nuevos casos y 495 pacientes en CTI</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Vuelta a clases: Robert Silva dijo que el 24 o el 31 de mayo podría haber anuncios</div>
<span>&quot;Venimos bien, que en materia sanitaria significa que no se nos ha disparado algún foco en las escuelas&quot;, agregó el presidente del Codicen sobre las escuelas que ya funcionan de forma presencial.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Irene Nuñez"
                        },
                       "dateModified":"2021-05-17 T 14:48:40","url": "/informacion/educacion/vuelta-clases-robert-silva-dijo-mayo-haber-anuncios.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Vuelta a clases: Robert Silva dijo que el 24 o el 31 de mayo podría haber anuncios",
                       "mainEntityOfPage": "/informacion/educacion/vuelta-clases-robert-silva-dijo-mayo-haber-anuncios.html",
                       "articleBody": " &quot;Venimos bien, que en materia sanitaria significa que no se nos ha disparado algún foco en las escuelas&quot;, agregó el presidente del Codicen sobre las escuelas que ya funcionan de forma presencial.",
                                              "image":["/files/listing_secondary/uploads/2021/03/01/603ce32ea95c3.jpeg"],
                                               "datePublished":"2021-05-17"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/informacion/educacion/vuelta-clases-robert-silva-dijo-mayo-haber-anuncios.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/educacion/vuelta-clases-robert-silva-dijo-mayo-haber-anuncios.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/03/01/603ce32ea95c3.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/educacion/vuelta-clases-robert-silva-dijo-mayo-haber-anuncios.html">Vuelta a clases: Robert Silva dijo que el 24 o el 31 de mayo podría haber anuncios</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Luna de sangre: ¿cuándo se podrá ver el eclipse lunar y la superluna de flores?</div>
<span>Por un lado, se podrá apreciar un eclipse lunar total, también conocido como Luna de sangre, mientras que en otras coordenadas se verá la Superluna de flores</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "GDA La Nación"
                        },
                       "dateModified":"2021-05-17 T 15:03:59","url": "/vida-actual/luna-sangre-podra-ver-eclipse-lunar-superluna-flores.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Luna de sangre: ¿cuándo se podrá ver el eclipse lunar y la superluna de flores?",
                       "mainEntityOfPage": "/vida-actual/luna-sangre-podra-ver-eclipse-lunar-superluna-flores.html",
                       "articleBody": " Por un lado, se podrá apreciar un eclipse lunar total, también conocido como Luna de sangre, mientras que en otras coordenadas se verá la Superluna de flores",
                                              "image":["/files/listing_secondary/uploads/2019/01/21/5c45a3f8581bb.jpeg"],
                                               "datePublished":"2021-05-17"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/vida-actual/luna-sangre-podra-ver-eclipse-lunar-superluna-flores.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/vida-actual/luna-sangre-podra-ver-eclipse-lunar-superluna-flores.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/01/21/5c45a3f8581bb.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/vida-actual/luna-sangre-podra-ver-eclipse-lunar-superluna-flores.html">Luna de sangre: ¿cuándo se podrá ver el eclipse lunar y la superluna de flores?</a>
</h3>
</div>
<div class="listing-item ">
<div class="hidden mfd">
<div>Más bajas en Nacional por COVID-19: Laborda, Trasante, Cantera y Vega dieron positivo</div>
<span>Los tricolores ya pierden por culpa del brote de coronavirus a siete futbolistas para el partido ante Universidad Católica.</span>
</div>

<script type="application/ld+json">
                                   
                    {
                       "@context": "https://schema.org",
                       "@type": "NewsArticle",
                       "author": {
                        "@type": "Person",
                        "name": "Edward Piñón"
                        },
                       "dateModified":"2021-05-17 T 14:53:41","url": "/ovacion/futbol/bajas-nacional-covid-mathias-laborda-joaquin-trasante.html",
                       "publisher":{
                          "@type":"Organization",
                          "url" : "https://www.elpais.com.uy",
                          "name":"El País Uruguay",
                          "logo":{
                               "@type":"ImageObject",
                               "url":"https://www.elpais.com.uy/images/logo-elpais-white.png",
                               "width":"155",
                               "height":"45"
                              }
                       },
                       "headline": "Más bajas en Nacional por COVID-19: Laborda, Trasante, Cantera y Vega dieron positivo",
                       "mainEntityOfPage": "/ovacion/futbol/bajas-nacional-covid-mathias-laborda-joaquin-trasante.html",
                       "articleBody": " Los tricolores ya pierden por culpa del brote de coronavirus a siete futbolistas para el partido ante Universidad Católica.",
                                              "image":["/files/listing_secondary/uploads/2021/04/25/6086043b5aebd.jpeg"],
                                               "datePublished":"2021-05-17"


                                           }
      </script>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/bajas-nacional-covid-mathias-laborda-joaquin-trasante.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/bajas-nacional-covid-mathias-laborda-joaquin-trasante.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2021/04/25/6086043b5aebd.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/bajas-nacional-covid-mathias-laborda-joaquin-trasante.html">Más bajas en Nacional por COVID-19: Laborda, Trasante, Cantera y Vega dieron positivo</a>
</h3>
</div>
 </div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2"></div>
</div>
<div data-conversation-spotlight data-spotlight-sidebar></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-287943" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
<div class="ad-unit">

<div id="ad-home-bottom">
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisuy" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m292-291-293">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2021</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
$(".home-page.page-category.page-category-negocios .home-board.board6").addClass("talentos-theme");
</script>
</div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>

</div>
<div style="display:none">
<style>
        .bannerSticky{display:none}
        header.sticky .bannerSticky{position: absolute;left: 40%;right: 40%;top: -5px; display:block}
    </style>
<script>

        var $Segment = false;

        googletag.cmd.push(function() {

            if(googletag && googletag.pubads){

                let cxSegments = googletag.pubads().getTargeting('cxsegments');
                const cxSegmentCheck = "8n3lnfp12vmv";


                if(cxSegments.includes(cxSegmentCheck)){

                    $Segment = true;

                    var $tamInicial = $(window).width();


                    $(function()

                      { var $base64code = "PGRpdiBjbGFzcz0iYmFubmVyU3RpY2t5IiA+CiAgICA8YSBocmVmPSJodHRwczovL3d3dy5lbHBhaXMuY29tLnV5L3VzZXIvc3VzY3JpcGNpb24vP3V0bV9zb3VyY2U9ZXBkJnV0bV9tZWRpdW09Ym90b25fc3VzY3JpcGNpb24mdXRtX2NhbXBhaWduPXN1c2NyaXBjaW9uZXMiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3N0YXRpYy5lbHBhaXMuY29tLnV5L2ltYWdlcy9zdGlja3lfY2liZXJsdW5lc18yMDIwXzMyMHg1MC5wbmciIHdpZHRoPSIzNTAiIGhlaWdodD0iNTAiPgogICAgPC9hPgo8L2Rpdj4="; $("header .middle-header").append(atob($base64code)); }
                     );

                }

                if ($tamInicial < 1024 ){ document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }

            }

        });


        $(function() {

            var resizeTimer;

            $(window).on('resize', function(e) {

                if ($Segment){

                    clearTimeout(resizeTimer);
                    resizeTimer = setTimeout(function() {


                        $tamActual = $(window).width();

                        if ($tamActual < 1024 )

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'hidden'; }
                        else

                        { document.getElementsByClassName('bannerSticky')[0].style.visibility = 'visible'; }


                    }, 250);

                }

            });


        });    

    </script>
</div>
<div>
<script>
try{window.eval(window.atob("bGV0IGVwZEhhY2tlZCA9ICJ1bmRlZmluZWQiPT0gdHlwZW9mKFNpdGUuaGFuZGxlUG9zdE1lc3NhZ2UpO2lmKGVwZEhhY2tlZCAmJiBsb2NhdGlvbi5wYXRobmFtZS5lbmRzV2l0aCgiLmh0bWwiKSl7IGRvY3VtZW50LmxvY2F0aW9uLmhyZWY9Ii91c2VyL3N1c2NyaXBjaW9uIjt9"));}catch(e){}
</script>
</div>
<script>
    cX.callQueue.push([
        "invoke",
        function invoke() {
            cX.getUserSegmentIds({
                persistedQueryId: "66cde4bcae6d716dc6ec9c5dc61260a0930cfede",
                callback: function callback(segmentIds) {
                    if (document.readyState === "complete") {
                        try {    
                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                        } catch (e) {}
                    } else {
                        var earlyOnReadyStateChange = document.onreadystatechange;
                        document.onreadystatechange = function onReadyStateChange() {
                            if (earlyOnReadyStateChange) {
                                earlyOnReadyStateChange();
                            }
                            if (document.readyState === "complete") {
                                try {    
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } catch (e) {}
                            }
                        };
                    }
                }
            });
        }
    ]);
</script><div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4132769-81"></script>
<script>
        window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-4132769-81');
            googletag.cmd.push(function() {
                gtag('event', 'Segmento', { 'event_category': 'Segmentos', 'event_label': googletag.pubads().getTargeting('cxsegments'), 'value': '0'})}
            );

</script>
</div>
<script>
$(function() {
    $('.board-most-listing a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=masleidos&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><script>
$(function() {
    $('.article-today-news a[href]').attr('href', function(index, href) {
        var param = "utm_source=recirculation&utm_medium=ep&utm_campaign=interna";

        if (href.charAt(href.length - 1) === '?') //Very unlikely
            return href + param;
        else if (href.indexOf('?') > 0)
            return href + '&' + param;
        else
            return href + '?' + param;
    });
})
</script><div style="display:none">
<script>
        if(window.location.hostname=="www.elpais.com.uy"){
            //colocar tag embed enter de spotify entre las comillas simples
            var podcastIframe = '<iframe src="https://open.spotify.com/embed/episode/4UHOJzGL4ALJO2TG0HdOlv" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media">';
            //elegir en que corte se quiere agregar
            var podcastCorte = 2;

            /================================================/
            $(document).ready(function() {
                $($(".home-boards").children()[podcastCorte]).prepend(podcastIframe)
            });
        }
    </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    if (Site.enableExternals()){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,cine"; //CHANGE THIS
        _sf_async_config.authors = "Agencia EFE"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    }
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
                {
                    pubid: 'ra-5384a6e204c3716c',
                    services_exclude: 'facebook, twitter, google_plusone_share',
                    lang: 'es'
                }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

        

    </script>
<script>
            /*fix temporal lazy load fotos listados*/
            function resyncLazyLoadPaginado(){
            $('.lazy').Lazy({
            threshold: 800,
            bind: "event",
            scrollDirection: 'vertical',
            effect: 'fadeIn',
            visibleOnly: true,
            onError: function(element)
            { console.log('error loading ' + element.data('src')); }

            });

            setTimeout(attachLazyLoadPaginados,2000);
            }
            function attachLazyLoadPaginados(){
            $(".pagination a").on("click",function(){
            let url = $(this).attr("href");            
            if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1)
            { setTimeout(resyncLazyLoadPaginado,1000); }

            })
            }
            attachLazyLoadPaginados();

        </script>

<script type="text/javascript">
        if(print_location!="uruguay" && typeof(cookiehubEnable)!="undefined"){
            //load script
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://cookiehub.net/cc/89459825.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'cookiehub-sdk'));

            window.addEventListener("load", function() {
                window.cookieconsent.initialise({
                    onInitialise: function(status) {
                        if (this.hasConsented('required')) {
                        }
                        if (this.hasConsented('analytics')) {
                        }
                        if (this.hasConsented('marketing')) {
                        }
                    },
                    onAllow: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    },
                    onRevoke: function(category) {
                        if (category == 'required') {
                        }
                        if (category == 'analytics') {
                        }
                        if (category == 'marketing') {
                        }
                    }
                })
            });
        }
    </script>
<div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">


        
        
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

    
        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "287943", "section": "tvshow/cine", "authors": "agencia-efe", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';

        window.ARTICLE_ACCESS_TYPE = "1";
                tiggerPaywallAuthorize(params,1);
        
        Site.rls("evmauth",true);
    
    </script>

</body>
</html>
