<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="dns-prefetch" href="//sc2.elpais.com.uy">
<link rel="dns-prefetch" href="//cdn.livefyre.com">
<link rel="dns-prefetch" href="//epdads.elpais.com.uy">
<link rel="dns-prefetch" href="//servicios.elpais.com.uy">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//widget.gallito.com.uy">
<link rel="dns-prefetch" href="//imagenes.gallito.com.uy">
<link rel="dns-prefetch" href="//ws.elpais.com.uy">
<link rel="dns-prefetch" href="//backend.clubelpais.com.uy">
<link rel="dns-prefetch" href="//ssl.google-analytics.com">
<link rel="dns-prefetch" href="//www5.smartadserver.com">
<link rel="dns-prefetch" href="//mam.elpais.com.uy">
<link rel="dns-prefetch" href="//mam.ovaciondigital.com.uy">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="x-frame-options" content="SAMEORIGIN" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Mirá el primer adelanto de la película &quot;El robo del siglo&quot;, con Francella como Vitette" />
<meta name="twitter:description" content="Se dio a conocer hoy el primer avance de la película de Ariel Winograd, basada en el robo al&amp;nbsp;Banco Río" />
<meta name="twitter:text:description" content="Se dio a conocer hoy el primer avance de la película de Ariel Winograd, basada en el robo al&amp;nbsp;Banco Río" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d79788e7eb8f.jpeg?1568030550" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="217312" />
<meta name="cXenseParse:recs:publishtime" content="2019-09-11T19:43:29-03:00" />
<meta name="cXenseParse:section" content="tvshow/cine" />
<meta name="cXenseParse:recs:section" content="tvshow/cine" />
<meta property="cXenseParse:conceptos" content="Luis Mario Vitette" />
<meta property="cXenseParse:conceptos" content="Guillermo Francella" />
<meta property="cXenseParse:conceptos" content="Pablo Rago" />
<meta property="cXenseParse:conceptos" content="Diego Peretti" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="francella, adelanto, pelicula, vitette, primer">
<meta name="description" content="Se dio a conocer hoy el primer avance de la película de Ariel Winograd, basada en el robo al Banco Río">
<meta property="og:title" content="Mirá el primer adelanto de la película &quot;El robo del siglo&quot;, con Francella como Vitette" />
<meta property="og:url" content="https://www.tvshow.com.uy/cine/mira-primer-adelanto-robo-siglo-guillermo-francella-vitette.html" />
<meta property="og:description" content="Se dio a conocer hoy el primer avance de la película de Ariel Winograd, basada en el robo al&amp;nbsp;Banco Río" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d79788e7eb8f.jpeg?1568030550" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Luis Mario Vitette" />
<meta property="article:tag" content="Guillermo Francella" />
<meta property="article:tag" content="Pablo Rago" />
<meta property="article:tag" content="Diego Peretti" />
<title>Mirá el primer adelanto de la película &quot;El robo del siglo&quot;, con Francella como Vitette - Tvshow - 11/09/2019 - EL PAÍS Uruguay</title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/prefixed-bootstrap.css?1568030550" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.min.css?1568030550" media="all" type="text/css" />
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/screen_v1.0.8.css?1568030550" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/categories.css?v=1.0.0&amp;d=1568245478" media="screen" type="text/css" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<style>
        /*Floating CSS Start*/
        .close-button {
            position: fixed;
            box-sizing: border-box;
            display: block;
            right: 24px;
            bottom: 250px;
            top: auto;
            left: auto;
            -webkit-animation-name: fadeInUp;
            animation-name: fadeInUp;
            -webkit-animation-duration: 1s;
            animation-duration: 1s;
            -webkit-animation-fill-mode: both;
            animation-fill-mode: both;
            display: none;
            z-index: 1;
        }

        .close-button:before,
        .close-button:after {
            width: 20px;
            height: 5px;
            transform: rotate(-45deg);
            content: '';
            position: absolute;
            top: 50%;
            left: 50%;
            display: block;
            background-color: #4F2121;
            transition: all 0.2s ease-out;
        }

        .close-button:after {
            transform: rotate(45deg);
        }

        .close-button:hover:after {
            transform: rotate(-45deg);
        }

        .close-button:hover:before {
            transform: rotate(45deg);
        }
        .wrapper{
            width:500px;
            margin:0 auto;
        }
        @keyframes fade-in-up {
            0% {
                opacity: 0;
            }
            100% {
                transform: translateY(0);
                opacity: 1;
            }
        }

        .stuck {
            position: fixed;
            bottom: 20px;
            right: 20px;
            transform: translateY(100%);
            width: 320px;
            height: 180px;
            animation: fade-in-up .25s ease forwards;
            z-index: 999;
        }
        @media screen and (max-width: 651px){
            .stuck{
                position: fixed;
                bottom: 20px;
                right: 20px;
                transform: translateY(100%);
                width: 350px;
                height: 196px;
                animation: fade-in-up .25s ease forwards;
                z-index: 999;
                left: 5px;
            }
        }

        /*Floating CSS End*/
    	</style>
<script type="text/javascript">
    var tagSlugs = '';
                        tagSlugs = tagSlugs + "luis-mario-vitette,";                    tagSlugs = tagSlugs + "guillermo-francella,";                    tagSlugs = tagSlugs + "pablo-rago,";                    tagSlugs = tagSlugs + "diego-peretti";                </script>
<script type="text/javascript">
        window.isAdmin = false;
        window.pwaActivate = "uruguay";
    </script>

<script src="https://sc2.elpais.com.uy/js/global_v1.0.5.js?1568030550" type="text/javascript"></script>

<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1568030550" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/cine"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw_1.0.5.js?1568030550" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-dab.min.js?1568030550" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-widgets.v3.5.39.2.min.js?1568030550" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/bundles/elpaiscms/evolok/ev-em.min.js?1568030550" type="text/javascript"></script>
<script type="text/javascript">

            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;

        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        function fixCx(){
            cX = cX || {}; cX.callQueue = cX.callQueue || [];
            if(!(cX && cX.getUserSegmentIds)){
                console.log("fixed cxense");
                cX.setEventAttributes = function(){return true;};
                cX.getUserSegmentIds = function(){return [];};
                cX.sendEvent = function(){return true;};
                cX.getUserId = function(){return null;};
            }
        }
        try{
            fixCx();
            cX.callQueue.push(['setSiteId', '1141831614024345432']);
            cX.callQueue.push(['sendPageViewEvent']);
            cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
        }catch(e){}

    </script>

<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                                var EP_NOTA_TAGS = 'Luis Mario Vitette,Guillermo Francella,Pablo Rago,Diego Peretti';
                                                EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_cine'
                                var EP_VIDEO_VAST_URI = "";
            </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas_v1.0.12.js?1568030550" type="text/javascript"></script>
<script>
                if(print_location=="uruguay"){
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "https://storage.googleapis.com/adcase.io/dist/5/adcase.js";
                        js.async = true;
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'adcase-sdk'));
                }
            </script>
<script type="text/javascript">
                var googletag = googletag || {cmd:[]};
                var adcase = { styles: {}, light:true };
                window.hostDFP = "tvshow";
                adManager_ads_definitions(googletag, adcase);
            </script>

<script src="https://sc2.elpais.com.uy/js/service-workers_1.0.3.js?1568030550" type="text/javascript"></script>
<script type="text/javascript">
                try{
                    EV.Em.init({
                        url: 'https://elp.evolok.net/acd/api/3.0',
                        sidCookieDomain: window.location.host, //
                        meterHD: false
                    });

                    EV.Core.init({
                        serviceName: 'default',
                        realmName: 'default_realm',
                        icDomain: 'https://elp.evolok.net/ic/2.0',
                        recaptchaSiteKey: '6LdBbQsTAAAAAEKM-vjwJ7dAyNTfWqu_fw4Id_wI'
                    });

                }catch(e){
                    console.log(e);
                }

                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                try{
                    if(window.adBlocker){

                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);

                    }

                }catch(e){}

                /*if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    try{
                        ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                    }catch(e){}

                }
                console.log('Detección de AdBlocker: ', window.adBlocker);*/            </script>
<script type="text/javascript">
            //#lazy loading
            var width = $(window).width();
            const lazyPic = '2018/04/11/5ace0d44b87c3.jpeg';

            $(function() {
                console.log("lazy load init");
                $('.lazy').Lazy({
                    threshold: 500,
                    bind: "event",
                    scrollDirection: 'vertical',
                    effect: 'fadeIn',
                    visibleOnly: true,
                    onError: function(element) {
                        console.log('error loading ' + element.data('src'));
                    }/*,
                    beforeLoad: lazySizeCheck,
                    afterLoad: lazySizeCheckEnd,*/
                });
            });

            $(document).ready(function() {
                setTimeout(function() {
                    console.log("lazy trigger");
                    $('.lazy').trigger("scroll");
                }, 200);

                setTimeout(function() {
                    console.log("lazy  check");
                    if($("article:eq(0)").find('.data-src').length>0){
                        console.log("lazy  trigger again");
                        $('.lazy').trigger("scroll");
                    }else{
                        console.log("lazy good");
                    }
                }, 3000);
            });
        </script>
<script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'nativo-sdk'));
            }
                                                                        if(print_location!="uruguay" && !blockAdmanager()) {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.tvshow.com.uy";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'newdream-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/7888920.js?1568030550" type="text/javascript"></script>
<script type="text/javascript">
        var seedTagRun = (tagSlugs.indexOf("inn-content")==-1 && tagSlugs.indexOf("inncontent")==-1);
                if(seedTagRun){
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '5763-4971-01']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                                ? 'https'
                                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();
        }
    </script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1568030550">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1568030550">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1568030550">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1568030550">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1568030550">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1568030550">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1568030550">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1568030550">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1568030550">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1568030550">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1568030550">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1568030550">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1568030550">
<link rel="manifest" href="/images/icons/tv/manifest.json">
<link rel="canonical" href="https://www.tvshow.com.uy/cine/mira-primer-adelanto-robo-siglo-guillermo-francella-vitette.html">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1568030550">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-cine">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none">
<script>
var gptEpdAdsRendered = [];
var count = 0;

function dfpClickToCxense(adName){

    try {
        let dfpObj =  gptEpdAdsRendered["ad-home-"+adName];
        if(dfpObj){
            let insertionId = dfpObj.lineItemId;
            let campaignId = dfpObj.campaingId;
            let advertiserid = dfpObj.advertiserId;

            cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
            cX.callQueue.push(['sendEvent', 'smartad', { advertiser_id: advertiserid, campaign_id: campaignId, insertion_id: insertionId }]);
            //console.log("ENVIADO a Cxense con los siguientes IDs: advertiserId: " + advertiserid + ", campaignId: " + campaignId + ", insertionId: " + insertionId);

        }

    }
    catch (error) {
        console.log("Fallo el envio de registro de click.");
    }

}

function processClickWrapper(element){
    if (element instanceof HTMLIFrameElement) {
        //Click in Iframe.
        console.log("blur event",element);
        let adIdent = element.getAttribute("id");
        //console.log ("Banner  " + adIdent)
        let adName = adIdent.split("/").pop().split("_").shift();
        dfpClickToCxense(adName)
        console.log ("Banner clickeado " + adName, gptEpdAdsRendered["ad-home-"+adName])
    }
}
googletag.cmd.push(function() {


    if (typeof window.attachEvent !== 'undefined') {
        window.attachEvent('onblur', function () {
            processClickWrapper(document.activeElement);
        });
    } else if (typeof window.addEventListener !== 'undefined') {
        window.addEventListener('blur',function(){
            processClickWrapper(document.activeElement);
            
        });
    }


    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //console.log("slotRenderEnded",event);
        if(event.isEmpty===false){

            //console.log("[admanager] element ", event.slot.getSlotElementId())

            let containerId =  event.slot.getSlotElementId();
            gptEpdAdsRendered[containerId] = {creativeId: event.creativeId, lineItemId: event.lineItemId, campaingId: event.campaignId, advertiserId: event.advertiserId, size: event.size};
            //console.log(gptEpdAdsRendered);

        }
    });

});
</script>
</div>
<div class="ad-unit">
<div id="ad-home-rm" data-format="push" style="display: none">
<script>googletag.cmd.push(function() { googletag.display('ad-home-rm'); });</script>
</div>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

.home-board.board20 .logos-apunto img {
    width: 40%;
    float: inherit;
    margin: 0 auto;
}

}

</style>
<style>
.board0 .article-details h3.title a {
   font-size: 3.2rem;
   line-height: 48px;
}
</style>
<div>
<script>
        !function(e,t,n,a,r,d,s,o,c){e[r]||(e[r]={o:d},s=t.createElement(n),o=t.getElementsByTagName(n)[0],s.async=1,s.src="https://sja.sportradar.com/bundle/"+d.bundleId,s.setAttribute("n",r),o.parentNode.insertBefore(s,o))}(window,document,"script",0,"SJA",{language:"es",bundleId:"5708cd05-b7d1-45f1-b27e-9b00295f3d10"});
        </script><script type="text/javascript">
        window.showEPDSwOnPM = true;
    </script><link rel="stylesheet" type="text/css" href="https://static.elpais.com.uy/styles/slider.css">
</div>
<div>
<style>
    @media screen and (max-width: 651px) {
        header.header-default.header-category {
            z-index: 2;
        }
        .modules-ads-container.modules-ads-container {
            position: inherit;
        }
        .main-container header {border-bottom: 0;}
    }
    </style>
</div>
<style>
.article-content .content-modules .video-container div.fa.fa-video-camera.icon42-white.video-module , .content-modules .video-container figure, .content-modules .video-container figcaption{display:none !important}
.article-content .content-modules .video-container .video-overimage {position: relative !important;min-height:315px;}
</style>
<div>
<style>
#intermedio {
	height: 300px;
    overflow-y: auto;
}

#intermedio .sr-bb .srt-base-1-primary {
    background-color: transparent;
    color: #2a5d31;
    border-color: #2a5d31;
}

#intermedio .sr-bb .sr-livetable__tableHeader { color:#333; }

    #intermedio .sr-bb .srt-base-1 {
    background-color: #fff;
    color: rgba(0,0,0,0.82);
    border-color: rgba(0,0,0,0.12);
}

#intermedio  .sr-bb { background: #fff; }
#intermedio .sr-bb .sr-livetable__tableRow {  padding-left: 0; padding-right: 0; }
#intermedio .sr-livetable__wrap:nth-child(2){display: none}
#intermedio .sr-bb .srt-fill-soccer-promotion-1 { fill: #2a5d31 }
#intermedio .sr-bb .srt-base-1-is-active { background-color: #fff; }

@media screen and (max-width:562px) { 
    #intermedio .sr-bb .sr-livetable__tableCell.srm-w50 {
        width: 45px;
    }
}

@media screen and (min-width:563px) and (max-width:651px) {
    #intermedio .sr-livetable.sr-xLarge .sr-livetable__tableCell.srm-w50 {
        width: 36px;
    }
}

@media screen and (max-width:390px) {
    #intermedio {
        height: 300px;
        overflow-y: auto;
        width: 100%;
    }
    #intermedio .sr-bb .sr-livetable__tableCell.srm-w50 {
        width: 30px!important;
    }
}

</style>
</div>
<div>
<script>
        $(document).ready(function(){
            let divContent = $(".articleTournament");
            if(divContent.length){
                $(".articleTournament div:first").html($(".articleTournament div:first").html().replace("CLAUSURA","INTERMEDIO"))
            }    
        });
    </script>
</div>
<div>
<script>
        $(document).ready(function(){
        $(".campeonato-division-content").html("<div id='intermedio' class='sr-widget' data-sr-widget='season.liveTable' data-sr-match-id='18430240'>'+'<'+'/div>'")
        });
    </script>
</div>
<div style="display:none"><script type="text/javascript" src="https://tc.dataxpand.com/tc/6o4dva6.js" async></script></div>
<div>

<script src="https://cookiehub.net/cc/89459825.js"></script><script type="text/javascript">
	if(print_location!="uruguay"){
	window.addEventListener("load", function() {
	window.cookieconsent.initialise({
		onInitialise: function(status) {
			if (this.hasConsented('required')) {
			}
			if (this.hasConsented('analytics')) {
			}
			if (this.hasConsented('marketing')) {
			}
		},
		onAllow: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		},
		onRevoke: function(category) {
			if (category == 'required') {
			}
			if (category == 'analytics') {
			}
			if (category == 'marketing') {
			}
		}
	})
	});
	}
	</script><style>
	.cc-container.cc-ui-bar .cc-dialog .cc-message p {
	    line-height: 20px;
	    padding-top: 10px;
	}
	</style>
</div>
<style>
    .section-ovacion .header-category h1, .section-tvshow .header-category h1, .section-negocios .header-category h1 {
        border: 0;
        clip: rect(0 0 0 0);
        height: 1px;
        margin: -1px;
        overflow: hidden;
        padding: 0;
        position: absolute;
        width: 1px;
    }
</style>
<style>
    .weather-header .weather-place {
        font-size: .72rem;
    }
</style>
</div>
</div>
</div>
<script type="text/javascript">

        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)
                    },
                    i[r].l=1*new Date();
            a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});

    
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');

        EV.Dab.init();
        window.adBlocker = EV.Dab.isAdblockDetected();
        </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<style>
	.page-category-negocios article.articleModule.article1colColumnistas .social-share {
	    bottom: 4px;
	    right: -20px;
	    left: inherit;
	}
	.exclusive {
		    margin-top: 8px;
	}
	</style>
</div>
<div>
<script>
	$(".articleModule.article1colColumnistas").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');
	</script>
</div>
<div>
<style>
	    .board-opinion .slider-pane.opinion-slider .opinion-box article .article-details .category {
	        bottom: -3px;
	    }

	    .box2.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5,.box3.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5, .box5.box.box300v1 .versions1col .versions1colv4 .articleModule.article1col.article1colv4.box300v5 {
	        padding-bottom: 10px;
	    }

	    .contenido-exclusivo-nota .ico-text {
			height: 28px;
		}
		.social-share img {
			width: auto;	
		}
    </style>
</div>
</div>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
<div itemprop=" itemListElement " itemscope itemtype="http://schema.org/ListItem ">
<a href="https://www.elpais.com.uy" class="" title="EL PAÍS">EL PAÍS </a>
<span class="fa fa-chevron-right"></span>
<a itemprop="item" href="/tvshow" title="Tvshow"><span itemprop="name">Tvshow</span></a>
<meta itemprop=" position " content="2" />
<span class="fa fa-chevron-right"></span>
<a itemprop="item" title="Cine" href="/cine"><span itemprop="name">Cine</span></a>
<meta itemprop=" position " content="4" />
</div>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/nt_partlycloudy.png?1568030843" alt="nt_partlycloudy" />
</span>
<span class="weather-place">
Montevideo,
T 12&deg; H 100% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="link external first" itemprop="name">
<a href="https://www.elpais.com.uy/noticias/premium" itemprop="url">Premium</a>
</li>
<li class="informacion" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas last" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-golf last" itemprop="name">
<a href="/ovacion/golf" itemprop="url">Golf</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="tvshow" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="tvshow-sociales" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="multimedia" itemprop="name">
<a href="/multimedia" itemprop="url">Multimedia</a>
</li>
<li class="homepage expandable" itemprop="name">
<a href="/" itemprop="url">Suplementos</a>
<ul class="menu_level_1 Suplementos-menu">
<li class="link first" itemprop="name">
<a href="https://www.elpais.com.uy/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/domingo" itemprop="url">Domingo</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/economia-y-mercado" itemprop="url">Economía y Mercado</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/que-pasa" itemprop="url">Que Pasa</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.elpais.com.uy/cultural" itemprop="url">El Cultural</a>
</li>
</ul>
</li>
<li class="link" itemprop="name">
<a href="https://epaper.elpais.com.uy/" itemprop="url">Edición Impresa Digital</a>
</li>
<li class="link external last" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="informacion-servicios expandable first" itemprop="name">
<a href="/informacion/servicios" itemprop="url">Servicios</a>
<ul class="menu_level_1 Servicios-menu">
<li class="link first" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link last" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="https://remates.elpais.com.uy/" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.elpais.com.uy/user/suscripcion" itemprop="url">Suscripciones</a>
</li>
<li class="link last" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title"><h2>Cine</h2></a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<ul>
 <li class="content-user">
<a href="" class="fa fas fa-user"></a>
<ul class="mobile-user-icon">
<li><i class="fa fas fa-caret-up"></i></li>
<li> <a href="http://registro.elpais.com.uy"> Mi perfil</a> </li>

<li> <a href="http://registro.elpais.com.uy/regfaq.asp">Ayuda</a> </li>
<li><a href="/logout">Salir</a> </li>
</ul>
</li>
<li>
<a class="btn-suscribirme" href="" style="">SUSCRIBIRME</a>
</li>
</ul>
</div>
</div>
<script>
        var utms = "article";
        const statusUserEx = {"logged_in":false,"strings":{"login":"INGRESAR","register":"REGISTRARSE","suscribe":"SUSCRIBIRME"},"routes":{"login":"https:\/\/sso.elpais.com.uy\/cas\/login?service=https:\/\/www.tvshow.com.uy\/cas-check","register":"https:\/\/registro.elpais.com.uy\/crearregistro.asp","suscribe":"https:\/\/www.elpais.com.uy\/user\/suscripcion\/?utm_source=epd\u0026utm_medium=boton_suscripcion\u0026utm_campaign=suscripciones"},"user":{"user_message":"","is_club":false,"is_suscriber":false,"sync":true,"evss":null,"exss":null,"epss":null,"ssync":false,"ssyncid":null}};statusUserEx.user = Object.freeze(statusUserEx.user);const statusUser = Object.freeze(statusUserEx);
        const evc = statusUser.user.epss;
        const exc = statusUser.user.exss;
        const hasLoguedOut = (Site.gls("loguedout",true)==1 || sessionStorage.getItem("loguedout")!==null);
        const epdDomains =  ['www.ovaciondigital.com.uy','www.tvshow.com.uy','negocios.elpais.com.uy','www.elpais.com.uy'];
        const isSuscriber = (statusUser.user.is_suscriber &&  statusUser.logged_in && !hasLoguedOut);

                
        const isPremiumArticle = false;

        
        $.getJSON('/user/init', function (data) {});
        if(hasLoguedOut){
            if(hasLoguedOut){
                Site.rls("loguedout",true);
                Site.syncCookieEx({
                    domains: epdDomains,
                    cookies:'',
                    loggedout: hasLoguedOut
                });
            }
        }
        if(evc && exc){
            Site.syncCookieEx({
                domains: epdDomains,
                cookies: evc + "_" + exc
            });
        }

    </script>
<script>Site.rls("evmauth");
    var ttlChecked = false;
                        if(!isSuscriber) {

            const tllCheck = function(){
                if(ttlStatus!=null){clearInterval(ttlStatus);}
                if(!ttlChecked){
                    utms = utms + "&reason=nonev";
                    EV.Em.authorize(params, handleMeteringSuccess, handleMeteringError);
                }
            }
            var ttlStatus  = setTimeout(tllCheck.bind(this),10000);

        }
            

    </script>
<style>
                                </style>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div id="ad-home-top" style="display: none">
<script>
			googletag.cmd.push(function() { googletag.display('ad-home-top'); });
		</script>
</div>
</div>
<script language="javascript"> 
var disableBoxUserHome = true;
</script><style>
.opinion-se-dice-list.opinion-home-listing .listing-date {
    display: block;
    width: 191px;
    position: relative !important;
    left: 0 !important;
    top: 0px !important;
}
</style>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/mira-primer-adelanto-robo-siglo-guillermo-francella-vitette.html">
<meta itemprop="headline">Mirá el primer adelanto de la película "El robo del siglo", con Francella como Vitette</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Belen Fourment</span>
</span>
<span itemprop="description">Se dio a conocer hoy el primer avance de la película de Ariel Winograd, basada en el robo al&amp;nbsp;Banco Río</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d79788e7eb8f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d79788e7eb8f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-09-11" />
<meta itemprop="dateModified" content="2019-09-11" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="miércoles, 11 septiembre 2019 19:43"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/cine/mira-primer-adelanto-robo-siglo-guillermo-francella-vitette.html" data-title='Mirá el primer adelanto de la película "El robo del siglo", con Francella como Vitette' id="article-217312" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p217312-m246-245-247">TEASER TRÁILER</span>
</div>
<div class="title-container">
<h1 class="title " id="p217312-m251-250-252">Mirá el primer adelanto de la película "El robo del siglo", con Francella como Vitette</h1>
</div>
<div class="epigraph-container">
<h2 class="epigraph " id="p217312-m256-255-257">Se dio a conocer hoy el primer avance de la película de Ariel Winograd, basada en el robo al Banco Río</h2>
</div>
</div>
<div class="main-media-container">
<div class="main-media " id="p217312-m261-260-262">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Notas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m265-264-266">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m279-2-280" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div id="m285-1-286" class="article-free-html wf-module">
<style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
<div class="embed-container"><iframe src="https://www.youtube.com/embed/C_CD4q-ntwI" frameborder="0" allowfullscreen=""></iframe></div>
</div>
</div>
</div>
</div>
<div class="article-content">
<div class="content-media-container">
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">

<div>
<div id="ad-mobile-box">
<script>
				googletag.cmd.push(function() { googletag.display('ad-mobile-box'); });
			</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenido-exclusivo-nota" style="display:none">
<div class="ico-text">
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"><p>Contenido Exclusivo</p>
</div>
<div class="titulo">La nota a la que intentas acceder es exclusiva para suscriptores</div>
<div class="btn">
<a class="suscribirme" href="javascript:displayRequireEntitlementPaywall()">Suscribirme</a> <p><b>Conocé nuestros planes</b><br> y disfrutá de El País sin límites.</p>
</div>
<div class="btn">
<a class="ingresar" href="javascript:displayRequireLoginPaywall()">Ingresar</a> <p><b>Si ya sos suscriptor</b> podés<br> ingresar con tu usuario y contraseña.</p>
</div>
</div>
<p class="paragraph " id="p217312-m291-290-292">Hoy se dio a conocer el primer teaser tráiler de<b> El robo del siglo</b>, la película argentina que dirige Ariel Winograd, y que está basada en el famoso robo al Banco Río, que tuvo a la cabeza al uruguayo <a href="https://www.tvshow.com.uy/noticias/luis-mario-vitette" target="_blank">Luis Mario Vitette</a>. <b>El estreno está previsto para mediados de enero de 2020.</b><br></p>
<p class="paragraph " id="p217312-m296-1-297">El resumen, de 46 segundos, presenta a <a href="https://www.tvshow.com.uy/cine/guillermo-francella-interpretara-vitette-pelicula-robo-siglo.html" target="_blank"><b>Guillermo Francella</b> como Vitette</a>, y da un pantallazo de un elenco estelar que incluye a un gracioso Diego Peretti, a <a href="https://www.tvshow.com.uy/teatro/pablo-rago-anos-vengo-actuar-uruguay.html" target="_blank">Pablo Rago</a> y a Rafael Ferro, entre otros. Por el tono que atraviesa este avance, la película pinta para una entretenida comedia de acción.</p>
<div id="p217312-m301-2-302">
<div class="composite-captioned-image size_normal " id="m305-304-306">
<div class="image-container">
<figure id="m309-308-310" class="image "><img alt='Imagen de la película "El robo del siglo". Foto: Captura de YouTube' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2019/09/11/5d79788e7eb8f.jpeg" style="display: inline;"></figure><figcaption id="m315-1-316" class="caption ">Imagen de la película "El robo del siglo". Foto: Captura de YouTube</figcaption>
</div>
</div>
</div>
<p class="paragraph " id="p217312-m323-3-324">"Es un robo en el que no se disparó un solo tiro, no agredieron a nadie. Y esa visión romántica sobre este robo genera mucha atracción en la gente. Sobre todo porque ocurre en el 2006, en el contexto de la crisis de 2001 había ubicado a los bancos como a los principales responsables. Todo eso hace que ese robo sea mirado por la opinión pública como algo positivo, más que por lo negativo del acto inmoral de robar", <a href="https://www.tvshow.com.uy/teatro/diego-peretti-veo-canales-abiertos-veo-netflix-canales-deportes.html" target="_blank">había dicho Peretti en entrevista con El País</a>, antes de arrancar a filmar.</p>
<p class="paragraph " id="p217312-m328-4-329">La extensísima sinopsis es, más bien, el resumen de los hechos que dan pie para esta película, que reúne unos cuantos condimentos como para tener un buen desempeño de taquilla. Y dice así:</p>
<p class="paragraph " id="p217312-m333-5-334">"Llueve copiosamente y en la calle no hay un alma. Araujo está refugiado bajo el alero de un local cerrado. Sobre la avenida se han formado varios charcos; en ese fragmentado espejo de agua se distingue, deformado, un cartel luminoso. Araujo levanta la vista y descubre, delante suyo, la fachada del Banco Río.<br><br><b>Viernes 13 de enero de 2006.</b> Los francotiradores del Grupo Halcón están a la espera de una orden. Más de tres centenares de policías diseminados por el lugar aguardan la voz de su jefe. Miguel Sileo, el negociador, deja diluir las esperanzas de que Vitette, uno de los líderes de la banda de ladrones que entró a la sucursal del Banco Río de Acassuso, dé señales de vida. Las pizzas que había pedido como condición se habían enfriado. El grupo Halcón recibe la orden y entra: se encuentran con lo inesperado. Armas de juguete y una veintena de rehenes asustados los esperan dentro; no hay señales del grupo de ladrones. Mientras revisan a los rehenes para descubrir a los artífices del robo camuflados entre ellos, la policía va descubriendo que, más de la mitad de las cajas de seguridad fueron abiertas y vaciadas. Un cartel colgado en la bóveda anuncia con letras hechas con una plantilla: 'Sin armas ni rencores, en barrio de ricachones, es solo plata y no amores'. Como si fuera un acto de prestidigitación del propio Houdini, Vitette, Araujo, De La Torre, Debauza, Marciano y El Gaita han desaparecido.<br><br>Solo un eslabón queda suelto. Meses después del robo, La Turca, esposa de Beto De la Torre, despechada porque su marido se fue con otra a disfrutar de su nueva fortuna, denuncia a los seis integrantes de la banda. Uno a uno va cayendo. El dinero nunca aparece. ¿Fue lo de La Turca una grieta en el plan perfecto, o incluso esto había sido ideado por el cerebro del Robo del Siglo?".</p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/cine/mira-primer-adelanto-robo-siglo-guillermo-francella-vitette.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/luis-mario-vitette">Luis Mario Vitette</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(8040, 'Luis Mario Vitette', 'luis-mario-vitette', this)"></span>
</li>
<li class="tag">
<a href="/noticias/guillermo-francella">Guillermo Francella</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(23097, 'Guillermo Francella', 'guillermo-francella', this)"></span>
</li>
<li class="tag">
<a href="/noticias/pablo-rago">Pablo Rago</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(26591, 'Pablo Rago', 'pablo-rago', this)"></span>
</li>
<li class="tag">
<a href="/noticias/diego-peretti">Diego Peretti</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(37038, 'Diego Peretti', 'diego-peretti', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend adsense">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/guillermo-francella-interpretara-vitette-pelicula-robo-siglo.html">
<meta itemprop="headline">Guillermo Francella interpretará a Vitette para la película del "robo del siglo"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">El actor se pondrá en la piel del ladrón uruguayo que logró vaciar una sucursal del Banco Río en 2006 y huyó por la red subfluvial de Buenos Aires.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/02/5ca3522ecfa2f.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/04/02/5ca3522ecfa2f.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-04-02" />
<meta itemprop="dateModified" content="2019-04-02" />
</div>
<div class="image-container">
<a href="/cine/guillermo-francella-interpretara-vitette-pelicula-robo-siglo.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2019/04/02/5ca3522ecfa2f.jpeg" alt="Guillermo Francella">
</a>
</div>
<h3 class="title">
<a href="/cine/guillermo-francella-interpretara-vitette-pelicula-robo-siglo.html?utm_source=related-tags">Guillermo Francella interpretará a Vitette para la película del "robo del siglo"</a>
</h3>
<div class="category">
<a href="/cine">Cine</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/luis-vitette-denuncia-casa-papel-plagio-robo-siglo.html">
<meta itemprop="headline">Luis Vitette denuncia que "La Casa de Papel" es un plagio de su "robo del siglo"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cayafa</span>
</span>
<span itemprop="description">El ladrón uruguayo más famoso sostiene que la exitosa serie española está inspirada en su atraco al Banco Río.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b31f81d0f28.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b31f81d0f28.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2018-02-21" />
<meta itemprop="dateModified" content="2018-02-21" />
</div>
<div class="image-container">
<a href="/personajes/luis-vitette-denuncia-casa-papel-plagio-robo-siglo.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/08/59b31f81d0f28.jpeg" alt="Mario Vitette quiere ser candidato a edil. Foto: Fernando Ponzetto.">
</a>
</div>
<h3 class="title">
<a href="/personajes/luis-vitette-denuncia-casa-papel-plagio-robo-siglo.html?utm_source=related-tags">Luis Vitette denuncia que "La Casa de Papel" es un plagio de su "robo del siglo"</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/que-pasa/ladron-quiere-edil-nueva-feliz-vida-vitette-san-jose.html">
<meta itemprop="headline">El ladrón que quiere ser edil: la nueva y feliz vida de Vitette en San José</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Luis Mario Vitette disfruta de su libertad en San José. Para demostrar que su reinserción va en serio, abrió una joyería, se casó por tercera vez, tuvo otro hijo y sueña con ser edil. Adicto a la fama y a los medios, cada semana da una entrevista en la que repite que ya no roba y que es un hombre nuevo. Pero no todos le creen.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b31f81d0f28.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b31f81d0f28.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b31f81f03b7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b31f81f03b7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b31f8217366.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b31f8217366.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b31f82323f1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/08/59b31f82323f1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Que pasa - una tarde con Mario Vittete</span>
<span itemprop="description"></span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/11/24/" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/que-pasa/ladron-quiere-edil-nueva-feliz-vida-vitette-san-jose.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-11-24" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2017-05-07" />
<meta itemprop="dateModified" content="2017-05-07" />
</div>
<div class="image-container">
<a href="/que-pasa/ladron-quiere-edil-nueva-feliz-vida-vitette-san-jose.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/08/59b31f81d0f28.jpeg" alt="Mario Vitette quiere ser candidato a edil. Foto: Fernando Ponzetto.">
</a>
</div>
<h3 class="title">
<a href="/que-pasa/ladron-quiere-edil-nueva-feliz-vida-vitette-san-jose.html?utm_source=related-tags">El ladrón que quiere ser edil: la nueva y feliz vida de Vitette en San José</a>
</h3>
<div class="category">
<a href="/que-pasa">Qué pasa</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/fotos-excentrico-cumpleanos-luis-mario-vitette.html">
<meta itemprop="headline">Las fotos del excéntrico cumpleaños de Luis Mario Vitette</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El autor del llamado &quot;Robo del siglo&quot; a un banco en Buenos Aires celebró sus 60 años con una decoración acorde a su condición: bolsas de dinero y billetes de fantasía adornaron la celebración que fue este fin de semana en San José e ideada por su esposa. El ladrón se declaró feliz con el festejo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436d02961.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436d02961.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436d217e6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436d217e6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436d4293c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436d4293c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436d6414c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436d6414c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436d83d8d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436d83d8d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
 <img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436da07c5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436da07c5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436dbef35.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436dbef35.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436de345a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5436de345a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2016-08-09" />
<meta itemprop="dateModified" content="2016-08-09" />
</div>
<div class="image-container">
<a href="/personajes/fotos-excentrico-cumpleanos-luis-mario-vitette.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/10/59b5436d02961.jpeg" alt="Luis Mario Vitette">
</a>
</div>
<h3 class="title">
<a href="/personajes/fotos-excentrico-cumpleanos-luis-mario-vitette.html?utm_source=related-tags">Las fotos del excéntrico cumpleaños de Luis Mario Vitette</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/luis-mario-vitette-me-gaste-cinco-veces-botin-banco-rio.html">
<meta itemprop="headline">Luis Mario Vitette: "Ya me gasté cinco veces el botín del Banco Río"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El uruguayo, uno de los cerebros del asalto al banco argentino en 2006, dijo que no le queda nada y que está retirado.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b544b3c196e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b544b3c196e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2016-01-14" />
<meta itemprop="dateModified" content="2016-01-14" />
</div>
<div class="image-container">
<a href="/mundo/luis-mario-vitette-me-gaste-cinco-veces-botin-banco-rio.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2017/09/10/59b544b3c196e.jpeg" alt="Luis Mario Vitette a la salida del juzgado en 2013. Foto: Ariel Colmegna.">
</a>
</div>
<h3 class="title">
<a href="/mundo/luis-mario-vitette-me-gaste-cinco-veces-botin-banco-rio.html?utm_source=related-tags">Luis Mario Vitette: "Ya me gasté cinco veces el botín del Banco Río"</a>
</h3>
<div class="category">
<a href="/mundo">Mundo</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/tv/casados-hijos-esperado-regreso-concreta-mitad-ano-viene.html">
<meta itemprop="headline">"Casados con hijos": el esperado regreso se concreta a mitad del año que viene</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rodrigo Guerra</span>
</span>
<span itemprop="description">La serie televisiva de la familia Argento vuelve en mayo de 2020 con el elenco original y en un formato teatral</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/31/5bd9f94c60c5c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/10/31/5bd9f94c60c5c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-08-06" />
<meta itemprop="dateModified" content="2019-08-06" />
</div>
<div class="image-container">
<a href="/tv/casados-hijos-esperado-regreso-concreta-mitad-ano-viene.html?utm_source=related-tags">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/10/31/5bd9f94c60c5c.jpeg" alt="Casados con hijos">
</a>
</div>
<h3 class="title">
<a href="/tv/casados-hijos-esperado-regreso-concreta-mitad-ano-viene.html?utm_source=related-tags">"Casados con hijos": el esperado regreso se concreta a mitad del año que viene</a>
</h3>
<div class="category">
<a href="/tv">Tv</a>
</div>
</div>
<style>
    .widgetgoogle{display:none;}
            .sponsor-recommend.adsense{margin-left: -13px;!important;}
        </style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle widgetgoogle" data-ad-format="autorelaxed" data-ad-client="ca-pub-2728517032854978" data-ad-slot="2869441500"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1472-1471-1473">
<article class="articleModule article1col article1colv1 article-icon article-icon-foto " id="m1476-1475-1477" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html">
<meta itemprop="headline">Incidentes en Florida tras un nuevo femicidio<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Alejandro Mendieta</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-09-11">
<meta itemprop="dateModified" content="2019-09-11">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html"></a>
<div class="image-container">
<a id="m1480-1479-1481" class="image page-link " href="/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html"><img alt="Incidentes en Florida por un nuevo caso de femicidio. Foto: Marcelo Bonjour" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/09/10/5d784745e71d1.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1486-1-1487" class="page-link " href="/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html">PROTESTA CON IRA EN EL JUZGADO</a>
</div>
<h2 class="title">
<a id="m1491-2-1492" class="page-link " href="/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html">Incidentes en Florida tras un nuevo femicidio</a>
</h2>
<div class="category informacion informacion--judiciales" href="/informacion/judiciales">
<a id="m1496-3-1497" class="page-link " href="/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html">Judiciales</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1509-1508-1510">
<article class="articleModule article1col article1colv1 article-sponsor " id="m1513-1512-1514" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/sociedad/multas-transito-aplica-imm-dia-cuantos-conductores-apelan.html">
<meta itemprop="headline">Cuántas multas de tránsito aplica la IMM cada día y cuántos conductores las apelan<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Alejandro Mendieta</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-09-11">
<meta itemprop="dateModified" content="2019-09-11">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/sociedad/multas-transito-aplica-imm-dia-cuantos-conductores-apelan.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/sociedad/multas-transito-aplica-imm-dia-cuantos-conductores-apelan.html"></a>
 <a class="page-link article-icon fa fa-foto-camera" href="/informacion/sociedad/multas-transito-aplica-imm-dia-cuantos-conductores-apelan.html"></a>
<div class="image-container">
<a id="m1517-1516-1518" class="image page-link " href="/informacion/sociedad/multas-transito-aplica-imm-dia-cuantos-conductores-apelan.html"><img alt="Tránsito en la rambla de Montevideo durante la noche. Foto: Gerardo Pérez" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/09/10/5d782c93f0a58.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1523-1-1524" class="page-link " href="/informacion/sociedad/multas-transito-aplica-imm-dia-cuantos-conductores-apelan.html">FISCALIZACIÓN</a>
</div>
<h2 class="title">
<a id="m1528-2-1529" class="page-link " href="/informacion/sociedad/multas-transito-aplica-imm-dia-cuantos-conductores-apelan.html">Cuántas multas de tránsito aplica la IMM cada día y cuántos conductores las apelan</a>
</h2>
<div class="category informacion informacion--sociedad" href="/informacion/sociedad">
<a id="m1533-3-1534" class="page-link " href="/informacion/sociedad/multas-transito-aplica-imm-dia-cuantos-conductores-apelan.html">Sociedad</a><div id="m1538-4-1539" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1546-1545-1547">
<article class="articleModule article1col article1colv1 article-sponsor " id="m1550-1549-1551" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/emision-streaming-partido-peru-sera-prueba-fuego-futuro.html">
<meta itemprop="headline">La emisión por streaming del partido con Perú será una prueba de fuego para el futuro<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Edward Piñón</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-09-11">
<meta itemprop="dateModified" content="2019-09-11">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/ovacion/futbol/emision-streaming-partido-peru-sera-prueba-fuego-futuro.html"></a>
<a class="page-link article-icon fa fa-camera" href="/ovacion/futbol/emision-streaming-partido-peru-sera-prueba-fuego-futuro.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/ovacion/futbol/emision-streaming-partido-peru-sera-prueba-fuego-futuro.html"></a>
<div class="image-container">
<a id="m1554-1553-1555" class="image page-link " href="/ovacion/futbol/emision-streaming-partido-peru-sera-prueba-fuego-futuro.html"><img alt="Uruguay vs. Costa Rica" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2019/09/07/5d732a47254b0.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1560-1-1561" class="page-link " href="/ovacion/futbol/emision-streaming-partido-peru-sera-prueba-fuego-futuro.html">DERECHOS DE TV</a>
</div>
<h2 class="title">
<a id="m1565-2-1566" class="page-link " href="/ovacion/futbol/emision-streaming-partido-peru-sera-prueba-fuego-futuro.html">Emisión por streaming del partido con Perú será una prueba de fuego para el futuro</a>
</h2>
<div class="category ovacion ovacion--futbol" href="/ovacion/futbol">
<a id="m1570-3-1571" class="page-link " href="/ovacion/futbol/emision-streaming-partido-peru-sera-prueba-fuego-futuro.html">Fútbol</a><div id="m1575-4-1576" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1583-1582-1584" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/tv/conozca-detalles-programa-conducira-loco-abreu-teledoce.html">
<meta itemprop="headline">Conozca los detalles del programa que conducirá "el Loco" Abreu en Teledoce<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Nicolas Lauber</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-09-11">
<meta itemprop="dateModified" content="2019-09-11">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1587-1586-1588" class="image page-link " href="/tv/conozca-detalles-programa-conducira-loco-abreu-teledoce.html"><img alt='Sebastián Abreu estará al frente de "Trato hecho". Foto: Leonardo Mainé' data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2019/09/10/5d78136905d68.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1593-1-1594" class="page-link " href="/tv/conozca-detalles-programa-conducira-loco-abreu-teledoce.html">Conozca los detalles del programa que conducirá "el Loco" Abreu en Teledoce</a>
</h3>
<div class="category tvshow tvshow--tv" href="/tv">
<a id="m1598-2-1599" class="page-link " href="/tv/conozca-detalles-programa-conducira-loco-abreu-teledoce.html">Tv</a><div id="m1603-3-1604" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 article-sponsor notas-suscriptores " id="p24-m1610-1609-1611" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/mundo/espia-estados-unidos-corazon-kremlin.html">
<meta itemprop="headline">Un espía de Estados Unidos en el corazón del Kremlin<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Alejandro Mendieta</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2019-09-11">
<meta itemprop="dateModified" content="2019-09-11">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1614-1613-1615" class="image page-link " href="/mundo/espia-estados-unidos-corazon-kremlin.html"><img alt="El Kremlin. Foto: AFP" data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/07/13/5b494f56d66ad.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1620-1-1621" class="page-link " href="/mundo/espia-estados-unidos-corazon-kremlin.html">Un espía de Estados Unidos en el corazón del Kremlin</a>
</h3>
 <div class="category mundo" href="/mundo">
<a id="m1625-2-1626" class="page-link " href="/mundo/espia-estados-unidos-corazon-kremlin.html">Mundo</a><div id="m1630-3-1631" class="sponsor-free-html wf-module"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0"></div>
</div>
<div class="NotasSuscriptores">
<div>
<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">
</div>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h3 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h3>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-217312/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">

<div id="ad-home-box1">
<script>
			googletag.cmd.push(function() { googletag.display('ad-home-box1'); });
		</script>
</div>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}

.article-content #ad-home-inter_parent.ad-unit {margin: 5% 0 30px 0;}
</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>

<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/video-ernesto-talvi-viralizo-frente-amplio.html">
<meta itemprop="headline">El video contra Ernesto Talvi que viralizó el Frente Amplio</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">Circula en redes sociales; uno de los dirigentes frenteamplistas que difundió el video en Twitter es Daniel Daners.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d7853ab44fde.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d7853ab44fde.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-09-11" />
<meta itemprop="dateModified" content="2019-09-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/video-ernesto-talvi-viralizo-frente-amplio.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/video-ernesto-talvi-viralizo-frente-amplio.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/09/10/5d7853ab44fde.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/video-ernesto-talvi-viralizo-frente-amplio.html">El video contra Ernesto Talvi que viralizó el Frente Amplio</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html">
<meta itemprop="headline">Femicidio en Florida: "Ella es mía o de nadie", repitió el asesino de Adriana Fontes</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">Alfredo H. asesinó a macetazos y puñaladas a su expareja; la Justicia le tomó declaración anoche en medio de incidentes en la puerta manifestando el repudio.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d784745e71d1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d784745e71d1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d784746416bf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d784746416bf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d7847461b693.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d7847461b693.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d784769d7f3b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d784769d7f3b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d782527ab60c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d782527ab60c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d78476a0e95e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d78476a0e95e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-09-11" />
<meta itemprop="dateModified" content="2019-09-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/09/10/5d784745e71d1.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/judiciales/incidentes-florida-nuevo-caso-femicidio.html">Femicidio en Florida: "Ella es mía o de nadie", repitió el asesino de Adriana Fontes</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/policiales/adolescente-tiziana-gonzalez-volvio-casa-cinco-dias-ausente.html">
<meta itemprop="headline">La adolescente Tiziana González volvió a su casa tras estar cinco días ausente</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">La madre confirmó a El País&amp;nbsp;que la joven llegó a su casa cerca de las 16:00 horas sin aviso previo y que se encuentra bien de salud.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/30/59d00d9f3be05.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/30/59d00d9f3be05.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-09-10" />
<meta itemprop="dateModified" content="2019-09-10" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/policiales/adolescente-tiziana-gonzalez-volvio-casa-cinco-dias-ausente.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/policiales/adolescente-tiziana-gonzalez-volvio-casa-cinco-dias-ausente.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/30/59d00d9f3be05.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/policiales/adolescente-tiziana-gonzalez-volvio-casa-cinco-dias-ausente.html">La adolescente Tiziana González volvió a su casa tras estar cinco días ausente</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/xisco-jimenez-llega-uruguay-jugar-penarol.html">
<meta itemprop="headline">Xisco Jimenez está en Montevideo para sumarse a Peñarol</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Matías Pérez</span>
</span>
<span itemprop="description">&quot;Sé que vengo a un grandísimo club&quot;, dijo el atacante español que arribó a nuestro país con mucha expectativa respecto a su nueva experiencia en el conjunto aurinegro.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78f732d0f84.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78f732d0f84.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-09-11" />
<meta itemprop="dateModified" content="2019-09-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/xisco-jimenez-llega-uruguay-jugar-penarol.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/xisco-jimenez-llega-uruguay-jugar-penarol.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/09/11/5d78f732d0f84.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/xisco-jimenez-llega-uruguay-jugar-penarol.html">Xisco Jimenez está en Montevideo para sumarse a Peñarol</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/politica/mil-dolares-almorzar-escuchar-jose-mujica.html">
<meta itemprop="headline">Mil dólares para almorzar mientras se escucha a José Mujica</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Alejandro Mendieta</span>
</span>
<span itemprop="description">Desde el MPP&amp;nbsp;se dijo a El País que este tipo de almuerzos también tuvo lugar en campañas anteriores, por lo que no constituyen “ninguna novedad”.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/16/5d05b8f55daf7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/16/5d05b8f55daf7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-09-11" />
<meta itemprop="dateModified" content="2019-09-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/politica/mil-dolares-almorzar-escuchar-jose-mujica.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/politica/mil-dolares-almorzar-escuchar-jose-mujica.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/06/16/5d05b8f55daf7.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/politica/mil-dolares-almorzar-escuchar-jose-mujica.html">Mil dólares para almorzar mientras se escucha a José Mujica</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/uruguay-frente-estados-unidos.html">
<meta itemprop="headline">El uno por uno de Uruguay frente a Estados Unidos</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Lo mejor de la Celeste pasó por el mediocampo y allí estuvo el hombre más destacado: Rodrigo Bentancur. Muslera estuvo seguro y Brian Rodríguez desequilibró por las bandas. Buen debut de Viña.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785b6b24778.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785b6b24778.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785b8f815e3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785b8f815e3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785bcb47110.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785bcb47110.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785bf706dc3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785bf706dc3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785c2868376.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785c2868376.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
 <img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785c9926974.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785c9926974.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785cca75d78.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785cca75d78.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785d2fa5d3d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785d2fa5d3d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785d57439a5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785d57439a5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785d8bbf0c0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785d8bbf0c0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d784687112bd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d784687112bd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785ddbde7a3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785ddbde7a3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785e08a6d37.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785e08a6d37.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785ea602f4d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785ea602f4d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785ef323cc5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/10/5d785ef323cc5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-09-11" />
<meta itemprop="dateModified" content="2019-09-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/uruguay-frente-estados-unidos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/uruguay-frente-estados-unidos.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/09/10/5d785b6b24778.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/uruguay-frente-estados-unidos.html">El uno por uno de Uruguay frente a Estados Unidos</a>
</h3>
 </div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/educacion/fausto-nino-denuncio-sufre-acoso-utu-le-pidieron-estudie-casa.html">
<meta itemprop="headline">Fausto: el niño que denunció que sufre acoso en la UTU y al que le pidieron que estudie en su casa</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Irene Nuñez</span>
</span>
<span itemprop="description">Las denuncias se hicieron ante los profesores, los adscriptos, los educadores, la dirección de la UTU e incluso ante la Policía, de acuerdo a su madre.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d794c1f2b46e.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d794c1f2b46e.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-09-11" />
<meta itemprop="dateModified" content="2019-09-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/educacion/fausto-nino-denuncio-sufre-acoso-utu-le-pidieron-estudie-casa.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/educacion/fausto-nino-denuncio-sufre-acoso-utu-le-pidieron-estudie-casa.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/09/11/5d794c1f2b46e.png" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/educacion/fausto-nino-denuncio-sufre-acoso-utu-le-pidieron-estudie-casa.html">Fausto: el niño que denunció que sufre acoso en la UTU y al que le pidieron que estudie en su casa</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/aniversario-caida-torres-gemelas-fotos-atentado-nueva-york.html">
<meta itemprop="headline">A 18 años de la caída de las Torres Gemelas: fotos del atentado en Nueva York</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Valentina Caredio</span>
</span>
<span itemprop="description">Estados Unidos conmemora el aniversario de los atentados del 11 de setiembre. Salen a la luz casos de cáncer por las nubes de cenizas y desechos tóxicos.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78ea3d59dbf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78ea3d59dbf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78e890a9aaf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78e890a9aaf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78e8f935254.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78e8f935254.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/21/5d0ccd500ab06.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/06/21/5d0ccd500ab06.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b59b1c82bb8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b59b1c82bb8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78ea67d89aa.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78ea67d89aa.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78ea170b1fd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78ea170b1fd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78e9f4bbff5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d78e9f4bbff5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d7908ad3baf9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d7908ad3baf9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d7908d5472a1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d7908d5472a1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d790900ef941.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d790900ef941.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
 <meta itemprop="datePublished" content="2019-09-11" />
<meta itemprop="dateModified" content="2019-09-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/aniversario-caida-torres-gemelas-fotos-atentado-nueva-york.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/aniversario-caida-torres-gemelas-fotos-atentado-nueva-york.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/09/11/5d78ea3d59dbf.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/aniversario-caida-torres-gemelas-fotos-atentado-nueva-york.html">A 18 años de la caída de las Torres Gemelas: fotos del atentado en Nueva York</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/confirma-pelo-susana-gimenez-proviene-ninas-albinas.html">
<meta itemprop="headline">Se confirma que el pelo de Susana Giménez proviene de niñas albinas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Miguel Bardesio</span>
</span>
<span itemprop="description">La hija del peluquero de la diva confirmó el origen de las extensiones platinadas de la conductora argentina.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5368c1dd5a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5368c1dd5a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-09-10" />
<meta itemprop="dateModified" content="2019-09-10" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/confirma-pelo-susana-gimenez-proviene-ninas-albinas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/confirma-pelo-susana-gimenez-proviene-ninas-albinas.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b5368c1dd5a.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/confirma-pelo-susana-gimenez-proviene-ninas-albinas.html">Se confirma que el pelo de Susana Giménez proviene de niñas albinas</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/series/asi-sacan-cesped-plaza-independencia-produccion-keanu-reeves.html">
<meta itemprop="headline">Así sacan el césped de la Plaza Independencia para la producción de Keanu Reeves</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Ángel Asteggiante</span>
</span>
<span itemprop="description">El rodaje de la serie Conquest de Netflix se realizará entre el sábado 14 y lunes 16 de setiembre.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d791822bf067.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d791822bf067.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d79186f45cd5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d79186f45cd5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d7918bc27d66.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d7918bc27d66.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d7918f7b42d3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2019/09/11/5d7918f7b42d3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="width" content="600" />
<meta itemprop="height" content="60" />
</div>
<meta itemprop="name" content="EL PAIS URUGUAY" />
</div>
<meta itemprop="datePublished" content="2019-09-11" />
<meta itemprop="dateModified" content="2019-09-11" />
</div>
<div class="listing-image image"> <a class="page-link" href="/series/asi-sacan-cesped-plaza-independencia-produccion-keanu-reeves.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/series/asi-sacan-cesped-plaza-independencia-produccion-keanu-reeves.html">
<img data-type="src" class="lazy" src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/04/11/5ace0d44b87c3.jpeg" data-src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2019/09/11/5d791822bf067.jpeg" alt="" class="lazy" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/series/asi-sacan-cesped-plaza-independencia-produccion-keanu-reeves.html">Así sacan el césped de la Plaza Independencia para la producción de Keanu Reeves</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<div id="ad-home-box2">
<script>
	googletag.cmd.push(function() { googletag.display('ad-home-box2'); });
	</script>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-217312" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div style="display:none"><script>
/*fix temporal lazy load fotos listados*/
function resyncLazyLoadPaginado(){
        $('.lazy').Lazy({
                        threshold: 800,
                        bind: "event",
                        scrollDirection: 'vertical',
                        effect: 'fadeIn',
                        visibleOnly: true,
                        onError: function(element) {
                            console.log('error loading ' + element.data('src'));
                        }
       });

       setTimeout(attachLazyLoadPaginados,2000);
}
function attachLazyLoadPaginados(){
    $(".pagination a").on("click",function(){
        let url = $(this).attr("href");
        if(url.indexOf("-listing")!=-1 || url.indexOf("listado-")!=-1 || url.indexOf("?page=")!=-1){
            setTimeout(resyncLazyLoadPaginado,1000);    
        }
        
    })
}
attachLazyLoadPaginados();

</script></div>
<div class="ad-unit">

<div id="ad-home-bottom">
<script>
googletag.cmd.push(function() { googletag.display('ad-home-bottom'); });
</script>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
 <ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m13978-13977-13979">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2019</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
<div class="modules-ads-container">
<div class="ad-content">
<div>
<style>
        .header-category.header-tvshow .header-category-title h2 {
        display: none;
        }
        .header-category.header-negocios .header-category-title h2 {
        display: none;
        }
        .page-category-ovacion.article-page  .header-category-title{
        background:none;
        width: auto !important;
        }
        .article-page .header-negocios .header-category-title h2 {
            display: none !important;
        }
        .article-page .header-tvshow .header-category-title h2 {
            display: none !important;
        }
        header.sticky .header-category-title h2 {  font-size: 2rem; }
        
        @media (max-width: 651px) {
            .header-category.header-ovacion .header-category-title {
                top:5px;                
            }        
        }

    </style>
</div>
<div>
<style>
		.page-category-negocios article.articleModule.article1colColumnistas .social-share {    
		    left: 104px;
		}	
		img.exclusive{
			width: auto;
		}	
	</style>
<script>
	//negocios

$(".article1colColumnistas .submodules .social-share").html('<img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">');

//home opinion
$(".board-opinion .opinion-box .author-name").prepend('<div class="suscribirme"><img src="https://static.diarioelpais.com/images/18/ico_contenido_exclusivo.gif" alt="Contenido exclusivo para suscriptores" title="Contenido exclusivo para suscriptores" border="0">'+'<'+'/div>');


	</script>
</div>
<div style="display:none;"><script>
window.trackLink = function(label,el){
    
    try{
        let link = $(el);
    //console.log("link click: " + link.text() + " - " + link.prop("href") );

        ga('redElPaisTrk.send', 'event', label, link.text());   
        
        window.location.href = link.prop("href");
    }catch(e){

    }   

}
$(".hamburger-menu-content li a").on("click",function(e){
    e.preventDefault();
    window.trackLink("hamburger-track",this);
    
});
$(".menu .default-menu li a").on("click",function(e){
    e.preventDefault();
    window.trackLink("epd-menu-home-track",this);
});
</script></div>
<div style="display:none">
<script>
$(document).ready(function(){

    $(".module1colAds:has(article)").find(".ad-title-container").hide();
    $(".ads-container:has(article)").removeClass("ads-container");

if (qp("video")=="play"){

    $(".video-play").trigger("click");

}

});


function qp (name) {
              name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
              var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
              var results = regex.exec(location.search);
              return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
          };


</script>
</div>
<div style="display:none">

<script>
	if(typeof(fbAccounts)=="undefined"){
	
		fbAccounts = {
			'www.elpais.com.uy':'1975946609143501',
			'www.ovaciondigital.com.uy':'1126084374135056'
	   }
	   if(fbAccounts[window.location.host]){
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', fbAccounts[window.location.host]);
		  fbq('track', 'PageView');
		 }
		 
	}
   
</script>
</div>
<div style="display:none"><script>
$(".day-topics-title div:first").html("Temas de inter&eacute;s")
</script></div>
<style>.board-autos .encuentros .image-container img{opacity:0}.home-board.board-autos{background-color:#fff}.board-autos .box2.box.box300v1.right-module{padding-top:13px;margin-right:18px}.board-autos .box2.box.box300v1.left-module{padding-top:13px}.board-autos article.articleModule.article4colv2::after{display:none}.board-autos .box300v1{height:367px}.board-autos article.articleModule.article1colv1{height:367px!important}.board-autos article.articleModule.article1colv3{border-top:1px solid #68272b;margin-bottom:5px}.board-autos .floating-modules{top:60px;background:#f5e5d5}.board-autos .category{bottom:3px;position:absolute}.board-autos .articleModule.article4colv2.encuentros{background-position:-640px;background-image:url(https://static.diarioelpais.com/images/19/fondo_negocios_.jpg)}.home-board.board-autos article.articleModule.article1colv3 .title a{color:#333;font-family:roboto_regular}article.articleModule.article1colv4{border-top:1px solid #68272b}.home-board.board-autos article.articleModule .category a{background:#fff;padding:2px 5px;color:#000;font-family:roboto_regular}.home-board.board-autos .home-board:not(.board4):not(.board11):not(.board12):not(.mobile-slider-transform) .box{margin:0!important}.home-board.board-autos .floating-modules .left-module,.home-board.board-autos .floating-modules .right-module,.home-board.board-autos .floating-modules article{background:#f5e5d5}.home-page .home-board.board-autos .floating-modules .right-module,.home-page .home-board.board-autos .floating-modules .right-module article{background:#f5e5d5}.home-board.board-autos .box1254{background-color:#fff}@media screen and (min-width:1254px){.home-board.board-autos .floating-modules{right:26px}}@media screen and (min-width:970px) and (max-width:1254px){.board-autos .left-module article.articleModule.article1colv3{width:100%!important;border-top:1px solid #999}.board-autos .box300v1{margin-right:18px!important;height:370px;width:320px;padding:0 10px}.board-autos article.articleModule.article1colv3{height:118px;padding:8px}.board-autos .category{bottom:5px}.board-autos .box .floating-modules{left:10px!important;background:0 0}.board-autos article.articleModule.article1colv3{width:33.33%;border-top:0}.board-autos .floating-modules .right-module{margin-top:412px}.board-autos .box2.box.box300v1.left-module{padding-top:0}.home-board.board-autos .box1254{height:615px!important}}@media screen and (min-width:651px) and (max-width:971px){.board-autos .articleModule.article4colv2,.board-autos .image-container,.board-autos .image-container a{height:auto}.board-autos .article4colv2 img{width:auto;height:260px;margin-left:-180px}.board-autos .articleModule.article4colv2.encuentros .image-container{margin-left:-10px}.board-autos .articleModule.article4colv2.encuentros{background-size:170%;background-position:center;background-repeat:no-repeat}.home-board.board-autos .box1254{background:#f5e5d5}.board-autos .box2.box.box300v1.right-module{padding-top:0}.board-autos .box2.box.box300v1.left-module{padding-top:0}}@media screen and (min-width:300px) and (max-width:650px){.board-autos article.articleModule.article1colv1{height:auto!important}.board-autos .articleModule.article4colv2.encuentros .image-container{margin-left:0}.board-autos .articleModule.article4colv2.encuentros{background-size:cover;background-position:center;background-repeat:no-repeat;height:300px}.board-autos .floating-modules{padding:0 14px}.board-autos .box2.box.box300v1.right-module{padding-top:0}}</style>
<div style="display:none">
<script>
googletag.cmd.push(function() {
	if(googletag && googletag.pubads){
		let cxSegments = googletag.pubads().getTargeting('cxsegments');	
		const cxSegmentCheck = "8n3kapxdf1lx";
		
		if(cxSegments.includes(cxSegmentCheck)){
		
			let att = document.createAttribute("data-fxo-widget");
			att.value = "eyJ0aGVtZSI6IiMyZDg2YzIiLCJ3ZWIiOnsiYm90SWQiOiI1ZDZmZDZiMDZhMThjZTAwN2YwN2ZjN2EiLCJ0aGVtZSI6IiMyZDg2YzIiLCJsYWJlbCI6Ikl2YW4gQm90IC0gRWwgUGFpcyJ9LCJ3ZWxjb21lVGV4dCI6IkhvbGEhIMK/cXVlcmVzIHN1c2NyaWJpcnRlPyJ9";
		

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.setAttributeNode(att);
				js.src = "https://widget.flowxo.com/embed.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'flowxo-sdk'));
						
		}
	}
});
</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,cine"; //CHANGE THIS
        _sf_async_config.authors = "Belen Fourment"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        try{
            var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
            addthis.addEventListener('addthis.menu.open', menuOpen);
            addthis.addEventListener('addthis.menu.close', menuOpen);
            addthis.addEventListener('addthis.menu.share', menuOpen);
            function menuOpen(evt) {
                if ($('.at-expanded-menu-load').length) {
                    $('.at-expanded-menu-load').html('Ver más');
                }
                if($('.at-expanded-menu-top-services-header').length) {
                    $('.at-expanded-menu-top-services-header').html('Top Servicios');
                }
            }
            function loadAddThis() {
                addthis.init()
            }
        }catch (e){

        }

    </script>
 <div>
<ev-paywall modal-backdrop="true" modal-keyboard="true" redirect="false"></ev-paywall>
<ev-paywall-notifier modal-backdrop="true" modal-keyboard="true"></ev-paywall-notifier>
</div>
<script type="text/javascript">

        const cx_sgements = cX.getUserSegmentIds({persistedQueryId:"98f4b2ea12ce71e9b0ca8c0e4ce283f780ba6777"}).map(function(item){return 'csx-'+item;}).join(",");
        const params = '{"adblock": '+ window.adBlocker +',"incognito": '+ window.incognito +',"articleId": "217312", "section": "tvshow/cine", "authors": "belen-fourment", "tags": "' + tagSlugs+"," +cx_sgements+ '", "referrer": "'+ document.referrer +'"}';
        utms = (tagSlugs.indexOf("premium")!=-1)?"exclusive_content":"article";

        
                            tiggerPaywallAuthorize(params,1);
            
            Site.rls("evmauth",true);
        
</script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
