<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Andreja Pejić, el nuevo fichaje para la película del uruguayo Fede Álvarez" />
<meta name="twitter:description" content="La modelo se suma a un elenco que ya cuenta con&amp;nbsp;Claire Foy y Sverrir Gudnason como protagonistas" />
<meta name="twitter:text:description" content="La modelo se suma a un elenco que ya cuenta con&amp;nbsp;Claire Foy y Sverrir Gudnason como protagonistas" />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/16/5aabd4d3d81ff.jpeg?1520447066" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="152485" />
<meta name="cXenseParse:recs:publishtime" content="2018-03-16T12:23:51-03:00" />
<meta name="cXenseParse:section" content="tvshow/cine" />
<meta name="cXenseParse:recs:section" content="tvshow/cine" />
<meta name="cXenseParse:conceptos" content="uruguayo" />
<meta name="cXenseParse:conceptos" content="pelicula" />
<meta name="cXenseParse:conceptos" content="andreja" />
<meta name="cXenseParse:conceptos" content="fichaje" />
<meta name="cXenseParse:conceptos" content="alvarez" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="uruguayo, pelicula, andreja, fichaje, alvarez">
<meta name="description" content="La modelo se suma a un elenco que ya cuenta con Claire Foy y Sverrir Gudnason como protagonistas">
<meta property="og:title" content="Andreja Pejić, el nuevo fichaje para la película del uruguayo Fede Álvarez" />
<meta property="og:url" content="http://www.tvshow.com.uy/tvshow/cine/andreja-pejic-nuevo-fichaje-pelicula-uruguayo-fede-alvarez.html" />
<meta property="og:description" content="La modelo se suma a un elenco que ya cuenta con&amp;nbsp;Claire Foy y Sverrir Gudnason como protagonistas" />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/16/5aabd4d3d81ff.jpeg?1520447066" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="cine" />
<meta property="article:tag" content="fede alvarez" />
<meta property="article:tag" content="The Girl In The Spider&#039;s Web" />
<title>                                                                Andreja Pejić, el nuevo fichaje para la película del uruguayo Fede Álvarez - Cine - Tvshow - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1520447066" />
<link rel="stylesheet" href="/css/categories.css?d=1521217562" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1520447066" type="text/javascript"></script>
<script type="text/javascript" src="https://sc2.elpais.com.uy/javascripts/ads.js?1520447066"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1520447066" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/global_public.js?1520447066" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/cine"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1520447066" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
            window.showEPDSwOnPM = false;
            window.showEPDSwOnAB = false;
            window.incognito = false;
            window.adBlocker = false;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1141831614024345432']);
        cX.callQueue.push(['sendPageViewEvent']);

        cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'cine,fede alvarez,The Girl In The Spider&#039;s Web';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_cine'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1520447066" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            var spage = "tvshow/cine";
            var sas = sas || {};
            var adsFilterTags = getAdFilter();
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
            });
            sas.cmd.push(function() {
                if(typeof sas_page_pos[spage] != 'undefined'){
                    sas.call("onecall", {
                        siteId: sas_page_pos[spage].stid, /*63159*/
                        pageId: sas_page_pos[spage].pgid /*491402*/,
                        formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                        target: adsFilterTags
                    });
                }
            });
            //-->
        </script>
<script type="text/javascript" src="/advertisement/pages"></script>
 <script type="text/javascript">
                        if(print_location!="uruguay"){
                (function(d, s, id)
                { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//s.ntv.io/serve/load.js"; js.async = true; fjs.parentNode.insertBefore(js, fjs); }

                (document, 'script', 'nativo-sdk'));
            }
        </script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1520447066" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1520447066">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1520447066">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1520447066">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1520447066">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1520447066">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1520447066">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1520447066">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1520447066">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1520447066">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1520447066">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1520447066">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1520447066">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1520447066">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/tv/manifest.json?1520447066">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1520447066">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-cine">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_top_megabanner", [728, 90], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS!=""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });
    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:180,waitUntilRefreshAd:180});
    gtsur.newglobal.addSlot();
}
</script><div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
<style>
@media screen and (max-width: 651px) {

.home-board.board11-especial .board-free-html img {
    width: 94px;
    margin-bottom: 20px;
    height: 70px;
    margin-right: 12px;
}

.versions1colv4  .social-share{
    display: none;
}

.board-most-listing .listing-title a {
   height: 45px;
}

}

</style>
<script>
jQuery(function ($) {
if(window.devicePixelRatio!=1) $(window).trigger("resize");
});
</script>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
<div class="ad-content">
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Tvshow</a>
<span class="fa fa-chevron-right"></span>
<a href="/cine">Cine</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/clear.png?1520447197" alt="clear" />
</span>
<span class="weather-place">
Montevideo,
T 21&deg; H 56% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-se-dice" itemprop="name">
<a href="/opinion/se-dice" itemprop="url">Se Dice</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
<a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/ovacion/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/ovacion/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/ovacion/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/ovacion/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link external" itemprop="name">
<a href="http://servicios.elpais.com.uy/suple/especiales/" itemprop="url">Suplementos Especiales</a>
</li>
<li class="especiales" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Cine</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
  googletag.pubads().definePassback('/50548021/elpais_top_megabanner', [728, 90]).setTargeting('site', ['www.elpais.com.uy']).setTargeting('type', ['noticia']).display();
}
</script><script language="javascript"> 
var disableBoxUserHome = true;
</script>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/andreja-pejic-nuevo-fichaje-pelicula-uruguayo-fede-alvarez.html">
<meta itemprop="headline">Andreja Pejić, el nuevo fichaje para la película del uruguayo Fede Álvarez</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description">La modelo se suma a un elenco que ya cuenta con&amp;nbsp;Claire Foy y Sverrir Gudnason como protagonistas</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/16/5aabd4d3d81ff.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/16/5aabd4d3d81ff.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.tvshow.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="viernes, 16 marzo 2018 12:23"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/cine/andreja-pejic-nuevo-fichaje-pelicula-uruguayo-fede-alvarez.html" data-title="Andreja Pejić, el nuevo fichaje para la película del uruguayo Fede Álvarez" id="article-152485" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle" id="p152485-m86-85-87">"The Girl in the Spider's Web"</span>
</div>
<div class="title-container">
<h1 class="title" id="p152485-m81-80-82">Andreja Pejić, el nuevo fichaje para la película del uruguayo Fede Álvarez</h1>
</div>
<div class="epigraph-container">
<p class="epigraph" id="p152485-m76-75-77">La modelo se suma a un elenco que ya cuenta con Claire Foy y Sverrir Gudnason como protagonistas</p>
</div>
</div>
<div class="main-media-container">
</div>
<div class="article-content">
 <div class="content-media-container">
<div class="content-media" id="p152485-m34-33-35">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m38-37-39">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m52-2-53" class="hidden-module">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="composite-captioned-image" id="m58-1-59">
<div class="image-container">
<figure id="m62-61-63" class="image"><img alt="Andreja Pijec" src="https://sc2.elpais.com.uy/files/article_default_content/uploads/2018/03/16/5aabd4d3d81ff.jpeg" style="display: inline;"></figure><figcaption id="m68-1-69" class="caption">Andreja Pijec. Foto: Instagram</figcaption>
</div>
</div>
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph" id="p152485-m29-28-30">Ya se sabía que Claire Foy (<i>The Crown</i>) será, junto a Sverrir Gudnason (<i>Borg McEnroe: la película</i>), la protagonista de <i>The Girl in the Spider’s Web, </i>la película basada en el primer libro de la saga literaria<i> Millenium</i> escrito por David Lagercrantz, que sigue el legado de Stieg Larsson tras su muerte. </p>
<p class="paragraph" id="p152485-m91-1-92">Ahora se dio a conocer otro fichaje para la película que se estrenará a finales de este año. La modelo transexual Andreja Pejić, que ha conquistado el mundo de las pasarelas (y de la moda, ya que fue la primera modelo transgénero en ser portada de Vogue) y salió en el videoclip "The Stars" de David Bowie, debutará en el cine, informó el sitio Deadline. </p>
<p class="paragraph" id="p152485-m96-2-97">El actor y comediante inglés Stephen Merchant (cocreador de la serie británica <i>The Office</i>) y la actriz noruega Synnøve Macody Lund, el danés Claes Bang y la holandesa Sylvia Hoeks, también están en el elenco. </p>
<div class="composite-related" id="p152485-m101-3-102">
<div class="module-label">RELACIONADAS</div>
<ul class="collection page-collection" id="m105-104-106">
<div id="m109-108-110" class="video-icon video-link" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m105-104-106">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/cine/ano-monton-peliculas.html">
<meta itemprop="headline">Un año con un montón de películas<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-17">
<meta itemprop="dateModified" content="2018-02-17">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<span> Video</span><a id="m113-112-114" class="related-link page-item-link" href="/cine/ano-monton-peliculas.html">Un año con un montón de películas</a>
</div>
<div id="m120-1-121" class="video-icon video-link" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m105-104-106">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/cine/respires-tendra-continuacion-dice-stephen-lang.html">
<meta itemprop="headline">"No respires" tendrá una continuación, dice Stephen Lang<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-02-01">
<meta itemprop="dateModified" content="2018-02-01">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<span> Video</span><a id="m124-123-125" class="related-link page-item-link" href="/cine/respires-tendra-continuacion-dice-stephen-lang.html">"No respires" tendrá una continuación, dice Stephen Lang</a>
</div>
<div id="m131-2-132" itemscope="" itemtype="http://schema.org/NewsArticle" data-collection="m105-104-106">
<div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/tvshow/tv/peste-corto-uruguayo-terror-busca-serie.html">
<meta itemprop="headline">"La peste", el corto uruguayo de terror que busca ser serie<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pablo Staricco</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-29">
<meta itemprop="dateModified" content="2017-12-29">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a id="m135-134-136" class="related-link page-item-link" href="/tv/peste-corto-uruguayo-terror-busca-serie.html">"La peste", el corto uruguayo de terror que busca ser serie</a>
</div>
</ul>
</div>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/cine/andreja-pejic-nuevo-fichaje-pelicula-uruguayo-fede-alvarez.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/cine">cine</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(772, 'cine', 'cine', this)"></span>
 </li>
<li class="tag">
<a href="/noticias/fede-alvarez">fede alvarez</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(5467, 'fede alvarez', 'fede-alvarez', this)"></span>
</li>
<li class="tag">
<a href="/noticias/the-girl-in-the-spiders-web">The Girl In The Spider's Web</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(5469, 'The Girl In The Spider's Web', 'the-girl-in-the-spiders-web', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/nuevo-trailer-avengers-infinity-war.html">
<meta itemprop="headline">Un nuevo tráiler de “Avengers: Infinity War” ya está aquí</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Staricco</span>
</span>
<span itemprop="description">Marvel Studios publicó un nuevo vistazo a la película, que adelantó su estreno&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/16/5aabd9578eb42.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/16/5aabd9578eb42.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/16/5aabdd4f8ce50.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/16/5aabdd4f8ce50.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Nuevo tráiler de &quot;Avengers: Infinity War&quot;</span>
<span itemprop="description">Nuevo tráiler de &quot;Avengers: Infinity War&quot;</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/03/16/5aabd97d7414f.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/cine/nuevo-trailer-avengers-infinity-war.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-03-16" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div class="image-container">
<a href="/cine/nuevo-trailer-avengers-infinity-war.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/16/5aabd9578eb42.png" alt="Imagen promocional de &quot;Avengers: Infinity War&quot;. Foto: Marvel Studios">
</a>
</div>
<h3 class="title">
<a href="/cine/nuevo-trailer-avengers-infinity-war.html">Un nuevo tráiler de “Avengers: Infinity War” ya está aquí</a>
</h3>
<div class="category">
<a href="/cine">Cine</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/aventura-tierno-torpe-oso.html">
<meta itemprop="headline">Otra aventura de un tierno y torpe oso</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Nicolas Lauber</span>
</span>
<span itemprop="description">Crítica de la película &lt;i&gt;Paddington 2&lt;/i&gt;, que se estrenó ayer en Uruguay</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/08/5aa1a2e6e1f48.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/08/5aa1a2e6e1f48.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad22b2163c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad22b2163c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Tráiler de &quot;Paddington 2&quot;</span>
<span itemprop="description">Tráiler de &quot;Paddington 2&quot;</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/03/14/5aa9a0dbbf708.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/cine/aventura-tierno-torpe-oso.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-03-14" />
 <meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div class="image-container">
<a href="/cine/aventura-tierno-torpe-oso.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/08/5aa1a2e6e1f48.jpeg" alt="Paddington">
</a>
</div>
<h3 class="title">
<a href="/cine/aventura-tierno-torpe-oso.html">Otra aventura de un tierno y torpe oso</a>
</h3>
<div class="category">
<a href="/cine">Cine</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/tomb-raider-lavada-cara-le-falta-inspiracion.html">
<meta itemprop="headline">En "Tomb Raider", a la lavada de cara le falta inspiración</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Staricco</span>
</span>
<span itemprop="description">La entrega de Alicia Vikander no es suficiente para hacer de la película una experiencia memorable</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaab52fa6f47.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaab52fa6f47.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa41ba7c453b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/10/5aa41ba7c453b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Trailer de la película Tomb Raider</span>
<span itemprop="description">Trailer de la película Tomb Raider</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2017/09/23/59c673d95574d.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/cine/tomb-raider-lavada-cara-le-falta-inspiracion.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2017-09-23" />
 <meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div class="image-container">
<a href="/cine/tomb-raider-lavada-cara-le-falta-inspiracion.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/15/5aaab52fa6f47.jpeg" alt="Alicia Vikander como Lara Croft">
</a>
</div>
<h3 class="title">
<a href="/cine/tomb-raider-lavada-cara-le-falta-inspiracion.html">En "Tomb Raider", a la lavada de cara le falta inspiración</a>
</h3>
<div class="category">
<a href="/cine">Cine</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/festival-repleto-novedades-europeas.html">
<meta itemprop="headline">Una festival repleto de novedades europeas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Fernan Cisnero</span>
</span>
<span itemprop="description">Novedades cinematográficas del viejo continente en una muestra en los Life Albaeta y Punta Shopping</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaac1777ae89.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaac1777ae89.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaac66a7b872.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaac66a7b872.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaac70cd7ea4.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaac70cd7ea4.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaac7981fbc5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaac7981fbc5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">El otro lado de la esperanza</span>
<span itemprop="description">El otro lado de la esperanza</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/03/15/5aaac609e663d.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/cine/festival-repleto-novedades-europeas.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-03-15" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Western</span>
<span itemprop="description">Western</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/03/15/5aaac6ddac9c0.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/cine/festival-repleto-novedades-europeas.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-03-15" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Las estrellas de cine nunca mueren</span>
<span itemprop="description">Las estrellas de cine nunca mueren</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/03/15/5aaac76634d15.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/cine/festival-repleto-novedades-europeas.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-03-15" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div class="image-container">
<a href="/cine/festival-repleto-novedades-europeas.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/15/5aaac1777ae89.jpeg" alt="Annette Bening">
</a>
</div>
<h3 class="title">
<a href="/cine/festival-repleto-novedades-europeas.html">Una festival repleto de novedades europeas</a>
</h3>
<div class="category">
<a href="/cine">Cine</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/nuevo-harvey-sabrina-novedades-mundo-espectaculo.html">
<meta itemprop="headline">El nuevo Harvey de "Sabrina" y más novedades del mundo del espectáculo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosalia Souza</span>
</span>
<span itemprop="description">Desde Nicole Kidman como&amp;nbsp;Barbou a las negociaciones para la nueva película con&amp;nbsp;Jon Hamm, un repaso a algunas noticias de la industria</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaa96e73eeb3.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaa96e73eeb3.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaa95257c112.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaa95257c112.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c3698668f7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c3698668f7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaa940d9c3fc.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaa940d9c3fc.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/18/59bf47750e11a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/18/59bf47750e11a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-15" />
<meta itemprop="dateModified" content="2018-03-15" />
</div>
<div class="image-container">
<a href="/personajes/nuevo-harvey-sabrina-novedades-mundo-espectaculo.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/15/5aaa96e73eeb3.png" alt="Noticias de Hollywood">
</a>
</div>
<h3 class="title">
<a href="/personajes/nuevo-harvey-sabrina-novedades-mundo-espectaculo.html">El nuevo Harvey de "Sabrina" y más novedades del mundo del espectáculo</a>
</h3>
<div class="category">
<a href="/personajes">Personajes</a>
</div>
</div>
<div class="related-article">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/cine/cinemateca-tendra-festival-mudanza.html">
<meta itemprop="headline">Cinemateca tendrá su último festival antes de su mudanza</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Staricco</span>
</span>
<span itemprop="description">El 29 de marzo comienza una nueva edición del Festival Cinematográfico Internacional del Uruguay</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/14/5aa9a284b4dc2.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/14/5aa9a284b4dc2.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Tráiler de &quot;Caras y lugares&quot;</span>
<span itemprop="description">Tráiler de &quot;Caras y lugares&quot;</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/03/14/5aa9a26064e89.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/tvshow/cine/cinemateca-tendra-festival-mudanza.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-03-14" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-15" />
<meta itemprop="dateModified" content="2018-03-15" />
</div>
<div class="image-container">
<a href="/cine/cinemateca-tendra-festival-mudanza.html">
<img src="https://sc2.elpais.com.uy/files/article_recommended/uploads/2018/03/14/5aa9a284b4dc2.jpeg" alt="Tráiler de &quot;Caras y lugares&quot;">
</a>
</div>
<h3 class="title">
<a href="/cine/cinemateca-tendra-festival-mudanza.html">Cinemateca tendrá su último festival antes de su mudanza</a>
</h3>
<div class="category">
<a href="/cine">Cine</a>
</div>
</div>
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1457-1456-1458">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1420-1419-1421">
<article class="articleModule article1col article1colv1 " id="m1424-1423-1425" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/salud/msp-acusa-abogados-traficar-salud.html">
<meta itemprop="headline">MSP acusa a abogados de "traficar" con la salud<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16">
<meta itemprop="dateModified" content="2018-03-16">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/salud/msp-acusa-abogados-traficar-salud.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/salud/msp-acusa-abogados-traficar-salud.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/salud/msp-acusa-abogados-traficar-salud.html"></a>
<div class="image-container">
<a id="m1428-1427-1429" class="image page-link " href="/informacion/salud/msp-acusa-abogados-traficar-salud.html"><img alt="Mesa: Campos, del Colegio Médico del Uruguay: viceministro de Salúd Pública, Quian; presidenta de la Corte, Martínez. Foto: R. Figueredo" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/03/15/5aab234c21038.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1434-1-1435" class="page-link " href="/informacion/salud/msp-acusa-abogados-traficar-salud.html">MEDICAMENTOS CAROS: US$ 5:  EN 2017</a>
</div>
<h3 class="title">
<a id="m1439-2-1440" class="page-link " href="/informacion/salud/msp-acusa-abogados-traficar-salud.html">MSP acusa a abogados de "traficar" con salud de enfermos terminales</a>
</h3>
<div class="category informacion informacion--salud" href="/informacion/salud">
<a id="m1444-3-1445" class="page-link " href="/informacion/salud/msp-acusa-abogados-traficar-salud.html">Salud</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1383-1382-1384">
<article class="articleModule article1col article1colv1 article-icon article-icon-foto " id="m1387-1386-1388" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/policiales/casavalle-vivir-bandas.html">
<meta itemprop="headline">Casavalle, vivir entre bandas<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16">
<meta itemprop="dateModified" content="2018-03-16">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/policiales/casavalle-vivir-bandas.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/policiales/casavalle-vivir-bandas.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/policiales/casavalle-vivir-bandas.html"></a>
<div class="image-container">
<a id="m1391-1390-1392" class="image page-link " href="/informacion/policiales/casavalle-vivir-bandas.html"><img alt="Escuelas y servicios oficiales cerraron sus puertas ayer en Casavalle. Foto: Francisco Flores" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/03/15/5aab23e93512f.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1397-1-1398" class="page-link " href="/informacion/policiales/casavalle-vivir-bandas.html">EL PODER DE LOS DELINCUENTES</a>
</div>
<h3 class="title">
<a id="m1402-2-1403" class="page-link " href="/informacion/policiales/casavalle-vivir-bandas.html">Casavalle, la vida entre la violencia de bandas que disputan el barrio</a>
</h3>
<div class="category informacion informacion--policiales" href="/informacion/policiales">
<a id="m1407-3-1408" class="page-link " href="/informacion/policiales/casavalle-vivir-bandas.html">Policiales</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1346-1345-1347">
<article class="articleModule article1col article1colv1 " id="m1350-1349-1351" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/sociedad/cuidarse-asalto-super.html">
<meta itemprop="headline">Cómo cuidarse en un asalto al súper<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16">
<meta itemprop="dateModified" content="2018-03-16">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/sociedad/cuidarse-asalto-super.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/sociedad/cuidarse-asalto-super.html"></a>
<a class="page-link article-icon fa fa-foto-camera" href="/informacion/sociedad/cuidarse-asalto-super.html"></a>
<div class="image-container">
<a id="m1354-1353-1355" class="image page-link " href="/informacion/sociedad/cuidarse-asalto-super.html"><img alt="Taller: los funcionarios contaron algunas experiencias de robos. Foto: A. Colmegna" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2018/03/15/5aaaf6aaec926.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1360-1-1361" class="page-link " href="/informacion/sociedad/cuidarse-asalto-super.html">TALLERES PARA EMPLEADOS DE LOS SÚPER</a>
</div>
<h3 class="title">
<a id="m1365-2-1366" class="page-link " href="/informacion/sociedad/cuidarse-asalto-super.html">"No mienta y no intente ser un superhéroe"; así la Policía enseña cómo cuidarse en un asalto</a>
</h3>
<div class="category informacion informacion--sociedad" href="/informacion/sociedad">
<a id="m1370-3-1371" class="page-link " href="/informacion/sociedad/cuidarse-asalto-super.html">Sociedad</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1319-1318-1320" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/el-empresario/uri-levine-cofundador-waze-construir-startup-viaje-fracasos.html">
<meta itemprop="headline">Uri Levine, cofundador de Waze: «Construir una startup es un viaje de fracasos»<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16">
<meta itemprop="dateModified" content="2018-03-16">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1323-1322-1324" class="image page-link " href="/el-empresario/uri-levine-cofundador-waze-construir-startup-viaje-fracasos.html"><img alt='Emprendedor. Su lema es que hay que "enamorarse del problema, no de la solución".' src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2018/03/15/5aaaac9e4f3a1.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1329-1-1330" class="page-link " href="/el-empresario/uri-levine-cofundador-waze-construir-startup-viaje-fracasos.html">Uri Levine: "Construir una startup es un viaje de fracasos"</a>
</h3>
<div class="category el-empresario" href="/el-empresario">
<a id="m1334-2-1335" class="page-link " href="/el-empresario/uri-levine-cofundador-waze-construir-startup-viaje-fracasos.html">El Empresario</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1292-1291-1293" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/servicios/lluvias-tormentas-retornan-pais-semana.html">
<meta itemprop="headline">Lluvias y tormentas retornan a todo el país el fin de semana<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16">
<meta itemprop="dateModified" content="2018-03-16">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1296-1295-1297" class="image page-link " href="/informacion/servicios/lluvias-tormentas-retornan-pais-semana.html"><img alt="Kibón: el cartel preferido por los turistas para sacarse una selfie. Foto: M. Bonjour" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2017/11/06/5a00fa051b0d5.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1302-1-1303" class="page-link " href="/informacion/servicios/lluvias-tormentas-retornan-pais-semana.html">Lluvias y tormentas retornan a todo el país el fin de semana</a>
</h3>
<div class="category informacion informacion--servicios" href="/informacion/servicios">
<a id="m1307-2-1308" class="page-link " href="/informacion/servicios/lluvias-tormentas-retornan-pais-semana.html">Servicios</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-152485/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: block;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=genemu_recaptcha_load&amp;render=explicit" async defer></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            grecaptcha.render('fos_comment_comment_captcha_div', {
                'sitekey' : '6LfsbUEUAAAAAN9mwkrsLFs3lW3XNJTG7YKj1R1q'
            });
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script><script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_atf1", [300, 250], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS!=""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });

    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script>
</div>
<style type="text/css">
       
@media screen and (max-width: 651px) {
	.board-most-listing .listing-title a {height: 74px;}
	.board-most-listing .social-share {display: none;}
    article.article:not(.gallery) .main-media .media-modules .slider .slide .caption
    {
        height: 100px;
    }
    .sponsor-recommend .related-article .category {display: none;}
 	.interesting .sponsor-recommend .related-article{height: auto;width: 94%;}
 	.sponsor-recommend .related-article .title {height: 60px !important;}    
}

@media screen and (min-width: 970px) and (max-width: 1254px) {
    article.article .title-container {
        margin-bottom: 5px;
    }
}


</style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m175-174-176">las más vistas</div>
<div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/el-empresario/llegada-grandes-marcas-extranjeras-cambia-geografia-shopping.html">
<meta itemprop="headline">Llegada de grandes marcas extranjeras cambia la geografía de los shopping</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Con más metros cuadrados y reestructuras internas, se está renovando el paseo en los centros comerciales de Montevideo y Ciudad de la Costa.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad82a539aa.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad82a539aa.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad4202b438.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad4202b438.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad472932f7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad472932f7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad4f580b16.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad4f580b16.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad68e0fbb6.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaad68e0fbb6.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/el-empresario/llegada-grandes-marcas-extranjeras-cambia-geografia-shopping.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/el-empresario/llegada-grandes-marcas-extranjeras-cambia-geografia-shopping.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/15/5aaad82a539aa.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/el-empresario/llegada-grandes-marcas-extranjeras-cambia-geografia-shopping.html">Llegada de grandes marcas extranjeras cambia la geografía de los shopping</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/ara-san-juan-misteriosa-advertencia-explosion-sufrio-submarino.html">
<meta itemprop="headline">ARA San Juan: la misteriosa advertencia de la explosión que sufrió el submarino</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">Un informe naval indica que hubo tres avisos; uno sería de Gran Bretaña.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/20/5a3ab5be657dc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/20/5a3ab5be657dc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-15" />
<meta itemprop="dateModified" content="2018-03-15" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/ara-san-juan-misteriosa-advertencia-explosion-sufrio-submarino.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/ara-san-juan-misteriosa-advertencia-explosion-sufrio-submarino.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/20/5a3ab5be657dc.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/ara-san-juan-misteriosa-advertencia-explosion-sufrio-submarino.html">ARA San Juan: la misteriosa advertencia de la explosión que sufrió el submarino</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/servicios/lluvias-tormentas-retornan-pais-semana.html">
<meta itemprop="headline">Lluvias y tormentas retornan a todo el país el fin de semana</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Sábado y domingo con precipitaciones seguidas de vientos.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/06/5a00fa051b0d5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/06/5a00fa051b0d5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/servicios/lluvias-tormentas-retornan-pais-semana.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/servicios/lluvias-tormentas-retornan-pais-semana.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/11/06/5a00fa051b0d5.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/servicios/lluvias-tormentas-retornan-pais-semana.html">Lluvias y tormentas retornan a todo el país el fin de semana</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/santa-leccion-nacional.html">
<meta itemprop="headline">Una santa lección para Nacional</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">El tricolor viajó a San Pablo buscando recuperar los puntos perdidos como local en Montevideo, pero perdió 3-1 con Santos, quedó en el último lugar del Grupo 6 de la Copa Libertadores de América y ahora deberá viajar a Perú para pellizcar alguna unidad frente a Real Garcilaso.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab1220cae0e.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab1220cae0e.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab122e95342.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab122e95342.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab1244e8b55.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab1244e8b55.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab125b5deee.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab125b5deee.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab126c73968.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab126c73968.jpeg" />
 <meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab127dd5791.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab127dd5791.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab128c5dcfb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab128c5dcfb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab12977ffe8.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab12977ffe8.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab12a2ab09d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab12a2ab09d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab12b0092d3.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab12b0092d3.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab12bc8b024.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab12bc8b024.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab053482bdb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab053482bdb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Santos 3-1 Nacional</span>
<span itemprop="description">Santos 3-1 Nacional</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/03/15/5aab0ea4b54b0.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/ovacion/futbol/santa-leccion-nacional.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-03-15" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-15" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/santa-leccion-nacional.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/santa-leccion-nacional.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/15/5aab1220cae0e.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/santa-leccion-nacional.html">Una santa lección para Nacional</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-foto article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/dejo-pudo.html">
<meta itemprop="headline">Dejó todo lo que pudo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Peñarol tuvo un partido irregular, pero hizo que The Strongest termine pidiendo la hora en La Paz.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab10203f8f7.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab10203f8f7.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab102d7a05b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab102d7a05b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab103977896.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab103977896.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab104b0e6eb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab104b0e6eb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab105784d9d.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab105784d9d.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab1064635fc.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab1064635fc.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab0b653cd8c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab0b653cd8c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">The Strongest 1-0 Peñarol</span>
<span itemprop="description">The Strongest 1-0 Peñarol</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/03/15/5aab0f45886b8.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/ovacion/futbol/dejo-pudo.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-03-15" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-15" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/dejo-pudo.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/dejo-pudo.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/15/5aab10203f8f7.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/dejo-pudo.html">Dejó todo lo que pudo</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/personajes/laurita-fernandez-escapo-uruguay-nuevo-amor.html">
<meta itemprop="headline">Laurita Fernandez se escapó a Uruguay para estar con ¿su nuevo amor?</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name"></span>
</span>
<span itemprop="description">Recientemente separada de Federico Bal, la rubia se prepara para hacer su estreno en Sugar, el éxito de teatral de la vecina orilla. Con esa excusa, la diosa se fue a cargar las pilas al Este donde estaría muy cerca de Pepe Ochoa.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaaa0bf554bd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaaa0bf554bd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaab24206ab5.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaab24206ab5.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-15" />
<meta itemprop="dateModified" content="2018-03-15" />
</div>
<div class="listing-image image"> <a class="page-link" href="/personajes/laurita-fernandez-escapo-uruguay-nuevo-amor.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/personajes/laurita-fernandez-escapo-uruguay-nuevo-amor.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/15/5aaaa0bf554bd.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/personajes/laurita-fernandez-escapo-uruguay-nuevo-amor.html">Laurita Fernandez se escapó a Uruguay para estar con ¿su nuevo amor?</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/vida-actual/agua-embotellada-contaminada-particulas-plastico-estudio.html">
<meta itemprop="headline">Agua embotellada está contaminada con partículas de plástico, según estudio</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Mariana Malek</span>
</span>
<span itemprop="description">Las principales marcas de agua embotellada están contaminadas con partículas de plástico que probablemente se filtran durante el proceso de envasado, según un estudio realizado en nueve países y publicado el miércoles.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaa83c5bebac.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaa83c5bebac.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-15" />
<meta itemprop="dateModified" content="2018-03-15" />
</div>
<div class="listing-image image"> <a class="page-link" href="/vida-actual/agua-embotellada-contaminada-particulas-plastico-estudio.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/vida-actual/agua-embotellada-contaminada-particulas-plastico-estudio.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/15/5aaa83c5bebac.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/vida-actual/agua-embotellada-contaminada-particulas-plastico-estudio.html">Agua embotellada está contaminada con partículas de plástico, según estudio</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/sociedad/cuidarse-asalto-super.html">
<meta itemprop="headline">Cómo cuidarse en un asalto al súper</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El Ministerio del Interior inició talleres para enseñar a actuar frente a los delincuentes.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaaf6aaec926.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aaaf6aaec926.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/sociedad/cuidarse-asalto-super.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/sociedad/cuidarse-asalto-super.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/15/5aaaf6aaec926.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/sociedad/cuidarse-asalto-super.html">Cómo cuidarse en un asalto al súper</a>
</h3>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/siberia-llovieron-lingotes-oro.html">
<meta itemprop="headline">En Siberia "llovieron" lingotes de oro</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Rosana Decima</span>
</span>
<span itemprop="description">El aparato, un An-12 de la compañía Nimbus, estaba despegando en el aeropuerto de Yakutsk cuando una escotilla del avión se desprendió y una parte de la carga cayó a tierra.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/16/5aabb557a8675.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/16/5aabb557a8675.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
 <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">YouTube</span>
<span itemprop="description">YouTube</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2018/03/16/5aabc663ef98a.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/mundo/siberia-llovieron-lingotes-oro.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2018-03-16" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/siberia-llovieron-lingotes-oro.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/siberia-llovieron-lingotes-oro.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/16/5aabb557a8675.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/siberia-llovieron-lingotes-oro.html">En Siberia "llovieron" lingotes de oro</a>
</h3>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/hay-tres-buscan-cuatro-celeste.html">
<meta itemprop="headline">Hay tres que buscan ser el "cuatro" celeste</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">El 23 de marzo Cáceres, Varela y Pereira empezarán a pulsear en la China Cup por un lugar a la derecha.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab20fdc2c10.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2018/03/15/5aab20fdc2c10.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png" />
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2018-03-16" />
<meta itemprop="dateModified" content="2018-03-16" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/hay-tres-buscan-cuatro-celeste.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/hay-tres-buscan-cuatro-celeste.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2018/03/15/5aab20fdc2c10.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/hay-tres-buscan-cuatro-celeste.html">Hay tres que buscan ser el "cuatro" celeste</a>
</h3>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script><script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(function(){
		var slot = googletag.defineSlot("/50548021/elpais_midbtf1", [300, 250], gtsur.newglobal.createAdsIdRandom());
		slot.setTargeting('site', [window.location.host]);
		if(EP_NOTA_TAGS!=""){
			slot.setTargeting('type', ["noticia"]);
			slot.setTargeting('noads', EP_NOTA_TAGS.split(","));
		}
		slot.addService(googletag.pubads());
    });

    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<div class="shopping-board">
</div>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-152485" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bottom"); 
$(".ads-container:has(article)").removeClass("ads-container");


        
$(window).resize(function () {
            masLeidasMobileFix();
            masRecomendadosMobileFix();
        });
function masLeidasMobileFix() {
            
            var boards = ['board-most-listing'];
            var width = $( window ).width();
            if (width < 960) {
                var $mostListing = $('.article-sidebar .board-most-listing-container');

                    var $board = $('body').find('.board-most-listing-moved').eq(0);
                    if ($board) {

                        var $img = $board.find('.listing-item.first .listing-image.image img');
                        var src = $img.attr('src');
                        if (typeof src != "undefined" && !src.match(/image_300_172/g)) {
                            src = src.replace('/listing_most_viewed/', '/image_300_172/');
                            $img.attr('src', src);
                        }


                    }
            }
            
        }


        function masRecomendadosMobileFix() {
            
            var width = $( window ).width();
            var className = "interesting";
            var $mostListing = $('.sponsor-recommend-box');
            if (width < 960) {
                
                    $mostListing.find('img').each(function () {
                        var $img = $(this);
                        var src = $img.attr('src');
                        if (typeof src != "undefined" && !src.match(/image_300_172/g)) {
                            src = src.replace('/article_recommended/', '/image_300_172/');
                            $img.attr('src', src)
                        }
                    });

            }
             else {
               if ($mostListing.length) {
                   $mostListing.find('img').each(function () {
                       var $img = $(this);
                       var src = $img.attr('src');
                       if (typeof src != "undefined" && !src.match(/article_recommended/g)) {
                           src = src.replace('/image_300_172/','/article_recommended/');
                           $img.attr('src', src)
                       }
                   });
                }
            }
        }


    masLeidasMobileFix();
    masRecomendadosMobileFix();
        




</script>
</div>
<script src="//tags.newdreamglobal.com/viewability/gtsur.newglobal.dfp.js?v=1.1.4.3"></script><div class="ndgads"></div>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
// visibilidad +60
if(print_location!="uruguay"){
   
    googletag.pubads().enableAsyncRendering();
    gtsur.newglobal.adsSlot.push(googletag.defineSlot("/50548021/elpais_bottom_megabanner", [728, 90], gtsur.newglobal.createAdsIdRandom()).setTargeting('site', [window.location.host]).addService(googletag.pubads()));
    googletag.enableServices();
    gtsur.newglobal.initOpts({strictRefresh: false, debug:true, waitUntilRefreshViewableAd:40,waitUntilRefreshAd:90});
    gtsur.newglobal.addSlot();
}
</script><script type="text/javascript">
	$('[id^="sas_"]').click(function() {
		var content = $(this).html();
		var insid = String(content.match(/<!--insid.*?-->/g));

		if(insid != 'null') {
		  insid = insid.replace("<!--", "");
		  insid = insid.replace("-->", "");
		  insid = insid.split('=')[1]
		  insid = insid.split(',')[0]

		  cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: 'c9047c2f7d61489cb10a261091c1e126de240a74' }]);
		  cX.callQueue.push(['sendEvent', 'advertisements', { ins_id: insid}]);
		  console.log(insid);
		}
	});
</script><script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'CF11F475F5614B94';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m264-263-265">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2018</p>
</div>
<a href="http://www.gda.com/" target="_blank" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>
        (function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class="body-bottom">
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,cine"; //CHANGE THIS
        _sf_async_config.authors = "Rosalia Souza"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
        addthis.addEventListener('addthis.menu.open', menuOpen);
        addthis.addEventListener('addthis.menu.close', menuOpen);
        addthis.addEventListener('addthis.menu.share', menuOpen);
        function menuOpen(evt) {
            if ($('.at-expanded-menu-load').length) {
                $('.at-expanded-menu-load').html('Ver más');
            }
            if($('.at-expanded-menu-top-services-header').length) {
                $('.at-expanded-menu-top-services-header').html('Top Servicios');
            }
        }
        function loadAddThis() {
            addthis.init()
        }
    </script>
<script type="text/javascript">
        jQuery(function ($) {
            setTimeout(function(){
                                isPrivateMode().then(function (isPrivate) {
                    window.incognito = isPrivate;
                    console.log('Detección de incognito: ', isPrivate);
                    if (isPrivate) {
                        ga('send', 'event', 'incognito', 'Yes', {nonInteraction: true});
                        cX.callQueue.push(['setEventAttributes', {origin: 'eps-elpais', persistedQueryId: '20f41ee5ea9c07d55518740a90dd42af22e488ba'}]);
                        cX.callQueue.push(['sendEvent', 'parameters', {modo_navegacion: 'incognito'}]);
                    }
                }).catch(function (error) {
                    console.log('Detección incognito validación error: ', error);
                    ga('send', 'exception', {'exDescription': 'Detección de incognito error: ' + error, 'exFatal': false});
                });

                                if (!$('#epd_has_ads').length) {
                    window.adBlocker = true;
                    ga('send', 'event', 'adblocker', 'Yes', {nonInteraction: true});
                    cX.callQueue.push(['setEventAttributes', { origin: 'eps-elpais', persistedQueryId: '3635c41cbec2f7002bbd9ce2375dd4f4ed9cad7b'}]);
                    cX.callQueue.push(['sendEvent', 'parameters', { modo_navegacion: 'adblocker'}]);
                }
                console.log('Detección de AdBlocker: ', window.adBlocker);
            }, 1000);
        });    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js"></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js"></script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
