<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="author" content="ElPais" />
<meta name="genre" content="News" />
<meta name="geo.placename" content="Uruguay" />
<meta name="geo.position" content="-34.9079234;-56.193395" />
<meta name="geo.region" content="UY" />
<meta name="google" content="notranslate" />
<meta name="language" content="spanish" />
<meta name="robots" content="index" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tvshowuru" />
<meta name="twitter:creator" content="@tvshowuru" />
<meta name="twitter:title" content="Boda Doldán - Palermo" />
<meta name="twitter:description" content="Florencia Palermo Vergara y Agustín Doldán González contrajeron matrimonio en una emotiva ceremonia en la Capilla de Jacksonville." />
<meta name="twitter:text:description" content="Florencia Palermo Vergara y Agustín Doldán González contrajeron matrimonio en una emotiva ceremonia en la Capilla de Jacksonville." />
<meta name="twitter:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a5f9d38ef.jpeg?1513972213" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="140229" />
<meta name="cXenseParse:recs:publishtime" content="2017-12-17T04:00:00-03:00" />
<meta name="cXenseParse:section" content="tvshow/sociales" />
<meta name="cXenseParse:recs:section" content="tvshow/sociales" />
<meta name="cXenseParse:conceptos" content="Casamiento" />
<meta name="cXenseParse:conceptos" content="Doldán" />
<meta name="cXenseParse:conceptos" content="Palermo" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Diario EL PAIS Uruguay" />
<meta property="fb:app_id" content="1588835501379945" /> <meta property="fb:admins" content="100002279652972" />
<meta property="og:locale" content="es_UY" />
<meta property="og:locale:alternate" content="es_UY" />
<meta name="keywords" content="Casamiento, Doldán, Palermo">
<meta name="description" content="Florencia Palermo Vergara y Agustín Doldán González contrajeron matrimonio en una emotiva ceremonia en la Capilla de Jacksonville.">
<meta property="og:title" content="Boda Doldán - Palermo" />
<meta property="og:url" content="http://www.tvshow.com.uy/tvshow/sociales/boda-doldan-palermo.html" />
<meta property="og:description" content="Florencia Palermo Vergara y Agustín Doldán González contrajeron matrimonio en una emotiva ceremonia en la Capilla de Jacksonville." />
<meta property="og:image" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a5f9d38ef.jpeg?1513972213" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="559" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:tag" content="Casamiento Doldán - Palermo" />
<title>                                                                Boda Doldán - Palermo - Sociales - Tvshow - Últimas noticias de Uruguay y el Mundo actualizadas - Diario EL PAIS Uruguay
    </title>
<link rel="stylesheet" href="https://sc2.elpais.com.uy/css/503cf99.css?1513972213" />
<link rel="stylesheet" href="/css/categories.css?d=1514059040" />
<link rel="stylesheet" href="/css/print.css" media="print" type="text/css" />
<link rel="stylesheet" href="/javascripts/bower_components/selection-sharer/src/selection-sharer.css" />
<script type="text/javascript">
        window.isAdmin = false;
    </script>

<script src="https://sc2.elpais.com.uy/js/global.js?1513972213" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/8e12e98.js?1513972213" type="text/javascript"></script>
<script src="https://sc2.elpais.com.uy/js/global_public.js?1513972213" type="text/javascript"></script>
<script type="text/javascript" src="/static/headerjs/article/tvshow/sociales"></script>
<script src="https://sc2.elpais.com.uy/js/epd_sw.js?1513972213" type="text/javascript"></script>
<script type="text/javascript">
            window.SSO_URL = 'https://sso.elpais.com.uy/cas/login';
            window.showEPDSw = true;
        </script>

<script type="text/javascript" src="https://scdn.cxense.com/cx.js"></script>
<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1141831614024345432']);
        cX.callQueue.push(['sendPageViewEvent']);

        cX.setEventAttributes({origin: 'eps-tvshow', persistedQueryId: '8d04adaf34eeb5b2d0950286b57defadfd73b72d'});
    </script>

<script src="//www5.smartadserver.com/config.js?nwid=1151" type="text/javascript"></script>
<script type="text/javascript" src="//epdads.elpais.com.uy/configuration/tvshow.js"></script>
<script type="text/javascript">
                                    var EP_NOTA_TAGS = 'Casamiento Doldán - Palermo';
                                    EP_NOTA_TAGS = EP_NOTA_TAGS + ((EP_NOTA_TAGS!='')?',':'') + 'tvshow_sociales'
                        var EP_VIDEO_VAST_URI = "";
        </script>
<script src="https://sc2.elpais.com.uy/js/epd_sas.js?1513972213" type="text/javascript"></script>
<script language="JavaScript">
            <!--
            var spage = "tvshow/sociales";
            var sas = sas || {};
            var adsFilterTags = getAdFilter();
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 1151, domain: '//www5.smartadserver.com', async: true, renderMode: 1, inSequence: false });
            });
            sas.cmd.push(function() {
                if(typeof sas_page_pos[spage] != 'undefined'){
                    sas.call("onecall", {
                        siteId: sas_page_pos[spage].stid, /*63159*/
                        pageId: sas_page_pos[spage].pgid /*491402*/,
                        formatId: sas_page_pos[spage].fmt.onecall /*'27839,27395'*/,
                        target: adsFilterTags
                    });
                }
            });
            //-->
        </script>
<script type="text/javascript" src="/advertisement/pages"></script>

<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=DXBz1XqAvZ");</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script src="https://sc2.elpais.com.uy/js/d45a1ec.js?1513972213" type="text/javascript"></script>
<meta name="msapplication-TileColor" content="#A753A0">
<meta name="theme-color" content="#A753A0">
<link rel="apple-touch-icon" sizes="57x57" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-57x57.png?1513972213">
<link rel="apple-touch-icon" sizes="60x60" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-60x60.png?1513972213">
<link rel="apple-touch-icon" sizes="72x72" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-72x72.png?1513972213">
<link rel="apple-touch-icon" sizes="76x76" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-76x76.png?1513972213">
<link rel="apple-touch-icon" sizes="114x114" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-114x114.png?1513972213">
<link rel="apple-touch-icon" sizes="120x120" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-120x120.png?1513972213">
<link rel="apple-touch-icon" sizes="144x144" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-144x144.png?1513972213">
<link rel="apple-touch-icon" sizes="152x152" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-152x152.png?1513972213">
<link rel="apple-touch-icon" sizes="180x180" href="https://sc2.elpais.com.uy/images/icons/tv/apple-icon-180x180.png?1513972213">
<link rel="icon" type="image/png" sizes="192x192" href="https://sc2.elpais.com.uy/images/icons/tv/android-icon-192x192.png?1513972213">
<link rel="icon" type="image/png" sizes="32x32" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-32x32.png?1513972213">
<link rel="icon" type="image/png" sizes="96x96" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-96x96.png?1513972213">
<link rel="icon" type="image/png" sizes="16x16" href="https://sc2.elpais.com.uy/images/icons/tv/favicon-16x16.png?1513972213">
<link rel="manifest" href="https://sc2.elpais.com.uy/images/icons/tv/manifest.json?1513972213">
<meta name="msapplication-TileImage" content="https://sc2.elpais.com.uy/images/icons/tv/ms-icon-144x144.png?1513972213">
</head>
<body class="page-category-tvshow article-page article-category-tvshow-sociales">
<div class="body-upper">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("richmedia"); 
//sas_manager.render(27395); 
</script>
</div>
<style>

article.articleModule.article4colv2.encuentros .title a{
             font-size: 1.34rem;
} 

article.articleModule.article1colv4 .category {
       width: 100px;
}

article.articleModule.article1col .article-icon {
  right: 0;
  top: 30px;
}
article.articleModule.article4colv2 .sponsor-container img{
   width: inherit!important;
}




@media screen and (min-width: 970px) and (max-width: 1254px) {

  article.articleModule.article4colv2.encuentros .title a
     {
      line-height: 31px;
      font-size: 1.2rem;
        
  }
  article.articleModule.article4colv2 .author-occupation a{
    font-size: 0.75rem;
    line-height: 18px;
  }

  article.articleModule.article4colv2.encuentros .sponsor-container img {
    margin-left: inherit;
    width: inherit;
    height: auto;
  }

}

@media screen and (max-width: 651px) {
  article.articleModule.article4colv2.encuentros .title a {
      font-size: 0.9rem;
      padding-top: 32px;
      line-height: 20px;
  }

  .article-today-news article.articleModule.detailsOverImage.article1colv2.article1colv4 
  .social-share {
    right: 90px;
  }


}

</style>
<style>
.section-ovacion header.sticky .header-category-title {
    left: 50px;
    font-size: 0;
    padding: 10px 0;
    width: 130px;
    height: 37px;
    background-size: 100%;

    }

.page-category.page-category-ovacion .header-category.header-ovacion.header-ovacion-club .club-logo {float:left;}

.bx-controls.bx-has-controls-direction.bx-has-pager .bx-pager.bx-default-pager { display:none;}

.page-category-ovacion ul.menu-teams.slider .bx-controls {height:0px;}
</style>
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bodytop"); </script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){
            i['GoogleAnalyticsObject']=r;
            i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)
            },
                i[r].l=1*new Date();
            a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];
            a.async=1;
            a.src=g;
            m.parentNode. insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                                    ga('create', 'UA-4132769-74', 'auto');
                        ga('create', 'UA-4132769-81', 'auto' , {'name': 'redElPaisTrk'});
        ga('send', 'pageview');
        ga('redElPaisTrk.send', 'pageview');
    </script>
<div id="main-container" class="main-container">
<div class="modules-ads-container">
 <div class="ad-content">
</div>
</div>
<div class="ads-side ads-side-left">
<script type="text/javascript">
            epd_ads("side-left");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 45214});
        </script>
</div>
<div class="ads-side ads-side-right">
<script type="text/javascript">
            epd_ads("side-right");
            //sas.call("std", {siteId: 63159, pageId: 491402, formatId: 29750});
        </script>
</div>
<header class="header-default header-category header-tvshow">
<div class="top-header">
<div class="left-side">
<div class="header-breadcrumbs">
<a href="https://www.elpais.com.uy" class="">EL PAIS</a>
<span class="fa fa-chevron-right"></span>
<a href="/">Tvshow</a>
<span class="fa fa-chevron-right"></span>
<a href="/sociales">Sociales</a>
</div>
</div>
<div class="search-box-header">
<span class="fa fa-search search-icon"></span>
<div class="search-box-form">
<form method="GET" action="/buscar" name="search_form">
<input class="search-input" type="text" name="q" placeholder="¿Qué buscas?" autocomplete="off">
<span class="fa fa-search search-icon search-icon-form"></span>
<span class="fa fa-times close-icon"></span>
</form>
</div>
</div>
<div class="user-info-header">

<a href="#" style="display: none;"></a>
<a href="#" style="display: none;"></a>
</div>
<div class="weather-header">
<a href="/clima/" class="type">
<span class="weather-icon">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/weather/rain.png?1513972222" alt="rain" />
</span>
<span class="weather-place">
Montevideo,
T 20&deg; H 94% </span>
</a>
</div>
</div>
<div class="middle-header">
<div class="hamburger-menu">
<span class="hamburger-menu-icon"></span>
<div class="hamburger-menu-content">
<ul class="default-hamburger1-menu">
<li class="informacion first" itemprop="name">
<a href="/informacion" itemprop="url">Información</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Mundo</a>
</li>
<li class="vida-actual" itemprop="name">
<a href="/vida-actual" itemprop="url">Vida Actual</a>
</li>
<li class="opinion expandable" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
<ul class="menu_level_1 Opinión-menu">
<li class="opinion-editorial first" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editorial</a>
</li>
<li class="opinion-ecos" itemprop="name">
<a href="/opinion/ecos" itemprop="url">Ecos</a>
</li>
<li class="opinion-columnistas" itemprop="name">
<a href="/opinion/columnistas" itemprop="url">Columnistas</a>
</li>
<li class="opinion-la-clave last" itemprop="name">
<a href="/opinion/la-clave" itemprop="url">La Clave</a>
</li>
</ul>
</li>
<li class="ovacion expandable last" itemprop="name">
<a href="/ovacion" itemprop="url">Ovación</a>
<ul class="menu_level_1 Ovación-menu">
<li class="ovacion-futbol first" itemprop="name">
<a href="/ovacion/futbol" itemprop="url">Fútbol</a>
</li>
<li class="ovacion-estadisticas" itemprop="name">
<a href="/ovacion/estadisticas" itemprop="url">Estadísticas</a>
</li>
<li class="ovacion-basquetbol" itemprop="name">
<a href="/ovacion/basquetbol" itemprop="url">Basquetbol</a>
</li>
<li class="ovacion-tenis" itemprop="name">
 <a href="/ovacion/tenis" itemprop="url">Tenis</a>
</li>
<li class="ovacion-rugby" itemprop="name">
<a href="/ovacion/rugby" itemprop="url">Rugby</a>
</li>
<li class="ovacion-multideportivo" itemprop="name">
<a href="/ovacion/multideportivo" itemprop="url">Multideportivo</a>
</li>
<li class="link" itemprop="name">
<a href="http://motorsports.com.uy" itemprop="url">MotorSports</a>
</li>
<li class="ovacion-turf" itemprop="name">
<a href="/ovacion/turf" itemprop="url">Turf</a>
</li>
<li class="ovacion-copa-america" itemprop="name">
<a href="/ovacion/copa-america" itemprop="url">Copa América</a>
</li>
<li class="ovacion-mundial" itemprop="name">
<a href="/ovacion/mundial" itemprop="url">Mundial</a>
</li>
<li class="ovacion-eliminatorias" itemprop="name">
<a href="/ovacion/eliminatorias" itemprop="url">Eliminatorias</a>
</li>
<li class="ovacion-seleccion" itemprop="name">
<a href="/ovacion/seleccion" itemprop="url">Selección</a>
</li>
<li class="ovacion-marca-personal" itemprop="name">
<a href="/ovacion/marca-personal" itemprop="url">Marca Personal</a>
</li>
<li class="ovacion-juegos-olimpicos last" itemprop="name">
<a href="/ovacion/juegos-olimpicos" itemprop="url">Juegos Olímpicos</a>
</li>
</ul>
</li>
</ul>
<ul class="default-hamburger2-menu">
<li class="negocios expandable first" itemprop="name">
<a href="/negocios" itemprop="url">Negocios</a>
<ul class="menu_level_1 Negocios-menu">
<li class="negocios-noticias first" itemprop="name">
<a href="/negocios/noticias" itemprop="url">Noticias</a>
</li>
<li class="negocios-finanzas" itemprop="name">
<a href="/negocios/finanzas" itemprop="url">Finanzas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://rurales.elpais.com.uy/" itemprop="url">Rurales</a>
</li>
<li class="negocios-empresas last" itemprop="name">
<a href="/negocios/empresas" itemprop="url">Empresas</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com" itemprop="url">Eme de Mujer</a>
</li>
<li class="tvshow expandable" itemprop="name">
<a href="/tvshow" itemprop="url">Tv Show</a>
<ul class="menu_level_1 Tv Show-menu">
<li class="tvshow-personajes first" itemprop="name">
<a href="/personajes" itemprop="url">Personajes</a>
</li>
<li class="tvshow-cine" itemprop="name">
<a href="/cine" itemprop="url">Cine</a>
</li>
<li class="tvshow-tv" itemprop="name">
<a href="/tv" itemprop="url">TV</a>
</li>
<li class="tvshow-series" itemprop="name">
<a href="/series" itemprop="url">Series</a>
</li>
<li class="tvshow-teatro" itemprop="name">
<a href="/teatro" itemprop="url">Teatro</a>
</li>
<li class="tvshow-musica" itemprop="name">
<a href="/musica" itemprop="url">Música</a>
</li>
<li class="tvshow-libros" itemprop="name">
<a href="/libros" itemprop="url">Libros</a>
</li>
<li class="tvshow-arte" itemprop="name">
<a href="/arte" itemprop="url">Arte</a>
</li>
<li class="tvshow-sociales last" itemprop="name">
<a href="/sociales" itemprop="url">Sociales</a>
</li>
</ul>
</li>
<li class="link external" itemprop="name">
<a href="https://www.entradas.uy/" itemprop="url">Cartelera</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.gallito.com.uy/" itemprop="url">Gallito</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.clubelpais.com.uy/" itemprop="url">Club El País</a>
</li>
<li class="link external" itemprop="name">
<a href="http://remates.elpais.com.uy" itemprop="url">Remates</a>
</li>
<li class="link external" itemprop="name">
<a href="/impresa" itemprop="url">Edición Impresa</a>
</li>
<li class="link last" itemprop="name">
<a href="/ediciones-anteriores" itemprop="url">Ediciones Anteriores</a>
</li>
</ul>
<ul class="default-hamburger3-menu">
<li class="cultural first" itemprop="name">
<a href="/cultural" itemprop="url">Cultural</a>
</li>
<li class="domingo" itemprop="name">
<a href="/domingo" itemprop="url">Domingo</a>
</li>
<li class="el-empresario" itemprop="name">
<a href="/el-empresario" itemprop="url">El Empresario</a>
</li>
<li class="economia-y-mercado" itemprop="name">
<a href="/economia-y-mercado" itemprop="url">Economía Y Mercado</a>
</li>
<li class="sabado-show" itemprop="name">
<a href="/sabado-show" itemprop="url">Sábado Show</a>
</li>
<li class="link" itemprop="name">
<a href="/que-pasa" itemprop="url">Qué pasa</a>
</li>
<li class="link" itemprop="name">
<a href="/coleccionables" itemprop="url">Coleccionables</a>
</li>
<li class="link" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
<li class="link external" itemprop="name">
<a href="https://funebres.elpais.com.uy" itemprop="url">Avisos Fúnebres</a>
</li>
<li class="link" itemprop="name">
<a href="/sudoku" itemprop="url">Sudoku</a>
</li>
<li class="link" itemprop="name">
<a href="/crucigrama" itemprop="url">Crucigrama</a>
</li>
<li class="link external" itemprop="name">
<a href="http://uy.emedemujer.com/astros/" itemprop="url">Horóscopo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://1122.com.uy/" itemprop="url">Guía 1122</a>
</li>
<li class="link" itemprop="name">
<a href="/contacto" itemprop="url">Contacto</a>
</li>
<li class="link" itemprop="name">
<a href="/user/mis-notas" itemprop="url">Mis Notas</a>
</li>
<li class="link last" itemprop="name">
<a href="/user/mis-temas" itemprop="url">Mis Temas</a>
</li>
</ul>
</div>
</div>
<a href="/" class="header-category-title">Sociales</a>
<a href="https://www.elpais.com.uy" class="header-logo-right"></a>
<div class="header-mobile-icons">
<span style="display: none;"></span>
<span class="fa fa-search mobile-search-icon"></span>
</div>
</div>
</header>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("top"); 
//sas_manager.render(27839); 
</script>
</div>
</div>
</div>
</div>
<div class="page-content">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/tvshow/sociales/boda-doldan-palermo.html">
<meta itemprop="headline">Boda Doldán - Palermo</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Sofía Orellano</span>
</span>
<span itemprop="description">Florencia Palermo Vergara y Agustín Doldán González contrajeron matrimonio en una emotiva ceremonia en la Capilla de Jacksonville.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a5f9d38ef.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a5f9d38ef.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a56b437d0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a56b437d0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a44465de0.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a44465de0.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a438c3d69.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a438c3d69.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a41b3776a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a41b3776a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a4290025b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a4290025b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a54359137.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a54359137.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a54f224a9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a54f224a9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a5765c6ce.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a5765c6ce.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972213" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972213">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-17" />
<meta itemprop="dateModified" content="2017-12-17" />
</div>
<div style="display: none" id="article-published-at-date" data-published-at-date="domingo, 17 diciembre 2017 04:00"></div>
<article default class="article default" data-history-state="0" data-scroll-url="/tvshow/sociales/boda-doldan-palermo.html" data-title="Boda Doldán - Palermo" id="article-140229" xmlns="http://www.w3.org/1999/html"><div class="top-content">
<div class="supratitle-container">
<span class="supratitle " id="p140229-m534-533-535">casamiento</span>
</div>
<div class="title-container">
<h1 class="title " id="p140229-m529-528-530">Boda Doldán - Palermo</h1>
</div>
<div class="epigraph-container">
<p class="epigraph " id="p140229-m524-523-525">Florencia Palermo Vergara y Agustín Doldán González contrajeron matrimonio en una emotiva ceremonia en la Capilla de Jacksonville.</p>
</div>
</div>
<div class="main-media-container">
<div class="main-media " id="p140229-m341-340-342">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m345-344-346">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m359-2-360" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
<div class="slider slider-with-arrows with-counter " data-options='{"thumbnails": false}' id="m365-1-366" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;">
<div class="slider-pane" style="list-style: none; margin: 0px; width: 8721px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);">
<div class="slide composite-captioned-image " id="m369-368-370" data-collection="m365-1-366" style="width: 969px; display: table-cell; vertical-align: top;">
<div id="m373-372-374" class="foto-gallery "><img alt="Agustín Doldán, Florencia Palermo." src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a5f9d38ef.jpeg" style="display: inline;"></div>
<div id="m379-1-380" class="caption ">Agustín Doldán, Florencia Palermo.</div>
</div>
<div class="slide composite-captioned-image " id="m386-1-387" data-collection="m365-1-366" style="width: 969px; display: table-cell; vertical-align: top;">
<div id="m390-389-391" class="foto-gallery "><img alt="Roberto Palermo, María Lilián Vergara." src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a56b437d0.jpeg" style="display: inline;"></div>
<div id="m396-1-397" class="caption ">Roberto Palermo, María Lilián Vergara.</div>
</div>
<div class="slide composite-captioned-image " id="m403-2-404" data-collection="m365-1-366" style="width: 969px; display: table-cell; vertical-align: top;">
<div id="m407-406-408" class="foto-gallery "><img alt="Los padrinos Mariela González Lerena, Raúl Doldán." src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a44465de0.jpeg" style="display: inline;"></div>
<div id="m413-1-414" class="caption ">Los padrinos Mariela González Lerena, Raúl Doldán.</div>
</div>
<div class="slide composite-captioned-image " id="m420-3-421" data-collection="m365-1-366" style="width: 969px; display: table-cell; vertical-align: top;">
<div id="m424-423-425" class="foto-gallery "><img alt="Camila De Simone, Belén Costa, Daniela Martínez, Camila Castro." src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a438c3d69.jpeg" style="display: inline;"></div>
<div id="m430-1-431" class="caption ">Camila De Simone, Belén Costa, Daniela Martínez, Camila Castro.</div>
</div>
<div class="slide composite-captioned-image " id="m437-4-438" data-collection="m365-1-366" style="width: 969px; display: table-cell; vertical-align: top;">
<div id="m441-440-442" class="foto-gallery "><img alt="Germán Solé, María Fitipaldo, Daniel Mariano." src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a41b3776a.jpeg" style="display: inline;"></div>
<div id="m447-1-448" class="caption ">Germán Solé, María Fitipaldo, Daniel Mariano.</div>
</div>
<div class="slide composite-captioned-image " id="m454-5-455" data-collection="m365-1-366" style="width: 969px; display: table-cell; vertical-align: top;">
<div id="m458-457-459" class="foto-gallery "><img alt="Ana Matyszczyk, Patricia Buzó, Renata Scaglione." src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a4290025b.jpeg" style="display: inline;"></div>
<div id="m464-1-465" class="caption ">Ana Matyszczyk, Patricia Buzó, Renata Scaglione.</div>
</div>
<div class="slide composite-captioned-image " id="m471-6-472" data-collection="m365-1-366" style="width: 969px; display: table-cell; vertical-align: top;">
<div id="m475-474-476" class="foto-gallery "><img alt="Mauricio Sorhuet, Magdalena Bonomi, Andrés Bertolotti." src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a54359137.jpeg" style="display: inline;"></div>
<div id="m481-1-482" class="caption ">Mauricio Sorhuet, Magdalena Bonomi, Andrés Bertolotti.</div>
</div>
<div class="slide composite-captioned-image " id="m488-7-489" data-collection="m365-1-366" style="width: 969px; display: table-cell; vertical-align: top;">
<div id="m492-491-493" class="foto-gallery "><img alt="Natalia Muiños, Viviana Guarnieri, Valentina Mermot." src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a54f224a9.jpeg" style="display: inline;"></div>
<div id="m498-1-499" class="caption ">Natalia Muiños, Viviana Guarnieri, Valentina Mermot.</div>
</div>
<div class="slide composite-captioned-image " id="m505-8-506" data-collection="m365-1-366" style="width: 969px; display: table-cell; vertical-align: top;">
<div id="m509-508-510" class="foto-gallery "><img alt="Victoria Canepa, Lucía Regueiro, Paula Hipogroso, Florencia Marchese." src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/13/5a31a5765c6ce.jpeg" style="display: inline;"></div>
<div id="m515-1-516" class="caption ">Victoria Canepa, Lucía Regueiro, Paula Hipogroso, Florencia Marchese.</div>
</div>
</div>
<div class="slider-buttons">
<a class="slider-button left-arrow "></a><a class="slider-button right-arrow"></a>
</div>
<div class="fa fa-camera icon42-white gallery-icon"></div>
</div>
</div>
</div>
</div>
<div class="article-content">
<div class="content-media-container">
<div class="content-media " id="p140229-m299-298-300">
<div class="article-info-container">
<div class="article-info">
<div class="share-options">
<span class="share-title">Compartir esta noticia</span> <ul class="addthis_toolbox">
<li class="share-option facebook">
<span class="fa fa-facebook"></span>
</li>
<li class="share-option twitter">
<span class="fa fa-twitter"></span>
</li>
<li class="share-option whatsapp">
<span class="fa fa-whatsapp"></span>
</li>

<li class="share-option more addthis_button_more addthis_button">
<span class="fa fa-plus"></span>
</li>
<li class="share-option paperclip" tabindex="0">
<span>
<i title="Agregar a Mis Temas" class="fa fa-paperclip" aria-hidden="true" onclick="guardarNoticia(this)"></i>
</span>
</li>
</ul>
</div>
<div id="m303-302-304">
<div class="publish-info">
<div class="follow-arrow">
<span>SEGUIR</span>
</div>
<div class="author-location">
</div>
<div class="published-date">
<span></span>
</div>
</div>
<div id="m317-2-318" class="hidden-module ">Introduzca el texto aquí</div>
</div>
</div> </div>
<div class="media-modules">
</div>
</div>
</div>

<div class="content-modules">
<div class="mobile-ads mobile-ads-first">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf2"); </script>
</div>
</div>
</div>
</div>
<p class="paragraph " id="p140229-m294-293-295">Luego celebraron con amigos y familiares en el Hotel Regency Park.<br><br>El vestido que lució Florencia incluyó una original capa en gasa de seda natural y fue diseñado por Pablo Suárez, al igual que los que vistieron su madre y su suegra. El tocado, realizado por Macarena Cancela, consistió en flores de porcelana con cristales. Los novios eligieron Sidney y Melbourne para recorrer las playas en busca de olas y practicar surf.<br></p>
</div>

<div class="rrss">
<div class="fb-like" data-href="http://www.tvshow.com.uy/sociales/boda-doldan-palermo.html" data-width="120" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="report-error-container">
<div class="report-error-button">
<span>Reportar error</span>
<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
</div>
<div class="report-error-success">
<i class="fa fa-check" aria-hidden="true"></i>
<span>Enviado</span>
</div>
<div class="report-error-warning">
<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
<span>Error</span>
</div>
<div class="report-error-form">
<div class="report-error-top">
<span>Reportar error</span>
<a href="#">
<i class="fa fa-times" aria-hidden="true"></i>
</a>
</div>
<div class="report-error-message">
<form name="report_error_form" action="/article/report-error">
<textarea name="error_description" autocomplete="off" id="error_description" cols="30" rows="10" placeholder="Escribir"></textarea><input type="email" name="email" value="" autocomplete="off" placeholder="Su email" required><input type="hidden" name="article_url" value=""><button type="submit" name="submit">enviar</button>
</form>
</div>
</div>
</div>
<div class="mobile-ads mobile-ads-second">
</div>
<div class="article-bottom-content">
<div class="article-bottom-box related-tags">
<div class="tags-title">Temas relacionados</div>
<ul class="tags-container">
<li class="tag">
<a href="/noticias/casamiento-doldan-palermo">Casamiento Doldán - Palermo</a>
<span class="fa fa-plus tag-icon" onclick="seguirTag(100811, 'Casamiento Doldán - Palermo', 'casamiento-doldan-palermo', this)"></span>
</li>
</ul>
</div>
<div class="article-bottom-box sponsor-recommend-box">
<div class="board-title">
<span>Te puede interesar</span>
</div>
<div class="sponsor-recommend">
</div>
</div>
<div class="article-bottom-box article-today-news">
<div class="board-title">
<span id="p24-m1307-1306-1308">Te recomendamos</span>
</div>
<div class="articles-tn">
<div class="box1 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1270-1269-1271">
<article class="articleModule article1col article1colv1 video-icon " id="m1274-1273-1275" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/que-pasa/hijos-vih-rompen-silencio.html">
<meta itemprop="headline">Los hijos del VIH rompen el silencio<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23">
<meta itemprop="dateModified" content="2017-12-23">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/que-pasa/hijos-vih-rompen-silencio.html"></a>
<a class="page-link article-icon fa fa-camera" href="/que-pasa/hijos-vih-rompen-silencio.html"></a>
<div class="image-container">
<a id="m1278-1277-1279" class="image page-link " href="/que-pasa/hijos-vih-rompen-silencio.html"><img alt="Revelador: 22 jóvenes afectados o infectados con VIH se sacaron una foto al final de un encuentro en Floresta. Foto: El Pais" src="https://sc2.elpais.com.uy/files/image_300_172/uploads/2017/12/22/5a3d99bda65fa.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1284-1-1285" class="page-link " href="/que-pasa/hijos-vih-rompen-silencio.html">UNA CONDENA HISTÓRICA</a>
</div>
<h3 class="title">
<a id="m1289-2-1290" class="page-link " href="/que-pasa/hijos-vih-rompen-silencio.html">Justicia condena al MSP por falta de fármacos para niños con VIH</a>
</h3>
<div class="category que-pasa" href="/que-pasa">
<a id="m1294-3-1295" class="page-link " href="/que-pasa/hijos-vih-rompen-silencio.html">Qué pasa</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box2 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1233-1232-1234">
<article class="articleModule article1col article1colv1 " id="m1237-1236-1238" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html">
<meta itemprop="headline">Interna al rojo vivo enfrenta a Larrañaga con Lacalle Pou<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23">
<meta itemprop="dateModified" content="2017-12-23">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html"></a>
<a class="page-link article-icon fa fa-camera" href="/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html"></a>
<div class="image-container">
<a id="m1241-1240-1242" class="image page-link " href="/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html"><img alt="Jorge Larrañaga por Arotxa." src="https://sc2.elpais.com.uy/files/image_300_172/files/crop/uploads/2017/12/22/5a3d7d6018a8b.r_1513995144357.0-130-1000-703.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1247-1-1248" class="page-link " href="/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html">UN FIN DE AÑO INESPERADO</a>
</div>
<h3 class="title">
<a id="m1252-2-1253" class="page-link " href="/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html">Larrañaga acusa a Lacalle Pou de "afectar la unidad" nacionalista</a>
</h3>
<div class="category informacion" href="/informacion">
<a id="m1257-3-1258" class="page-link " href="/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html">Información</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box3 box box300v1">
<div class="versions1col box box300v1 " id="p24-m1196-1195-1197">
<article class="articleModule article1col article1colv2 detailsOverImage " id="m1200-1199-1201" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/negocios/exportacion-futbolistas-mueve-millones-dolares.html">
<meta itemprop="headline">Exportación de futbolistas mueve casi US$ 80: al año<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23">
<meta itemprop="dateModified" content="2017-12-23">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<a class="page-link article-icon fa fa-video-camera" href="/negocios/exportacion-futbolistas-mueve-millones-dolares.html"></a>
<a class="page-link article-icon fa fa-camera" href="/negocios/exportacion-futbolistas-mueve-millones-dolares.html"></a>
<div class="image-container">
<a id="m1204-1203-1205" class="image page-link " href="/negocios/exportacion-futbolistas-mueve-millones-dolares.html"><img alt="Federico Valverde, previo a su pase al Real Madrid. Foto: Darwin Borrelli" src="https://sc2.elpais.com.uy/files/image_300_370/files/crop/uploads/2017/12/22/5a3d8b48b1be8.r_1513995144344.395-0-933-664.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<div class="supratitle">
<a id="m1210-1-1211" class="page-link " href="/negocios/exportacion-futbolistas-mueve-millones-dolares.html">FÚTBOL Y ECONOMÍA</a>
</div>
<h3 class="title">
<a id="m1215-2-1216" class="page-link " href="/negocios/exportacion-futbolistas-mueve-millones-dolares.html">Se mueven US$ 80 millones en exportación de futbolistas por año</a>
</h3>
<div class="category negocios" href="/negocios">
<a id="m1220-3-1221" class="page-link " href="/negocios/exportacion-futbolistas-mueve-millones-dolares.html">Negocios</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
<div class="box4 box box300v1">
<div class="box41 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1169-1168-1170" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/ovacion/futbol/llegada-forlan-paso.html">
<meta itemprop="headline">La llegada de Forlán está a un paso<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">Pablo Cupese</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-22">
<meta itemprop="dateModified" content="2017-12-22">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1173-1172-1174" class="image page-link " href="/ovacion/futbol/llegada-forlan-paso.html"><img alt="Diego Forlan" src="https://sc2.elpais.com.uy/files/image_125_153/files/crop/uploads/2017/09/11/59b60cf688ee6.r_1513995144328.319-0-803-588.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1179-1-1180" class="page-link " href="/ovacion/futbol/llegada-forlan-paso.html">Solo faltan detalles para que Diego Forlán regrese al aurinegro</a>
</h3>
<div class="category ovacion ovacion--futbol" href="/ovacion/futbol">
<a id="m1184-2-1185" class="page-link " href="/ovacion/futbol/llegada-forlan-paso.html">Fútbol</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
<div class="box42 box300v5">
<article class="articleModule article1col article1colv4 " id="p24-m1142-1141-1143" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="hidden">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.uy/sabado-show/imposible-acepten-banda-mi-cara.html">
<meta itemprop="headline">"Veo a Los Fatales como una marca, igual que cualquier empresario con su medio de vida"<span itemprop="author" itemscope="" itemtype="https://schema.org/Person">By <span itemprop="name">EL PAIS</span></span><span itemprop="description"></span><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png"><meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23">
<meta itemprop="dateModified" content="2017-12-23">
<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="570">
<meta itemprop="height" content="380">
<meta itemprop="url" content="https://www.elpais.com.uy/bundles/elpaiscms/images/default.jpg">
</div>
</div>
<div class="image-container">
<a id="m1146-1145-1147" class="image page-link " href="/sabado-show/imposible-acepten-banda-mi-cara.html"><img alt="Foto: Julmart Bueno" src="https://sc2.elpais.com.uy/files/image_125_153/uploads/2017/12/21/5a3c0b8acbced.jpeg" style="display: inline;"></a>
</div>
<div class="article-details">
<h3 class="title">
<a id="m1152-1-1153" class="page-link " href="/sabado-show/imposible-acepten-banda-mi-cara.html">"Toco en cualquier parte de Montevideo y a las horas en Punta"</a>
</h3>
<div class="category sabado-show" href="/sabado-show">
<a id="m1157-2-1158" class="page-link " href="/sabado-show/imposible-acepten-banda-mi-cara.html">Sábado Show</a>
</div>
<div class="social-share">
<a href="" class="social-icon fa fa-whatsapp"></a>
<a href="" class="social-icon fa fa-facebook"></a>
<a href="" class="social-icon fa fa-twitter"></a>
</div>
</div>
</article>
</div>
</div>
</div>
</div><div class="article-bottom-box" id="comments_container">
<div class="comments-box">
<div id="article-comments" class="comments-part big-border">
<div class="box-big-border">
<div id="fos_comment_thread" class="elpaiscomments"></div>
<div class="comment-box add-comment information-text" style="display:none;">
<p class="disclaimer">
A partir de este punto usted ingresa a un ámbito virtual destinado al ejercicio responsable de la libertad de expresión.
Los mensajes serán instantáneamente visibles y no serán supervisados por la redacción de El País.
Es un espacio autoregulado por los lectores, quienes disponen de mecanismos para reportar el uso abusivo del mismo.
</p>
</div>
<div class="comment-box add-comment comment-login">
<div>
<div class="login-page-session">
<div class="login-page-simple">
<h1 class="title-session">
<i></i>
<a class="epdlogin" href="https://sso.elpais.com.uy/cas/login?service=http%3A%2F%2Fwww.tvshow.com.uy%2Fcas-check">Iniciar Sesión para comentar</a>
</h1>
<div class="login">
<div class="field">
<a href="https://registro.elpais.com.uy/RegSendPassword.asp">¿Olvidó su contraseña?</a>
</div>
</div>
</div>
</div>
</div>
<div class="information-text">
<p>
<span class="bold">Para comentar las noticias</span> debes iniciar sesión con el usuario y contraseña elegidos al momento de registrarte.
</p>
<p>
<span class="bold">Si no estas registrado todavia,</span> puedes hacerlo ingresando a
<a href="https://registro.elpais.com.uy/RegStep1.asp">Registro de Usuarios</a>
</p>
<p>
<span class="bold">No recuerdas tu contraseña?</span> puedes acceder a <a href="https://registro.elpais.com.uy/RegSendPassword.asp">Resetear Contraseña</a>
</p>
</div>
</div>
<div id="add-comment" class="comment-box fos_comment_comment_form_holder">
<div class="top-comment">
<div id="form-characters">
Max caracteres: 600 (pendientes: 600)
</div>
<div class="comment-author-photo">
<div class="box-dotted-white">
<i class="fa fa-user-o" aria-hidden="true"></i>
</div>
</div>
</div>
<form class="comment-details fos_comment_comment_new_form" action="/comment/threads/article-140229/comments" data-parent="" method="POST">
<div class="fos_comment_form_errors">
</div>
<textarea id="fos_comment_comment_body" name="fos_comment_comment[body]" required="required" maxlength="600" class="comment-textarea" placeholder="Añadir nuevo comentario"></textarea><div class="security">
<div id="fos_comment_comment_captcha_div" style="display: none;"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LcBBvQSAAAAAMho0I8G343_wtkUnpW3K2TruJjG" width="500" height="300" frameborder="0"></iframe><br><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<div class="terms">
<input type="checkbox" id="fos_comment_comment_terms" name="fos_comment_comment[terms]" required="required" row_class="agree-tos" value="1"><label for="fos_comment_comment_terms">
He leído y acepto la <a href="https://registro.elpais.com.uy/RegCondiciones.asp">política de privacidad</a>
</label>
</div>
</div>
<div class="fos_comment_submit">
<button type="submit" class="comment-button">
Enviar
</button>
</div>
</form>
</div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script><script type="text/javascript">
        function genemu_recaptcha_load()
        {
            Recaptcha.create('6LcBBvQSAAAAAMho0I8G343_wtkUnpW3K2TruJjG', 'fos_comment_comment_captcha_div', {"lang":"es","theme":"clean","tabindex":2,"custom_translations":{"instructions_visual":"Inserte el captcha","incorrect_try_again":"Error al introducir el captcha"}});
        }

        if (window.addEventListener) {
            window.addEventListener('load', genemu_recaptcha_load, false);
        } else if (window.attachEvent) {
            window.attachEvent('onload', genemu_recaptcha_load);
        } else {
            window.onload = genemu_recaptcha_load;
        }
    </script><div class="account-validate">
<span>Validar cuenta</span>
<p class="user-message">
</p>
</div>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
</div>
</div>
<div class="article-sidebar">
<div class="ads-article-sidebar">
<div class="sidebar-ad-top">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("atf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 32719});
</script>
</div>
<style type="text/css">
        
        @media screen and (max-width: 651px) {
			.board-most-listing     .listing-title      a {height: 74px;}
			.board-most-listing     .social-share {display: none;}
        }


    </style>
</div><div class="sidebar-most-listing">
<div class="board-most-listing-container">
<div class="board-most-listing">
<div class="listing-board-title" id="p25-m279-278-280">las más vistas</div>
 <div class="listing contentNews-listing mostRead-listing  view-list">
<div class="box-title">
</div>
<div class="listing-item first ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/sabado-show/cecilia-faccio-guardiana-mascotas.html">
<meta itemprop="headline">Cecilia Faccio: la guardiana de las mascotas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">La conductora de Día de Perros revela cuál famoso no quiso hablar con su programa, cuál no le atiende el teléfono y quién &quot;le tiró onda&quot;.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c264996841.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c264996841.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c26a413979.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c26a413979.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image"> <a class="page-link" href="/sabado-show/cecilia-faccio-guardiana-mascotas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/sabado-show/cecilia-faccio-guardiana-mascotas.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/21/5a3c264996841.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/sabado-show/cecilia-faccio-guardiana-mascotas.html">Cecilia Faccio: la guardiana de las mascotas</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/sabado-show/cecilia-faccio-guardiana-mascotas.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/caso-brissa-fiscal-pidio-pena-maxima-anos.html">
<meta itemprop="headline">Caso Brissa: fiscal pidió pena máxima de 45 años</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">De confirmarse, la sentencia no podrá ser reducida.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d9c61134fe.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d9c61134fe.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/caso-brissa-fiscal-pidio-pena-maxima-anos.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/caso-brissa-fiscal-pidio-pena-maxima-anos.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/22/5a3d9c61134fe.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/caso-brissa-fiscal-pidio-pena-maxima-anos.html">Caso Brissa: fiscal pidió pena máxima de 45 años</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/caso-brissa-fiscal-pidio-pena-maxima-anos.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/alerta-naranja-tormentas-fuertes-lluvias-intensas.html">
<meta itemprop="headline">Alerta naranja por tormentas fuertes y lluvias intensas</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Martín Veloz</span>
</span>
<span itemprop="description">El pronóstico de Inumet regirá para Canelones, Flores,&amp;nbsp;Florida, Lavalleja, Maldonado. Montevideo, Colonia,&amp;nbsp;Rocha&amp;nbsp;&lt;br&gt;San José, Soriano&amp;nbsp;y algunas zonas de Durazno, Paysandú, Río Negro, Tacuarembó y Treinta y Tres.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5c53e6b205.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5c53e6b205.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-22" />
<meta itemprop="dateModified" content="2017-12-22" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/alerta-naranja-tormentas-fuertes-lluvias-intensas.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/alerta-naranja-tormentas-fuertes-lluvias-intensas.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b5c53e6b205.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/alerta-naranja-tormentas-fuertes-lluvias-intensas.html">Alerta naranja por tormentas fuertes y lluvias intensas</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/alerta-naranja-tormentas-fuertes-lluvias-intensas.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/que-pasa/hijos-vih-rompen-silencio.html">
<meta itemprop="headline">Los hijos del VIH rompen el silencio</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Hace siete años que falta una de las drogas básicas que precisan los niños con VIH. Seis meses atrás dejó de venderse otra. En este tiempo su reclamo se mantuvo en silencio, como todo lo que rodea a quienes viven con el virus. Ayer, la Justicia condenó al MSP a conseguirlas como sea.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d99bda65fa.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d99bda65fa.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3db4978a1b1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3db4978a1b1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3db54c297b9.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3db54c297b9.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Campaña Enfocate en la información - No discrimines</span>
<span itemprop="description">Campaña Enfocate en la información - No discrimines</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2017/12/22/5a3db3f94cf4e.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/que-pasa/hijos-vih-rompen-silencio.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2017-12-22" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Campaña Enfocate en la información - Verdades sobre el VIH</span>
<span itemprop="description">Campaña Enfocate en la información - Verdades sobre el VIH</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2017/12/22/5a3db4edb3883.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/que-pasa/hijos-vih-rompen-silencio.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2017-12-22" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image"> <a class="page-link" href="/que-pasa/hijos-vih-rompen-silencio.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/que-pasa/hijos-vih-rompen-silencio.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/22/5a3d99bda65fa.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/que-pasa/hijos-vih-rompen-silencio.html">Los hijos del VIH rompen el silencio</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/que-pasa/hijos-vih-rompen-silencio.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/me-arrepenti-votar-legalizacion-marihuana.html">
<meta itemprop="headline">"Me arrepentí de votar la legalización de marihuana"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El diputado de la Liga Federal Darío Pérez está en el centro de la polémica por su negativa a votar el impuesto a los militares, pero asegura no tener miedo de que sus compañeros del Frente Amplio lo envíen una vez más al Tribunal de Conducta.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d809d7f651.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d809d7f651.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/me-arrepenti-votar-legalizacion-marihuana.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/me-arrepenti-votar-legalizacion-marihuana.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/22/5a3d809d7f651.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/me-arrepenti-votar-legalizacion-marihuana.html">"Me arrepentí de votar la legalización de marihuana"</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/me-arrepenti-votar-legalizacion-marihuana.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item article-icon article-icon-foto ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/betito-suarez-detenido-cerro.html">
<meta itemprop="headline">El "Betito" Suárez se entregó a la Policía en el Cerro</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Mateo Vazquez</span>
</span>
<span itemprop="description">Estaba requerido luego de no acudir a la audiencia por la persecución y tiroteo con la policía que ocurrió el 19 de noviembre en Villa Española. Dio una entrevista a un canal de televisión y se entregó.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d6e8ca9d68.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d6e8ca9d68.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d6e8e90c82.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d6e8e90c82.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d6e8fe6c62.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d6e8fe6c62.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d6e924c413.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d6e924c413.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-22" />
<meta itemprop="dateModified" content="2017-12-22" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/betito-suarez-detenido-cerro.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/betito-suarez-detenido-cerro.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/22/5a3d6e8ca9d68.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/betito-suarez-detenido-cerro.html">El "Betito" Suárez se entregó a la Policía en el Cerro</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/betito-suarez-detenido-cerro.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html">
<meta itemprop="headline">Interna al rojo vivo enfrenta a Larrañaga con Lacalle Pou</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Líder aliancista dice que se le falta “el respeto” al no valorarse su esfuerzo.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d7d6018a8b.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d7d6018a8b.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/22/5a3d7d6018a8b.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html">Interna al rojo vivo enfrenta a Larrañaga con Lacalle Pou</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/interna-rojo-vivo-enfrenta-larranaga-lacalle-pou.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/aumento-fallecidos-lesionados-transito.html">
<meta itemprop="headline">Aumento de fallecidos y lesionados por el tránsito</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Unasev proyecta 460 víctimas a fin de año, cifra superior a la de 2016; el tránsito deja 76 lesionados al día.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3da5d69230a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3da5d69230a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/aumento-fallecidos-lesionados-transito.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/aumento-fallecidos-lesionados-transito.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/22/5a3da5d69230a.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/aumento-fallecidos-lesionados-transito.html">Aumento de fallecidos y lesionados por el tránsito</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/aumento-fallecidos-lesionados-transito.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/verdulero-agradece-mujica-lucia-habilitar-negocio.html">
<meta itemprop="headline">Verdulero agradece a Mujica y Lucía por "habilitar" un negocio</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Imprimió almanaque con sus fotos que regala a los clientes.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c6819c4c74.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c6819c4c74.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-22" />
<meta itemprop="dateModified" content="2017-12-22" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/verdulero-agradece-mujica-lucia-habilitar-negocio.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/verdulero-agradece-mujica-lucia-habilitar-negocio.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/21/5a3c6819c4c74.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/verdulero-agradece-mujica-lucia-habilitar-negocio.html">Verdulero agradece a Mujica y Lucía por "habilitar" un negocio</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/verdulero-agradece-mujica-lucia-habilitar-negocio.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/puertas-abiertas-par-par-1.html">
<meta itemprop="headline">Las puertas abiertas de par en par</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Pablo Cupese</span>
</span>
<span itemprop="description">Diego Forlán tiene prácticamente consumado su regreso a Peñarol de cara a la próxima temporada.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d9f96d277c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d9f96d277c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-22" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/puertas-abiertas-par-par-1.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/puertas-abiertas-par-par-1.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/22/5a3d9f96d277c.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/puertas-abiertas-par-par-1.html">Las puertas abiertas de par en par</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/ovacion/futbol/puertas-abiertas-par-par-1.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>

<div class="listing-item no-image ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/opinion/columnistas/javier-garcia/peleo-guerrero.html">
<meta itemprop="headline">Ni peleó ni fue guerrero</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Javier García</span>
</span>
<span itemprop="description">Cada peso mal gastado, es uno menos bien usado. Al final del período los aumentos de tarifas, los impuestos y las postergaciones para atender causas justas se explican también por &quot;platas&quot; chicas que sumadas son pérdidas millonarias.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/images/default/og_elpais.jpg?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/images/default/og_elpais.jpg?1513972222">
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image placeholder"></div>
<h3 class="listing-title">
<a class="page-link" href="/opinion/columnistas/javier-garcia/peleo-guerrero.html">Ni peleó ni fue guerrero</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/opinion/columnistas/javier-garcia/peleo-guerrero.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item no-image ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/investigan-homicidio-hombre-anos-santa-rosa.html">
<meta itemprop="headline">Investigan homicidio de un hombre de 71 años en Santa Rosa</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Florencia Traibel</span>
</span>
<span itemprop="description">Fue encontrado por un vecino. Estaba atado y golpeado en el rostro.&amp;nbsp;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/images/default/og_elpais.jpg?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/images/default/og_elpais.jpg?1513972222">
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image placeholder"></div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/investigan-homicidio-hombre-anos-santa-rosa.html">Investigan homicidio de un hombre de 71 años en Santa Rosa</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/investigan-homicidio-hombre-anos-santa-rosa.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/larranaga-estrategia-lacalle-pou-afecta-unidad-partido.html">
<meta itemprop="headline">Larrañaga: "Toda vez que el lacallismo fue grande, tuvimos un partido chico"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Bruno Scelza</span>
</span>
<span itemprop="description">El senador nacionalista sostuvo que no hay que desarrollar &quot;poderes cupulares&quot; y que &quot;la estrategia de Lacalle Pou afecta a la unidad del partido&quot;.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/20/59c293a251142.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/20/59c293a251142.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/30/59d053ed40667.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/30/59d053ed40667.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-22" />
<meta itemprop="dateModified" content="2017-12-22" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/larranaga-estrategia-lacalle-pou-afecta-unidad-partido.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/larranaga-estrategia-lacalle-pou-afecta-unidad-partido.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/20/59c293a251142.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/larranaga-estrategia-lacalle-pou-afecta-unidad-partido.html">Larrañaga: "Toda vez que el lacallismo fue grande, tuvimos un partido chico"</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/larranaga-estrategia-lacalle-pou-afecta-unidad-partido.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/mundo/contador-kirchner-confeso-borro-libros-hotesur-corrector.html">
<meta itemprop="headline">Contador de los Kirchner confesó que borró los libros de Hotesur con corrector</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Bruno Scelza</span>
</span>
<span itemprop="description">El exfuncionario, que se encuentra en prisión, se despegó de los negocios de la exfamilia presidencial y dijo que era un mero &quot;contador externo&quot;.&lt;br&gt;</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b605c99a1d1.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/11/59b605c99a1d1.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/26/59f219b80056a.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/10/26/59f219b80056a.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-22" />
<meta itemprop="dateModified" content="2017-12-22" />
</div>
<div class="listing-image image"> <a class="page-link" href="/mundo/contador-kirchner-confeso-borro-libros-hotesur-corrector.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/mundo/contador-kirchner-confeso-borro-libros-hotesur-corrector.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/11/59b605c99a1d1.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/mundo/contador-kirchner-confeso-borro-libros-hotesur-corrector.html">Contador de los Kirchner confesó que borró los libros de Hotesur con corrector</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/mundo/contador-kirchner-confeso-borro-libros-hotesur-corrector.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/paco-casal-pastor-marquez-lupa.html">
<meta itemprop="headline">Paco Casal y el pastor Márquez bajo la lupa</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">La comisión investigadora de Diputados sobre la financiación de las campañas electorales se reunió informalmente esta semana y sus miembros decidieron continuar trabajando a partir del mes de febrero, pero en un régimen de dos días por semana.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c6da7cbe80.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c6da7cbe80.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-22" />
<meta itemprop="dateModified" content="2017-12-22" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/paco-casal-pastor-marquez-lupa.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/paco-casal-pastor-marquez-lupa.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/21/5a3c6da7cbe80.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/paco-casal-pastor-marquez-lupa.html">Paco Casal y el pastor Márquez bajo la lupa</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/paco-casal-pastor-marquez-lupa.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item article-icon article-icon-tv ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/manini-rios-dijo-existe-incomprension-mala-fe-militares.html">
<meta itemprop="headline">Manini Ríos dijo que existe "incomprensión" y "mala fe" hacia los militares</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Bruno Scelza</span>
</span>
<span itemprop="description">El comandante en jefe del Ejército aseguró en su saludo navideño que se busca &quot;afectar&quot; la &quot;unidad de la institución&quot;.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/23/5a3e8bcfb08cb.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/23/5a3e8bcfb08cb.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Saludo navideño de Guido Manini Ríos.</span>
<span itemprop="description">Saludo navideño de Guido Manini Ríos.</span>
<meta itemprop="duration" content="" />
<meta itemprop="thumbnailUrl" content="https://sc2.elpais.com.uy/uploads/2017/12/23/5a3e8bb1aef39.jpeg" />
<meta itemprop="contentURL" content="http://www.tvshow.com.uy/informacion/manini-rios-dijo-existe-incomprension-mala-fe-militares.html" />
<meta itemprop="embedURL" content="" />
<meta itemprop="uploadDate" content="2017-12-23" />
<meta itemprop="expires" content="" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/manini-rios-dijo-existe-incomprension-mala-fe-militares.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/manini-rios-dijo-existe-incomprension-mala-fe-militares.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/23/5a3e8bcfb08cb.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/manini-rios-dijo-existe-incomprension-mala-fe-militares.html">Manini Ríos dijo que existe "incomprensión" y "mala fe" hacia los militares</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/manini-rios-dijo-existe-incomprension-mala-fe-militares.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/rossell-evitan-licitacion-empresa-limpieza.html">
<meta itemprop="headline">Rossell: evitan licitación de empresa de limpieza</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">Hospital de ASSE pagó más de $ 11 millones sin aval legal.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/08/5a0266564e152.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/11/08/5a0266564e152.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/rossell-evitan-licitacion-empresa-limpieza.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/rossell-evitan-licitacion-empresa-limpieza.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/11/08/5a0266564e152.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/rossell-evitan-licitacion-empresa-limpieza.html">Rossell: evitan licitación de empresa de limpieza</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/rossell-evitan-licitacion-empresa-limpieza.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/sabado-show/veo-fatales-marca-igual-empresario-medio-vida.html">
<meta itemprop="headline">"Veo a Los Fatales como una marca, igual que cualquier empresario con su medio de vida"</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">EL PAIS</span>
</span>
<span itemprop="description">El hombre que creó una batería de &lt;i&gt;hits&lt;/i&gt; que hacen bailar a todas las generaciones jamás pensó que haría de la música su profesión. Soñaba con actuar.&amp;nbsp;Tiene la agenda completa de acá a abril. Se tomará 20 días en enero y lo usará para meterle cabeza al show que hará el 15 de mayo en el Teatro Solís.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c0b8acbced.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/21/5a3c0b8acbced.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-23" />
<meta itemprop="dateModified" content="2017-12-23" />
</div>
<div class="listing-image image"> <a class="page-link" href="/sabado-show/veo-fatales-marca-igual-empresario-medio-vida.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/sabado-show/veo-fatales-marca-igual-empresario-medio-vida.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/21/5a3c0b8acbced.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/sabado-show/veo-fatales-marca-igual-empresario-medio-vida.html">"Veo a Los Fatales como una marca, igual que cualquier empresario con su medio de vida"</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/sabado-show/veo-fatales-marca-igual-empresario-medio-vida.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/informacion/asaltaron-local-red-pagos-colon.html">
<meta itemprop="headline">Asaltaron un local Redpagos en Colón y se robaron un revólver</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name"></span>
</span>
<span itemprop="description">Cuatro hombres asaltaron el local y se llevaron&amp;nbsp;$ 200.000.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5c7b7a5fbd.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5c7b7a5fbd.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-22" />
<meta itemprop="dateModified" content="2017-12-22" />
</div>
<div class="listing-image image"> <a class="page-link" href="/informacion/asaltaron-local-red-pagos-colon.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/informacion/asaltaron-local-red-pagos-colon.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/09/10/59b5c7b7a5fbd.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/informacion/asaltaron-local-red-pagos-colon.html">Asaltaron un local Redpagos en Colón y se robaron un revólver</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/informacion/asaltaron-local-red-pagos-colon.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
<div class="listing-item ">
<div itemscope itemtype="http://schema.org/NewsArticle" class="hidden">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tvshow.com.uy/ovacion/futbol/clasicos-clasico.html">
<meta itemprop="headline">Los clásicos dentro del clásico</h2>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
By <span itemprop="name">Enrique Arrillaga</span>
</span>
<span itemprop="description">Entre el Real Madrid y Barcelona, habrá diez Balones de Oro sobre el césped este sábado: cinco para Cristiano Ronaldo y cinco para Lionel Messi. Un auténtico Clásico dentro del Clásico, a la altura de otros duelos muy esperados.</span>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d33d7e6b94.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/12/22/5a3d33d7e6b94.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5667a9925e.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b5667a9925e.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b582d88cadf.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b582d88cadf.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/19/59c19131d651c.jpeg" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/19/59c19131d651c.jpeg" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4b7dddca62.png" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/files/article_main/uploads/2017/09/10/59b4b7dddca62.png" />
<meta itemprop="width" content="969" />
<meta itemprop="height" content="559" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222" />
<meta itemprop="url" content="https://sc2.elpais.com.uy/bundles/elpaiscms/images/logo-elpais-blue-small.png?1513972222">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL PAIS URUGUAY">
</div>
<meta itemprop="datePublished" content="2017-12-22" />
<meta itemprop="dateModified" content="2017-12-22" />
</div>
<div class="listing-image image"> <a class="page-link" href="/ovacion/futbol/clasicos-clasico.html">
<a class="page-link article-icon fa fa-camera"></a>
<a class="page-link article-icon fa fa-video-camera"></a>
<a class="page-link" href="/ovacion/futbol/clasicos-clasico.html">
<img src="https://sc2.elpais.com.uy/files/listing_most_viewed/uploads/2017/12/22/5a3d33d7e6b94.jpeg" alt="" />
</a>
</a>
</div>
<h3 class="listing-title">
<a class="page-link" href="/ovacion/futbol/clasicos-clasico.html">Los clásicos dentro del clásico</a>
</h3>
<div class="social-share" data-url="http://www.tvshow.com.uy/ovacion/futbol/clasicos-clasico.html">
<a href="#" class="whatsapp">
<span class="fa fa-whatsapp"></span>
</a>
<a href="#" class="facebook">
<span class="fa fa-facebook"></span>
</a>
<a href="#" class="twitter">
<span class="fa fa-twitter"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div><div class="sidebar-ad-bottom">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("mid-btf1"); 
//sas.call("std", {siteId: 63159, pageId: 491402, formatId: 27747});</script>
</div>
</div>
</div>
</div>

<div class="clearfix"></div>
<div class="bottom-content">
<div class="report-error"></div>
<div class="related-tags"></div>
</div>
</article>
<div class="shopping-board">
</div>
<img class="img-tracking" src="https://track.elpais.com.uy/track/pageviews/article-140229" width="1" height="1" />
</div>
<div class="ads-under-header">
<div class="modules-ads-container">
<div class="ad-content">
<div class="ad-unit">
<script type="text/javascript"> epd_ads("bottom"); </script>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<a href="/" class="footer-logo"></a>
<div class="footer-menu-container">
<span class="footer-open-dropdown fa fa-chevron-down"></span>
<ul class="footer-menu">
<li class="link external first" itemprop="name">
<a href="http://comercial.elpais.com.uy/" itemprop="url">anunciar</a>
</li>
<li class="link external" itemprop="name">
<a href="https://registro.elpais.com.uy/RegFaq.asp" itemprop="url">ayuda</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://registro.elpais.com.uy/RegPoliticas.asp" itemprop="url">Políticas de Privacidad</a>
</li>
</ul>
</div>
<div class="footer-social">
<a href="https://www.facebook.com/elpaisdigital" target="_blank" class="fa fa-facebook"></a>
<a href="https://twitter.com/elpaisuy" target="_blank" class="fa fa-twitter"></a>
<a href="https://www.instagram.com/elpaisuy/" target="_blank" class="fa fa-instagram"></a>
<a href="/rss/" class="fa fa-rss"></a>
</div>
</div>
<div class="copyright-container">
<div class="copyright">
<p class="copyright-text" id="p84-m280-279-281">Zelmar Michelini 1287, CP.11100, Montevideo, Uruguay. Copyright ® EL PAIS S.A. 1918 - 2017</p>
</div>
<a href="/" class="logo-gdar"></a>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10";
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="body-bottom">
</div>
<script type="text/javascript">
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 28530;
        _sf_async_config.domain = "tvshow.com.uy";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "tvshow,sociales"; //CHANGE THIS
        _sf_async_config.authors = "Sofía Orellano"; //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script'); e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<script type="text/javascript">
        var addthis_config =
            {
                pubid: 'ra-5384a6e204c3716c',
                services_exclude: 'facebook, twitter, google_plusone_share',
                lang: 'es'
            }
        addthis.addEventListener('addthis.menu.open', menuOpen);
        addthis.addEventListener('addthis.menu.close', menuOpen);
        addthis.addEventListener('addthis.menu.share', menuOpen);
        function menuOpen(evt) {
            if ($('.at-expanded-menu-load').length) {
                $('.at-expanded-menu-load').html('Ver más');
            }
            if($('.at-expanded-menu-top-services-header').length) {
                $('.at-expanded-menu-top-services-header').html('Top Servicios');
            }
        }
        function loadAddThis() {
            addthis.init()
        }
    </script>
<script type="text/javascript" src="//video.limelight.com/player/limelightjs-player.js"></script>
<script type="text/javascript" src="//assets.delvenetworks.com/player/embed.js"></script>
<a class="scroll-top" href="#" style="display: none;">Ir Arriba</a>
</body>
</html>
